Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
308

Message système ESP/ASR


thekiller656
 Partager

Messages recommandés

Bonjour,

 

J'ai un problème sur ma 308II SW 1.6l BLUEHDI 99ch, de 2015

 

Depuis environs 2 semaines au premier démarrage de la journée, donc à froid, 10 secondes environs après le démarrage j'ai un message d'erreur "système ESP/ASR..." sur l'écran GPS, le soucis c'est que j'ai même pas le temps de lire le message entier, il disparaît aussitôt.

 

Mise à part ça, la voiture fonctionne à merveille, comme toujours depuis 3 ans que je la possède. 

Le système ESP se déclenche bien quand ça patine et par la suite dans la journée le message n'apparaît pas. Donc c'est uniquement au démarrage à froid.

 

Qu'est ce qui selon vous, pourrait être la cause de se message?

Je suis censé la vendre dans les prochains jours mais j'aimerais réparer ça avant. 

 

En vous remerciant par avance 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...