Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Renault

Problème éléctrique


marc4077
 Partager

Messages recommandés

Bonjour,depuis quelques jours ma voiture ne s'éteint pas contact coupé,on m'a parlé que cela pouvait être le neiman ou l'éléctrovanne.Mais apparemment ce n'est pas le neiman car lorsque j'éteint avec la clé(moteur qui ne se coupe pas)tout les voyants s'éteignent,autoradio ventilo etc...donc je pense que le neiman rempli bien son rôle de coupure et concernant l'éléctrovanne,il parait qu'il y en a pas! Bref,j'ai été la passer à la valise et le garage m'a dit que c'était ni l'un ni l'autre,c'est juste le relais(borne 15)et le gars n'avait pas le temps de chercher ou il était. Mais ou est ce foutu relais!!! j'ai plein de shéma éléctrique sur internet mais ça donne rien.Je ne vais quand même pas remplacer tout les relais pour être sûr de remplacer celui qui est hs! Ma voiture est une clio 3 de 2007- 5 portes 1.5 dCi 1461cm3 68cv (50)K9K.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Malheureusement, votre message contient des termes que nous n'autorisons pas. Merci d'éditer pour supprimer les mots ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...