Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
207

PEUGEOT 2075 portes 1.6 e 16V 120 cv Boîte auto qui tourne sur 3 cylindres


laurentlunas
 Partager

Messages recommandés

Bonjour,

 

Je m' adresse à vous pour trouver une solution pour ma Peugeot 207 boite auto de 120cv de 2008 qui totalise 235 000 km.

 

Le problème mécanique:

 

La voiture se met à tourner sur 3 cylindres elle broute ( c'est normal en tournant sur 3 cylindres) le ventilo se met en route mais la température n' augmente pas, le voyant système anti pollution défaillant s'allume. Le problème peut se produire en cours de route ou au démarrage.  La voiture roulait a l'E10 et il ne faut surtout pas mettre se carburant mais uniquement du 95 ou 98 d' après Peugeot.  Actuellement la voiture est dans le garage d'une concession Peugeot depuis 2 mois et ils n'ont pas résolu le problème. Est ce  dû à l' utilisation de l' E 10  ? Cela aurait il encrassé la culasse au niveau des sièges de soupapes ? Mais dans ce cas pourquoi il n'y a que le cylindre n°1 qui déconne?   Ce ne sont pas les injecteurs qui ont été intervertis et toujours le cylindre 1 qui déconne.... Donc aucun problème au niveau des injecteurs. Les connectiques électriques ont été vérifier à priori pas de problème ; Les compressions ont été faite aucun problème elles sont bonnes malgré le kilométrage élevé. Ce véhicule a toujours été entretenu au garage en respectant les préconisations constructeurs..... Peugeot veut me rendre la voiture sans avoir résolu le problème .... Une personne aurait elle été confronté au même problème ? Aurait elle trouvé la solution ?

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, laurentlunas a dit :

Bonjour,

 

Je m' adresse à vous pour trouver une solution pour ma Peugeot 207 boite auto de 120cv de 2008 qui totalise 235 000 km.

 

Le problème mécanique:

 

La voiture se met à tourner sur 3 cylindres elle broute ( c'est normal en tournant sur 3 cylindres) le ventilo se met en route mais la température n' augmente pas, le voyant système anti pollution défaillant s'allume. Le problème peut se produire en cours de route ou au démarrage.  La voiture roulait a l'E10 et il ne faut surtout pas mettre se carburant mais uniquement du 95 ou 98 d' après Peugeot.  Actuellement la voiture est dans le garage d'une concession Peugeot depuis 2 mois et ils n'ont pas résolu le problème. Est ce  dû à l' utilisation de l' E 10  ? Cela aurait il encrassé la culasse au niveau des sièges de soupapes ? Mais dans ce cas pourquoi il n'y a que le cylindre n°1 qui déconne?   Ce ne sont pas les injecteurs qui ont été intervertis et toujours le cylindre 1 qui déconne.... Donc aucun problème au niveau des injecteurs. Les connectiques électriques ont été vérifier à priori pas de problème ; Les compressions ont été faite aucun problème elles sont bonnes malgré le kilométrage élevé. Ce véhicule a toujours été entretenu au garage en respectant les préconisations constructeurs..... Peugeot veut me rendre la voiture sans avoir résolu le problème .... Une personne aurait elle été confronté au même problème ? Aurait elle trouvé la solution ?

Salut, 

Puisque le voyant moteur s'allume, est-ce qu'un diagnostic a été fait? 

Les bougies et les bobines ont été vérifiées aussi?

Sinon tous les moteurs essence apres 2000 sont censés fonctionner à l'E10, donc à mon avis, le probleme ne vient pas de là.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Complément d'info vous avez écrit "tourne à l'E10".

Attention elle ne peut pas tourner à 100% à l'E10 vu qu'elle n'a pas été programmée pour.

Pour le moment seulement 10% ( du 95 ) voire 50 % après essai.

Je pense que Peugeot à raison; commencer donc par utiliser du 95 pour voir si symptôme persiste au démarrage et bien sur vérifiez les bougies. Électrode cassée fondue ?

Démonter les 4 bougies et nous faire parvenir une photo en repérant celle du cylindre 1.

L'utilisation de l'éthanol impose un changement fréquent ( 10 000 km au lieu de 60 000 ) et on prend type iridium ou platinium.

Ensuite contrôle des bobines si défaut persiste.

A suivre

 

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, miloux33 a dit :

Bonjour,

Complément d'info vous avez écrit "tourne à l'E10".

Attention elle ne peut pas tourner à 100% à l'E10 vu qu'elle n'a pas été programmée pour.

Pour le moment seulement 10% ( du 95 ) voire 50 % après essai.

Je pense que Peugeot à raison; commencer donc par utiliser du 95 pour voir si symptôme persiste au démarrage et bien sur vérifiez les bougies. Électrode cassée fondue ?

Démonter les 4 bougies et nous faire parvenir une photo en repérant celle du cylindre 1.

L'utilisation de l'éthanol impose un changement fréquent ( 10 000 km au lieu de 60 000 ) et on prend type iridium ou platinium.

Ensuite contrôle des bobines si défaut persiste.

A suivre

 

Vous devez confondre E10 et E85 car une voiture de 2008 est censée pouvoir rouler au 95e10

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses, les bougies ont été changé car les anciennes étaient très encrassés à cause de l' utilisation de l'E 10, d'après Peugeot Les bobines ont été aussi vérifier.  Elle fonctionnait à l' E 10 qui était pris en station. Donc ce n' est pas de l' éthanol pur. Ce qui est curieux c'est qu'elle a fonctionné a l'E10 des années avant que le problème se pose. La voiture est passé à la valise plusieurs fois ça indique cylindre n°1 qui déconne. Les connectiques ont été vérifié aussi. Peugeot nous parle vaguement d'un problème de culasse .... Le moteur a été décrassé il y a quelques mois avec un produit que  l' on met en additif dans le réservoir. Donc normalement la culasse est propre. Peugeot n' a pas déculassé question de coût je pense.... Il nous parle de changer le moteur à 6000€!!! Il est évident que l' on va pas investir 6000€ dans une voiture qui côte entre 1000 et 1300€. Actuellement la voiture est toujours chez Peugeot depuis 2 mois et il ne trouve pas la cause du problème.

Lien vers le commentaire
Partager sur d’autres sites

Invité Anne Onyme

Si au bout de 2 mois, un garage est incapable de diagnostiquer une panne et sort la "réparation magique" aka "on change le moteur pour une somme folle, on sait que vous accepterez jamais, dégagez avec votre caisse" ... il faut simplement changer de garage.

 

Affirmer qu'une 207 ne peut pas tourner à l'E10, c'est soit de l'incompétence crasse, soit de l'escroquerie ... je sais pas ce qui est le pire.

Lien vers le commentaire
Partager sur d’autres sites

Bon j’ai récupéré la voiture hier au garage avec toujours le même problème. Je devais me rendre chez mes parents alors perdu pour perdu j’ai pris l’autoroute et pieds dedans pas de puissance je l’ai fait tourner à 4000/ 5000 tours pour maintenir un petit 80 sur autoroute pendant 180 km. Puis je me suis arrêté pour boire un café avant j’ai ouvert le capot moteur pour débrancher la batterie sinon le ventilateur tourne pendant 10 minutes et décharge les batteries à force. Quand je suis reparti plus aucun problème j’ai encore roulé de Bordeaux à l’île d’Oléron à 130 sur autoroute ce soir j’ai fait un plein de 98 et je suis allé à la Rochelle aller retour plus aucun problème la voiture a retrouvé sa jeunesse sa consommation a baissé de moitié elle est passé de 11 l à 5,5 l en moyenne. Quand j’étais sur l’autoroute et qu elle cafouillait plusieurs fois j’ai rétrogradé de façon manuelle en troisième pour la faire monter dans les tours j’ai eu des nuages de fumée noire c’est arrivé trois ou quatre fois d’après moi le pot catalytique était bouché le faite de la faire tourner à 5000 tours ça a tout débouché et maintenant c’est une horloge suisse. 🤣🤣🤣🤣 Bon je vais m’abstenir de parler du garage Peugeot…. Vous imaginez bien ce que je pense des garagistes j’ai changé quatre bougies et un injecteur pour rien. Enfin peu importe il voulait me faire changer la culasse j’ai dit non…. Donc pour tous ceux qui ont des 207 essence qui tourne sur trois cylindres avec un ventilateur qui s’allume dès qu’on allume le moteur et qui tourne encore pendant sept à 10 minutes une fois qu’on a éteint le moteur où il y a une perte de puissance ne cherchais pas pas besoin d’aller au garage. Pied dedans à 5000 tours pendant 100 km et plus de problème. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...