Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Rezzo

Voyant moteur allume rezzo 2.0 cdx


tonio933
 Partager

Messages recommandés

Bonjour,

Hier, j'ai rouler sans probleme avec ma rezzo 2.0 cdx,

Ma femme prend la voiture et au retour, me dis que le voyant moteur est allume.

Je vérifie l'huile, et effectivement il manquait de l'huile. Le voyant s'éteint en démarrant la voiture.

Aujourd'hui, pas de probleme, puis je passe sur un dos d'âne cet après-midi et le voyant s'est allume.je ne constate pas de perte de puissance, les niveaux sont corrects.

Si vous avez une petite idée, çar cela m'embête de la mettre chez Chevrolet à côté de chez moi, qui ne sont pas trop clean.

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

C'est bien ce voyant.

Commande faite,par côntre peut on rouler avec ce voyant ?

 

Si ce voyant est fixe on peut rouler un peu mais la gestion moteur a détecté une anomalie de fonctionnement à faire réparer dès que possible. C'est "généralement" lié à une pollution excessive.

 

Si ce voyant clignote la panne est grave et peut entraîner une détérioration rapide du catalyseur et/ou une casse moteur. Il vaut mieux faire remorquer jusqu'au garage.

 

On suppose que l'entretien est fait suivant le carnet: bougies, filtres, fils de bougie,...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,le code d'erreur est P0342, capteur de position d'arbre à came A?valeur d'entrée trop basse.

Grave ?

 

Le code P0342 pour ce véhicule est: "pas de signal du capteur arbre à cames".

Comme le témoin semble s'allumer et s'éteindre au gré des chocs de la route, je pense d'abord à un mauvais contact dans le connecteur de ce capteur. Le débrancher, pulvériser du nettoyant contacts sur les broches mâles et femelles, attendre quelques dizaines de secondes et rebrancher.

 

Vérifier également le fusible concerné pour un éventuel mauvais contact et le câble du capteur pour une usure/abrasion.

 

Il y a eu autrefois un rappel au sujet du capteur arbre à cames sur ces moteurs mais il concernait les Leganza et Nubira. La diffusion du Rezzo/Tacuma ayant été peu abondante, je ne sais pas si ce rappel incluait également ce modèle. Demander au concessionnaire?

Source: https://www.cars.com/recalls/daewoo-leganza-2001/ .

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §chr786ZM

bjr petite quetion je possede une daewoo evanda ess gpl mes jai le voyant moteur check ki et allumer et clignote de koi cela pourrez provenir en sachant kel et pas passer au controle pour la pollution en me dit la sond lambda et detecter un code p0300 mercien attendant de bonne reponses

Lien vers le commentaire
Partager sur d’autres sites

bjr petite quetion je possede une daewoo evanda ess gpl mes jai le voyant moteur check ki et allumer et clignote de koi cela pourrez provenir en sachant kel et pas passer au controle pour la pollution en me dit la sond lambda et detecter un code p0300 mercien attendant de bonne reponses

 

Salut,

 

P0300 = multiples ratés d'allumage détectés (n° de cylindres non déterminés)

 

Tu aurais dû ouvrir ton propre sujet.

Mais tant que j'y suis, je te suggère de d'abord mesurer la pression d'essence qui doit être entre 2,8bar et 3,3bar à la rampe, moteur au ralenti.

On suppose que le filtre à essence est récent et que l'essence n'est pas contaminée. Et que l'entretien de base est fait selon le carnet d'entretien.

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §Céd371OZ

Bonjour à tous je possède un Chevrolet Rezzo 2 litres CDX et je rencontre des ratés en roulant compte tour est instable et voyant moteur allumé code de défaut p16 26 merci pour votre coup de main et vous répondre

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous je possède un Chevrolet Rezzo 2 litres CDX et je rencontre des ratés en roulant compte tour est instable et voyant moteur allumé code de défaut p16 26 merci pour votre coup de main et vous répondre

 

Bonjour,

 

Le code P1626 est relatif au système anti-démarrage (Immobilizer No Response) mais dans ma documentation il n'allume pas le voyant dysfonctionnement moteur. Il y a peut-être un autre problème.

 

Il est possible qu'il y ai un mauvais contact quelque part mais difficile de dire où exactement.

 

Une approche empirique serait, après avoir débranché la batterie depuis 5 minutes au moins, de déconnecter, nettoyer au "contact cleaner" puis reconnecter tous les connecteurs visibles dans le compartiment moteur et au niveau du boîtier anti-démarrage sous le volant (sauf si Rezzo avec système d'alarme)

 

Désolé de ne pas pouvoir en dire plus.

Lien vers le commentaire
Partager sur d’autres sites

Invité §kri018Rz

Bonjour j'ai aussi un Rezzo 2.0 cdx boîte automatique le voyant moteur s est allumé ainsi que le voyant power.

Je constate aussi une perte de puissance.

la valise detecte un code erreur P0700.

Quelqu un aurait une idée du problème ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

bon ben la voiture ne démarre plus :spookie: elle broute puis s’arrête.

 

Impossible de la démarré alors que le voyant ne s'allume plus.

Une petite aide serait sympa,

Je pense qu'il faut que je remplace le capteur

merci

 

Salut,

 

Oui, peut-être. Et également vérifier les connexions comme suggéré il y a trois mois Post inexistant .

 

Essayer de démarrer avec le capteur déconnecté.

Essayer de démarrer et de garder le moteur en route avec des giclées de start-pilot dans l'admission d'air (faut être deux).

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Merci de votre réponse,

alors j'ai passé hier un nettoyant a sec sur les contacts du capteur, j'ai bien laissé séché et j'ai redémarre sans problème.

Mais bon, je vais essayé ce soir en rentrant du boulot.

 

Bon je vais quand même me penché sérieusement sur l'achat d'une autre voiture :tongue: après 120000km et de bons et loyaux services

Lien vers le commentaire
Partager sur d’autres sites

Petit retour,

J'ai débranché le capteur,rien pas démarrer

J'ai vérifier avec le lecteur aucun code,

J'ai rebranche le capteur, et ça à démarrer.

Je coupe le moteur,puis je redémarre, ça démarre puis ça s'arrête comme s'il n'y avais plus de puissance.

J'ai branché le lecteur et j'ai efface les erreurs qu'ils n'y avaient pas. Et la :ouimaitre: elle a démarré. J'ai été faire un tour avec,pas de perte de puissance,rien.j'ai coupé le contact et redémarrer, pas de soucis

Je n'y comprends rien :pt1cable:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

je reviens sur mon capteur.

Alors j'ai décidé de mettre la voiture chez Opel qui fait encore du Chevrolet.

Je lui explique que le voyant moteur s'allume et s’éteint. On me dis ok pas de problème.

Résultat des courses : Clef a changé (pourquoi on ne sait pas), on ne me parle pas de capteur, puis ils changent des pièces pour voir si ça résout le problème.

En gros, on change mais pas sur que cela résolve le problème :??: , ca commence a 700 roros pour finir a ?????

On a repris la voiture, en payant 149 roros pour la recherche de panne.

Gros foutage de la part du garagiste.

La voiture roule et on va continué avec le temps de recevoir ma nouvelle voiture :D

Une Hyundai Kona Exclusive.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...