Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
H1 / Satellite

Mon H1 2l5 CRDI 170cv ne démarre plus après une révision


Weeez
 Partager

Voir la meilleure réponse Résolu par Bora Bora,

Messages recommandés

Bonjour à tous, 

 

Alors voilà mon problème. 

J'ai fait ma révision moi même de mon Hyundai H1 2l5 CRDI 170cv de 2008 (filtre à gasoil, à air, habitacle, huile moteur) et quand j'ai essayé de le démarrer après avoir terminé, il ne démarre pas!!!

Serait-il possible que ce soit à cause du débitmètre que j'ai debrancher pour pouvoir démonter et nettoyer la boîte à air qui était vraiment très sale?

Quand j'essaie de la démarrer, le voyant moteur reste allumé.

Est-ce normal?

 

Merci d'avance pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

  • Meilleure réponse

Salut, le filtre a gasoil a t il été réamorcé? 

Je ne connais pas, mais il doit y avoir une poire, alors donner des coups de démarreur , ou laisser le contact sans lancer pour que la pompe remplisse le corps du filtre. Puger aussi.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 13 heures, Bora Bora a dit :

Salut, le filtre a gasoil a t il été réamorcé? 

Je ne connais pas, mais il doit y avoir une poire, alors donner des coups de démarreur , ou laisser le contact sans lancer pour que la pompe remplisse le corps du filtre. Puger aussi.

Salut,

J'ai réussi à régler le soucis.

Oui, effectivement il y'a une poire et je l'avais amorcé mais pas suffisamment apparemment!!!

Merci quand-même pour votre réponse. 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...