Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme electrique ? baisse intensite phares etc...


Messages recommandés

Bonsoir à tous,

 

je rencontre depuis plusieurs mois maintenant quelques désagréments ou du moins je crains qu'ils ne le deviennent.

Quoique que cela n'altère nullement la puissance du moteur ou modifie le régime, je constate régulièrement des baisses d'intensité tout "vascille" :

- les phares

- luminosité de l'ensemble du tableau de bord

- micro-coupures de l'autoradio et depuis peu carrément une baisse de son

- lenteur excessive des vitres lorsqu'on les actionnent

- lorsque je veux recharger mon portable, celui-ci m'indique un message du genre vous ne disposez pas suffisamment d’énergie impossible de charger

 

"cela vient et part " l'autoradio qui devient muet ou lorsque le son baisse brutalement on ne peut pas le louper, le soir il est flagrant également de constater que les phares et le tableau de bord "vascille" pas encore le sapin de noël mais même principe lumineux, faible, lumineux ....... Ces symptomes me laissent penser que c'est un problème électrique mais OU ???? tout est d'origine aucune modification n'est apportée.

 

j'ai amené mon véhicule chez le garagiste qui a vérifié, la batterie, l'alternateur tout est OK!

 

L'un d'entre vous aurait déjà connu ce problème ?

MERCI à ceux qui répondront

Lien à poster
Partager sur d’autres sites
Invité §har847gu

J'ai achete mon sportage le 12 nov. 2012. C'est un 2013. Cela fait 2 fois que la remorqueuse vient la chercher. La batterie est a plat, la porte ne se debarre meme plus electriquement. Au garage , on recharge tout simplement la batterie apres avoir effectue des tests me dit-on...on ne trouve rien d'autre a faire. On m'a dit ce matin de m'acheter un panneau solaire chez canadian tire; le mettre sur le tableau de bord et le branche sur la prise alume cigare....

 

Ma voiture n'a que 1965 km . La Cie Kia paie la remorqueuse selon l'entente initiale lors de l'achat sauf que cela brise un projet et une journee quand cela t'arrive. C'est tout simplement pas tres drole tout ca

Lien à poster
Partager sur d’autres sites

Pour donner quelques infos et pouvoir ainsi renseigner d'autres personnes à qui le cas arriverait !

Je vais enfin récupérer mon véhicule, il semblerait que tous ces problèmes éléctriques soient liés à un défaut de l'alternateur qui fonctionnait avec des"pics".

Travaux pris sous garantie, en principe, car je ne récupère mon véhicule que ce soir, à confirmer....

 

Je me pose une question dois-je recevoir un papier mentionannt les travaux sous garantie ? J'ai demandé à ce que mon carnet d'entretien soit mis à jour avec ces éléments mais on me rétorque que ce n'est pas de l'entretien.

Suis-je en mesure de réclamer l' OT (orde de travail) ne serait-ce que le N° pour me prémunir dans l'avenir ?

Merci de vos éclaircissements

Cordiales salutations aux lecteurs

Lien à poster
Partager sur d’autres sites

Toujours dans un souci d'aide, car perso je puise beaucoup d'éléments utiles sur ce site, donc je vous fais part de nouvelles toutes fraiches !

J'ai bien récupéré mon véhicule fin mars avec nouvelle batterie, nouvel alternateur et problème résolu sur un "fil moteur" à la masse ce qui apparemment occasionné tous les soucis rencontrés.

le lendemain je pars en vacances avec un autre moyen de locomotion donc inutilisation du véhicule durant ce temps.

 

Mon véhicule faisant partie de la campagne pour la sangle de réservoir, je rapelle le garagiste avec lequel j'avais convenu de revenir vers lui le temps de réception de la pièce (kia en rupture de stock) et lui signale au passage que le voyant ESP se désactive à nouveau et sans commande de ma part. Le soir même beaucoup de difficulté à démarrer mais bon je rentre tout de même chez moi.

Par contre ce matin, gros désagrément, impossible de démarrer le véhicule. Appel Kia Assistance qui vient enlever le véhicule et l'amene chez le garagiste.

Donc en attente de pronostic, dans l'immédiat plus de batterie (qui apparement ne charge pas) , l'ensemble des compteurs s'est remis à zéro.... sans demander ma permission! (compteur journalier kilomètre ; temps d'utilisation ; consommation,etc...)

 

Si une personne à rencontré un problème similaire qu'elle n'hésite pas à raconter et me renseigner à ce sujet ..................... et suite au prochain épisode ! :??:

Lien à poster
Partager sur d’autres sites

Alors voila, en fait mon coffre était fermé mais pas correctement.

La lumière de coffre est restée allumée pendant 2 jours et plouf la batterie ...

Sinon, pour prévenir de problème, pesez vous qu'il soit possible de remplacer les ampoules navettes d'origine par des ampoules LED qui consommeraient mois ?

Ne risque t'il pas d'y avoir une erreur de l'ODB ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Moi aussi il m'est arrivé d'avoir un problème de batterie à plat sur ma Pro_ceed essence 135CV (véhicule de février 2014 7000kms).

Après 3 jours de non utilisation de mon véhicule (en vacances dans le sud de la France !!), impossible de redémarrer ma voiture, batterie à plat.

J'ai fait appel à un dépanneur via KIA assistance et la voiture a redémarré sans problème avec un coup de boost.

J'ai fait quelques kms pour recharger la batterie et le lendemain je suis allé chez la concession KIA de Fréjus.

Aucune anomalie détectée, batterie OK et aucune consommation due à un élément (type lumière dans le coffre pouvant restée allumée).

Le technicien m'a alors expliqué que le problème viendrait très probablement d'une interférence causée par des perturbations électromagnétiques qui viendraient pomper la batterie par l'intermédiaire du systéme sans clef "smartkey".

Il semblait parfaitement au courant du symptôme car il venait de suivre une formation chez KIA et le problème y avait été évoqué.

Apparemment quelques cas en France et KIA est semble-t'il sur le sujet.

A mon retour de vacances je suis allé tout de même chez ma concession KIA proche de mon domicile pour vérifier l'ensemble batterie / alternateur.

Tout est OK et je n'ai plus jamais rencontré de problème (même après 1 semaine sans démarrer la voiture).

Si l'un d'entre vous a également rencontré ce type de problème, merci de nous en informer, ça pourrait peut être donner d'autres preuves chez ma concession KIA qui doute des explications données par le technicien de Fréjus.

Lien à poster
Partager sur d’autres sites
Invité §Shu427hT

Bonjour à tous,

 

Moi aussi il m'est arrivé d'avoir un problème de batterie à plat sur ma Pro_ceed essence 135CV (véhicule de février 2014 7000kms).

Après 3 jours de non utilisation de mon véhicule (en vacances dans le sud de la France !!), impossible de redémarrer ma voiture, batterie à plat.

J'ai fait appel à un dépanneur via KIA assistance et la voiture a redémarré sans problème avec un coup de boost.

J'ai fait quelques kms pour recharger la batterie et le lendemain je suis allé chez la concession KIA de Fréjus.

Aucune anomalie détectée, batterie OK et aucune consommation due à un élément (type lumière dans le coffre pouvant restée allumée).

Le technicien m'a alors expliqué que le problème viendrait très probablement d'une interférence causée par des perturbations électromagnétiques qui viendraient pomper la batterie par l'intermédiaire du systéme sans clef "smartkey".

Il semblait parfaitement au courant du symptôme car il venait de suivre une formation chez KIA et le problème y avait été évoqué.

Apparemment quelques cas en France et KIA est semble-t'il sur le sujet.

A mon retour de vacances je suis allé tout de même chez ma concession KIA proche de mon domicile pour vérifier l'ensemble batterie / alternateur.

Tout est OK et je n'ai plus jamais rencontré de problème (même après 1 semaine sans démarrer la voiture).

Si l'un d'entre vous a également rencontré ce type de problème, merci de nous en informer, ça pourrait peut être donner d'autres preuves chez ma concession KIA qui doute des explications données par le technicien de Fréjus.

 

 

Bonjour

 

Il nous arrive le meme pb avec notre Ceed, elle date de mai 2012, et la batterie a déjà été changée pour ce soucis. Batterie plusieurs fois à plat, sans problème particulier repéré chez kia. Donc batterie changée il y a 9 ou 10 mois sous la garantie.

Ce soir, de nouveau le problème. La voiture reste muette à la clé, pas de réaction.... L'assistance passe demain pour la redémarrer et direction le garage. Je vous tiens au courant.

Lien à poster
Partager sur d’autres sites
Invité §Shu427hT

Alors voilà je rentre du garage kia de Rouen.

D'après eux, c'est un problème du calculateur qui pompait l'energie. Il a été reprogrammé. A voir dans le temps si cela fonctionne bien.

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour et merci pour les infos à tous les 2 !

 

Ce qui me console quelque part, c'est que je ne suis pas le seul à avoir ce problème !

Si la reprogrammation du calculateur corrige le défaut, alors c'est gagné.

Je tiens à signaler que je n'ai plus jamais eu ce problème depuis juin.

Et je suis de plus en plus convaincu que c'est lié au système "smartkey";

Je pense que c'était la position géographique de ma voiture qui était perturbée à l'époque par des perturbations électromagnétiques comme supposé par le technicien de KIA Fréjus.

 

On se tient au courant.

:wahoo:

Lien à poster
Partager sur d’autres sites

salut,

après un long travail d'analyse, ce pb est enfin résolu et solutionné par une banale mise à jour du boitier smartkey afin qu'il se mette en veille plus simplement; reprog en concess dispo uniquement pour les véhicules présentant des décharges répétées et anormales de batterie, et elle a déjà fait ces preuves!

Lien à poster
Partager sur d’autres sites

Je viens d'avoir cette mise à jour. En début d'année, sans doute que ce problème n'était pas connu car j'ai eu un changement de batterie.

Du coup, j'ai gagné une batterie neuve :pince: .

 

A voir si le défaut est bien corrigé ou bien si un changement du module SMK sera nécessaire ! :ange:

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

A nouveau le même souci aujourd'hui, plus de batterie ce matin après seulement 2 jours sans avoir utilisé la voiture.

Après recharge de la batterie, je suis allé à la concession et apparemment le problème est connu et il semblerait que ce soit une des 2 poignées qui crée ce problème de décharge.

Je retourne prochainement à la concession où ils vont me remplacer les 2 poignées ainsi que les faisceaux électriques correspondants.

Je croise les doigts pour que ce problème soit définitivement résolu.

Lien à poster
Partager sur d’autres sites

Bonjour,

Les 2 poignées ainsi que les 2 antennes associées ont été changées aujourd'hui.

Le problème est connu et une campagne de rappel est faite par Kia pour ce problème.

Je n'ai pas eu ce rappel, mais la concession a effectué le remplacement des pièces incriminées.

J'espère que le symptôme est définitivement disparu.

A voir dans le temps ............;

Lien à poster
Partager sur d’autres sites

Bonsoir Lex-is,

A nouveau le même problème cet après-midi, batterie complètement à plat alors que la voiture a roulé hier et dimanche.

Je suis déballé.

Dépanneur puis redémarrage avec un coup de boost et je suis allé déposer ma voiture à la concession ce soir.

Ils m'ont prêté une voiture mais je ne sais pas ce qu'ils vont faire sur la mienne.

Et toi, ils t'ont changé ton boîtier Smartkey ? Tu n'as plus de problème ?

Merci de ton retour.

Cordialement

Lien à poster
Partager sur d’autres sites

 

Bonjour

 

Il nous arrive le meme pb avec notre Ceed, elle date de mai 2012, et la batterie a déjà été changée pour ce soucis. Batterie plusieurs fois à plat, sans problème particulier repéré chez kia. Donc batterie changée il y a 9 ou 10 mois sous la garantie.

Ce soir, de nouveau le problème. La voiture reste muette à la clé, pas de réaction.... L'assistance passe demain pour la redémarrer et direction le garage. Je vous tiens au courant.

 

 

 

Bonjour

Moi j ai une kia pro ceed 2009 batterie changer 3 fois en 2 ans et alternateur également. Dernières batterie à 3 mois. Ce matin elle ne démarrait plus. Selon nia, il y a un défaut reconnu sur le câble de masse qui conduit à la batterie. Si ça peur vous aider. Il leur suffit juste de le nettoyer le tout pour environ 130 euros.

Lien à poster
Partager sur d’autres sites
Invité §Ano266GZ

 

 

Bonjour

Moi j ai une kia pro ceed 2009 batterie changer 3 fois en 2 ans et alternateur également. Dernières batterie à 3 mois. Ce matin elle ne démarrait plus. Selon nia, il y a un défaut reconnu sur le câble de masse qui conduit à la batterie. Si ça peur vous aider. Il leur suffit juste de le nettoyer le tout pour environ 130 euros.

 

Bonjour,

Merci pour l'info, c'est toujours bon à savoir. Mais depuis la reprogrammation du boîtier Smartkey en décembre 2017, je n'ai plus rencontré ce problème.

J'ai dernièrement laissé ma voiture sans tourner pendant 3 semaines et je n'ai pas eu de souci de démarrage.

Lien à poster
Partager sur d’autres sites
Invité §Ano305fy

Bonjour,

J'ai une Kia Pro'ceed de 2009, diesel 145cv et elle n'a que 58 000 km.

L'année dernière à mon retour de vacances embrayage mort qui a été changé par un concessionnaire KIA, la facture a été salée soit 2 300 €.

Et maintenant, alors que ma batterie a été changée et a moins d'un an, les voyants ESP et ABS se sont allumés sur le tableau de bord, j'ai eu juste le temps de rentrer chez moi et coupure du moteur, impossible de redémarrer comme si la batterie était à plat. Au départ on me disait que ça risquait d'être l'alternateur, pas du tout : c'est le câble qui relie la batterie à l'alternateur qui a subit une surchauffe, pour quelle raison je ne sais pas, mais entre le prix de ce câble et les 2h de main d'œuvre, cette petite plaisanterie va me coûter la modique d'environ 630 €, réparation faite chez KIA. Je pensais que c'était une bonne marque mais là je commence à avoir des doutes...

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai une Kia Pro'ceed de 2009, diesel 145cv et elle n'a que 58 000 km.

L'année dernière à mon retour de vacances embrayage mort qui a été changé par un concessionnaire KIA, la facture a été salée soit 2 300 €.

Et maintenant, alors que ma batterie a été changée et a moins d'un an, les voyants ESP et ABS se sont allumés sur le tableau de bord, j'ai eu juste le temps de rentrer chez moi et coupure du moteur, impossible de redémarrer comme si la batterie était à plat. Au départ on me disait que ça risquait d'être l'alternateur, pas du tout : c'est le câble qui relie la batterie à l'alternateur qui a subit une surchauffe, pour quelle raison je ne sais pas, mais entre le prix de ce câble et les 2h de main d'œuvre, cette petite plaisanterie va me coûter la modique d'environ 630 €, réparation faite chez KIA. Je pensais que c'était une bonne marque mais là je commence à avoir des doutes...

 

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai une Kia Pro'ceed de 2009, diesel 145cv et elle n'a que 58 000 km.

L'année dernière à mon retour de vacances embrayage mort qui a été changé par un concessionnaire KIA, la facture a été salée soit 2 300 €.

Et maintenant, alors que ma batterie a été changée et a moins d'un an, les voyants ESP et ABS se sont allumés sur le tableau de bord, j'ai eu juste le temps de rentrer chez moi et coupure du moteur, impossible de redémarrer comme si la batterie était à plat. Au départ on me disait que ça risquait d'être l'alternateur, pas du tout : c'est le câble qui relie la batterie à l'alternateur qui a subit une surchauffe, pour quelle raison je ne sais pas, mais entre le prix de ce câble et les 2h de main d'œuvre, cette petite plaisanterie va me coûter la modique d'environ 630 €, réparation faite chez KIA. Je pensais que c'était une bonne marque mais là je commence à avoir des doutes...

bjr j'ai un problème avec ma kia ceed de 2008 baisse intensité tableau de bord coupure de la radio quand je fais appel de phare tout ce coupe y compris la direction car elle est électrique puis je avoir de l'aide svp

Lien à poster
Partager sur d’autres sites

bjr j'ai un problème avec ma kia ceed de 2008 baisse intensité tableau de bord coupure de la radio quand je fais appel de phare tout ce coupe y compris la direction car elle est électrique puis je avoir de l'aide svp

 

 

Bonjour, moi aussi j'ai une Kia ceed de 2008 break et j'ai les mêmes problèmes que toi, au début j'ai cru que c'était la batterie donc je l'ai changé, mais rien, du coup j'ai changé l'alternateur parce que au voltmetre l'alternateur ne charge pas la batterie, j'ai changé l'alternateur mais rien. J'ai effacé tous les codes défauts à la valise mais rien j'ai toujours ce probleme.

Mon alternateur ne charge toujours pas la batterie.

Lien à poster
Partager sur d’autres sites

 

Bonjour, moi aussi j'ai une Kia ceed de 2008 break et j'ai les mêmes problèmes que toi, au début j'ai cru que c'était la batterie donc je l'ai changé, mais rien, du coup j'ai changé l'alternateur parce que au voltmetre l'alternateur ne charge pas la batterie, j'ai changé l'alternateur mais rien. J'ai effacé tous les codes défauts à la valise mais rien j'ai toujours ce probleme.

Mon alternateur ne charge toujours pas la batterie.

 

Lien à poster
Partager sur d’autres sites

 

Bonjour, moi aussi j'ai une Kia ceed depuis 1 an . J’ai le même problème. Tout clignote, tableau de bord , phares, l’autoradio se coupe , idem pour les appels de Phares .?

Quelle est la solution ?

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano406ZF

Bonjour,

 

Bon il y a un an j'ai eu le même problème que vous et quand j'ai été chez le garagiste il m'a dit que c'est un problème de masse qui était rouillé et il me l'a réparé pour 59€.

 

Depuis je n'ai eu aucun problème 293000km au compteur.

 

 

N'allez pas changer votre alternateur et batterie pour rien comme moi.

 

Bon courage à vous .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...