Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème antibrouillard AR / codes


Messages recommandés

bonsoir,

 

vous êtes bien sur le site forum-auto.com ! ( je pense aux sites concurrents ...)

 

je vous donne lecture d'un message reçu sur ma boîte mail, peut-être le problème s'est-il déjà posé à certains d'entre vous ?

 

"Bonsoir, je me permet de vous contacter par mail ...

Dès que j'allume mes codes, les antibrouillards arrières s'allument aussi, sans que j'intervienne sur le bouton des antibrouillards.

(Xantia 1.9SD "Audace" de 96)"

Lien à poster
Partager sur d’autres sites
  • Réponses 61
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

sur les ailes arrière, tu as les feux rouge qui ont un double emploi : feu de position et feu stop

les ampoules ont deux filaments, un 5W et un 21W

normalement, on ne peut les mettre que dans un sens, car les ergots de l'ampoule à baïonnette ne sont pas à la même hauteur (quand on regarde l'ampoule verticalement), si ça ne rentre pas dans un sens, on retire l'ampoule et on lui fait faire un demi-tour, et là, elle rentre sans problème

 

seulement,il y a des "bourrins" qui forcent en mettant l'ampoule et qui arrivent à la faire rentrer dans la mauvaise position

à ce moment là, en allumant les feux de position, c'est le filament du stop qui s'allume, et donc le feu éclaire bien plus fort qu'il ne devrait

bien sûr, quand on freine ensuite, on ne voit pas le feu s'allumer plus fort, puisque l'éclairage du filament 5W est couvert par celui du 21W déjà allumé

 

peut être que notre ami pense que ce sont ses feux de brouillard (même puissance : 21W) qui sont allumés quand il allume ses feux de position, alors que c'est peut être juste une histoire d'ampoules

 

il faudrait savoir si les feux dont il parle sont sur le hayon ou sur les ailes

parce que si ce sont les feux sur le hayon, là, c'est différent...

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

Pour faire court, dès que je met les codes, mes antibrouillards s'allument, c'est a dire les ampoules a double filament située sur les ailes, et sur le hayon, j'ai vérifié cet aprèm et elle sont sur leur bonnes postions, pas enfoncée a la bourrin ! ;)

rien n'y fait si je tourne le bouton AB sur le comodo..

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

Bonjour,

Oui c'est sa, je vais essayer de vous faire des photo des ampoules pour que vous voyez mieux la chose.

Non elle etait a mon oncle, il me l'a donnée quand j'ai eu mon permis ( sauf que j'ai du la retaper un peu elle a passé 2 ans sans rouler, j'ai changé pompe injection, spheres, bloc optique des feux arrières les 4. et quelques petites bricoles)

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

Non pas de bidouilles, ça a toujours été comme ça, ce que je trouve bizarre c'est qu'avant le contrôle tout fonctionnais a merveille ( en parlant de feux et phares ^^)

après avoir retiré les fusibles des feux stop, et ceux des antibrouillards,

toujours le même résultat !!

Lien à poster
Partager sur d’autres sites

tiens, j'avais fait un tutoriel pour la réfection d'un comodo de Xantia phase 1, il n'y a pas de contact pour les AB dessus : TUTO : réfection comodo éclairage Xantia

 

et de mémoire, j'avais des interrupteurs sur le bandeau de la planche de bord pour allumer les AB avant et arrière

 

c'est sur la Xantia phase 2 qu'il y a le contact des AB sur le comodo, et dans ce cas, le contact du Klaxon disparait de l'extrémité du comodo car il passe sur le volant...

 

vu l'année de ta voiture, c'est bizarre, cette histoire !

Lien à poster
Partager sur d’autres sites

ah... :voyons:

 

quand tu allumes tes feux de position, sans appuyer sur le frein et sans mettre les AB, tu as donc 4 ampoules qui éclairent "plein pot" à l'arrière ?

 

essaie d'enlever le fusible des feux de position (il y en a deux, un pour AVG/ARD et l'autre pour AVD/ARG) pour voir si quelque chose reste allumé...

Lien à poster
Partager sur d’autres sites

salut,

 

" Eté 1996 mis en place du 3eme feu stop et commande anti-brouillard dans le comodo phare."

 

il y a donc un avant été et un après :lol: .

 

ça me rappelle mon capteur pression air : même chose et quand on doit le commander, mieux vaut être au courant.

 

si notre ami a changé ces feux, est-ce que les platines sont les mêmes ?

Lien à poster
Partager sur d’autres sites

bonsoir François

merci pour l'info, je pensais que le 3ème feu stop était arrivé fin 97/début 98 lors du passage à la phase 2...

et tu vois, je ne savais même pas pour le comodo, comme quoi, il faut faire attention...

mais c'est vrai que sur Ulysse de juillet 1996, j'ai les AB sur le comodo, alors que sur mon ancienne Xantia 2.1td de mars 1996, les AB étaient sur le bandeau de la planche de bord !

 

pour les platines ça, c'est une bonne question...

il devrait essayer de rebrancher les vieilles, il pourra ainsi vérifier !

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

Bonjour tout le monde,

Quand je met les codes, les ampoules ne s'éclairent pas "plein pot", c'est un des deux filaments, des ampoules a double filaments et a culot décalés qui s'allume.

en enlevant les fusibles de feux de positions, rien n'y a fait en actionnant la commande des feux de positions, les 4 a l'arrières se sont allumées comme avant.

 

Si par platines , tu veux dire plaques où on visse les ampoules, oui se sont les mêmes, avec une seule fiche pour celle de gauche et trois fiches pour celle de droite, sa ne viendrait pas de ce changement car sa ne le faisait pas du tout quand je les ai changés.

Lien à poster
Partager sur d’autres sites

donc quand tu mets les codes, ce ne sont pas les feux de brouillard, ce sont bien les feux rouges (feux de position 5 W) qui s'allument. ça doit s'allumer au niveau des ailes arrières et sur le hayon, la partie extérieure du feu rouge (flèches noires)

 

si tu freines (en mettant le contact) tu dois avoir le second filament (21 W) des ampoules des ailes qui s'allument, ainsi que le 3ème feu stop sur le hayon)

 

les feux de brouillard, ce sont des ampoules qui sont sur le hayon, mais ce sont des ampoules 21 W à filament unique. Ils sont situés vers l'intérieur du hayon, plus près de la plaque d'immatriculation (flèches bleues)

 

sur la photo que tu avais mise, il me semblait bien que ça n'était que les feux de position, ils éclairent trop faiblement pour que ça soit des feux de brouillard ou des feux stop

 

:jap:

 

 

 

 

FEUX AR XANTIA.jpg

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

Bon, après une BONNE vérification, voici ce qui ce passe vraiment quand j'allume mes codes : Les feux indiqué en noir sur la photo de Caloumthai s'allument, et pour ce qui est des AB: TCHI TCHO rien ne se passe, ( d'autant plus qu'en vérifiant ça j'ai remarqué que la seule ampoule d'éclairage de plaque que j'avais ne s'allumais pas,(grillée), ce que je trouve plutôt rare..

Lien à poster
Partager sur d’autres sites

essaies de remplacer au moins une ampoule d'AB (donc ampoule 12V 21W à 1 filament sur la platine du hayon) par une ampoule NEUVE (ou à défaut une ampoule de feu de recul, après t'être assuré qu'elle fonctionne à coup sûr)

 

si ça ne marche toujours pas, il y a de fortes chances que ça vienne d'un câble coupé dans la gaine en caoutchouc entre la caisse et le hayon

 

je ne pense pas que cela vienne du fusible car ton voyant s'allume, mais vérifie quand même, on ne sait jamais !

Lien à poster
Partager sur d’autres sites

ouaip, bin ça vient de l'un ou de l'autre

un câble coupé, j'ai eu le problème trois fois sur Ulysse, la première fois en l'achetant, il y a presque 4 ans, c'était l'alimentation du dégivrage arrière...

j'ai réparé, et rebelotte trois ans plus tard, le même câble qui s'était coupé à nouveau

 

et là, très récemment, les deux feux de plaque et le feu rouge droit sur le hayon... un câble coupé (il suffit de repérer sa couleur et/ou son numéro et en tirant dessus d'un côté ou l'autre de la gaine le câble viendra tout seul)

 

pour réparer, tu passes un morceau de fil de fer dans la gaine, tu le plie à l'extrémité en y attachant le nouveau morceau de câble électrique, et tu tires doucement sur le fil de fer pour que le câble entre dans la gaine

 

une fois qu'il est dans la gaine, tu le dénudes à chaque extrémité et tu fais une réparation avec le câble d'origine avec des cosses bout à bout (ou soudure à l'étain, c'est toi qui vois...)

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

J'ai pas le temps aujourd'hui (match --') mais dès que j'ai du temps je m'y colle et je vous tiens a jus ! Est-ce que par hasard il existerait des schémas de câblage pour les feux ? histoire de gagner du temps ?

Lien à poster
Partager sur d’autres sites

ça se trouve en effet sur revue technique, mais je ne sais pas si ça va t'avancer à grand chose

le mieux, c'est de repérer la couleur et le numéro du fil qui arrive à la platine et tu retrouveras la même chose au niveau de la gaine

 

perso, quand j'ai décroché les deux extrémités de la gaine en caoutchouc, j'ai repéré le fil de la bonne couleur, j'ai juste eu à tirer dessus, c'est venu tout seul ! :lol:

Lien à poster
Partager sur d’autres sites
Invité §Man476cS

A vrai dire je sais pas trop ou tester, j'ai touché les fiches des platines avec l'embout, en mettant l'autre embout sur une masse, mais rien ne c'est passé, sur le mien des voyant s'allument selon le niveau de l'intensité des câbles testés ex j'ai testé sur ma batterie, le voyant 12v c'est allumé, mais rien quand j'ai touché les fiches que l'on branche au platines, pourtant tout fonctionne a part les AB

Lien à poster
Partager sur d’autres sites

salut,

 

le test de continuité se fait avec un contrôleur universel en position ohmmètre.

 

il ne s'agit pas de volts.

 

tu repères les extrémités de ton câble et tu relies les pointes de ton contrôleur à ces extrémités.

 

si tu as "0" c'est bon, si tu as "1" c'est que le câble est coupé.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...