Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne rx8


Invité §maz321ri

Messages recommandés

Invité §maz321ri

bonjour a tous, voila je viens de racheter une rx8 231 chevaux pack performance, je rencontre des soucis avec ce véhicule moi qui n'est pas mécanicienne du tout donc c'est pour cela que je vous demande vos connaissances en espérant que vous aller pouvoir me renseigner et me donner vos conseil :) .

voila j'ai acheter ce véhicule il y a quelque jour je ne sais vraiment pas si l'ancien propriétaire a fait les entretien en temps et en heure, le soucis q'uil m'arrive c'est que j'ai un probléme de démarrage quand je veux pour la démarré je rencontre du mal une fois démarré je roule et a un certain moment j'ai le voyant du liquide de refroidissement qui s'allume et quand j'arrète le véhicule et que je met le contact il ne s'allume plu sa peux etre la causse de quoi en sachant que mon niveau de liquide de refroidissement est correct , de plus quand je suis en réserve d'essence je me rend a la pompe pour en remettre de la elle broute un moment s'éteint en cours de route juste un moment après elle ne le fait plu sa peux etre quoi? merci d'avance pour vos réponse et vos conseil ;)

Lien à poster
Partager sur d’autres sites
Invité §pan872xR

bonjour a tous, voila je viens de racheter une rx8 231 chevaux pack performance, je rencontre des soucis avec ce véhicule moi qui n'est pas mécanicienne du tout donc c'est pour cela que je vous demande vos connaissances en espérant que vous aller pouvoir me renseigner et me donner vos conseil :) .

voila j'ai acheter ce véhicule il y a quelque jour je ne sais vraiment pas si l'ancien propriétaire a fait les entretien en temps et en heure, le soucis q'uil m'arrive c'est que j'ai un probléme de démarrage quand je veux pour la démarré je rencontre du mal une fois démarré je roule et a un certain moment j'ai le voyant du liquide de refroidissement qui s'allume et quand j'arrète le véhicule et que je met le contact il ne s'allume plu sa peux etre la causse de quoi en sachant que mon niveau de liquide de refroidissement est correct , de plus quand je suis en réserve d'essence je me rend a la pompe pour en remettre de la elle broute un moment s'éteint en cours de route juste un moment après elle ne le fait plu sa peux etre quoi? merci d'avance pour vos réponse et vos conseil ;)

On n'achète jamais un véhicule sans avoir un historique limpide, encore moins une RX-8 avec moteur rotatif qui nécessite un entretien scrupuleux.

Tu ne l'as pas essayé avant de l'acheter ?

Lien à poster
Partager sur d’autres sites
Invité §maz321ri

si je l'ai essayer mais bien entendu je suis une femme donc moi et la mecanique sa fait 2 après concernant les entretien il m'a affirmer quil avais était fait après si ont peut plu faire confiance c'est grave et malheureux

Lien à poster
Partager sur d’autres sites
Invité §pan872xR

Désolé de dire ça, mais je suis convaincu que la RX-8 est une voiture qui nécessite certaines connaissances en mécanique et un historique d'entretien connu, complet, limpide et objectivé par la présence des factures. dalpin.gif.70823ecd2a72c2b81e2b97c33dc3c831.gif

Un moteur rotatif n'est pas un moteur classique. :non:

 

 

Sinon, ce problème est connu par certains propriétaires de RX-8 (le voyant du LDR s'allumait lors de vives accélérations). Il me semble que ce voyant peut s'allumer si tu as trop de LDR, à vérifier donc.

 

http://www.revolutionrotorclub.com/v2/index.php?option=com_content&view=article&id=106:exemple&catid=53:faqs-rx8&Itemid=41

http://www.guideautoweb.com/articles/1047/mazda_rx-8,_on_peut_lui_pardonner/

Lien à poster
Partager sur d’autres sites
Invité §maz321ri

ok merci l'ancien le propriétaire du véhicule m'as affirmer de changer les bobines j'ai était voir plusieur garagiste ils me disent non ce n'est pas les bobine enfin bref je vais les changer par contre auriez vous un site pour ces pièces a me conseiller? merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano108YI

bonjour a tous, voila je viens de racheter une rx8 231 chevaux pack performance, je rencontre des soucis avec ce véhicule moi qui n'est pas mécanicienne du tout donc c'est pour cela que je vous demande vos connaissances en espérant que vous aller pouvoir me renseigner et me donner vos conseil :) .

voila j'ai acheter ce véhicule il y a quelque jour je ne sais vraiment pas si l'ancien propriétaire a fait les entretien en temps et en heure, le soucis q'uil m'arrive c'est que j'ai un probléme de démarrage quand je veux pour la démarré je rencontre du mal une fois démarré je roule et a un certain moment j'ai le voyant du liquide de refroidissement qui s'allume et quand j'arrète le véhicule et que je met le contact il ne s'allume plu sa peux etre la causse de quoi en sachant que mon niveau de liquide de refroidissement est correct , de plus quand je suis en réserve d'essence je me rend a la pompe pour en remettre de la elle broute un moment s'éteint en cours de route juste un moment après elle ne le fait plu sa peux etre quoi? merci d'avance pour vos réponse et vos conseil ;)

 

 

Bonjour pour le refroidissement

Capteur de temperature peut etre hs

Pas le bon liquide de refroidissement il faut du fl 22.

 

Pour le reste verifier les 2 sondes lambda sur le collecteur et cataliseur.

 

Roulez au 98.

Lien à poster
Partager sur d’autres sites
Invité §Ano108YI

bonjour a tous, voila je viens de racheter une rx8 231 chevaux pack performance, je rencontre des soucis avec ce véhicule moi qui n'est pas mécanicienne du tout donc c'est pour cela que je vous demande vos connaissances en espérant que vous aller pouvoir me renseigner et me donner vos conseil :) .

voila j'ai acheter ce véhicule il y a quelque jour je ne sais vraiment pas si l'ancien propriétaire a fait les entretien en temps et en heure, le soucis q'uil m'arrive c'est que j'ai un probléme de démarrage quand je veux pour la démarré je rencontre du mal une fois démarré je roule et a un certain moment j'ai le voyant du liquide de refroidissement qui s'allume et quand j'arrète le véhicule et que je met le contact il ne s'allume plu sa peux etre la causse de quoi en sachant que mon niveau de liquide de refroidissement est correct , de plus quand je suis en réserve d'essence je me rend a la pompe pour en remettre de la elle broute un moment s'éteint en cours de route juste un moment après elle ne le fait plu sa peux etre quoi? merci d'avance pour vos réponse et vos conseil ;)

 

 

Et pour le demarrage verifier les 4 bobines et les bougies

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...