Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme de demarrage sur s 40 2d 136ch 2004


Invité §lem560vX

Messages recommandés

Invité §lem560vX

bonjour, je suis nouveau sur le forum et je suis possesseur d'une volvo s40 2d 136ch (moteur 407) de 2004 avec 100000 km véhicule que je possède depuis quelques mois.

Après démontage du filtre a gas-oil pour remplacement ,le véhicule a démarré puis s'est arrêté pour ne plus démarrer du tout ,j'ai lu que seule une pompes d’amorçage pouvait résoudre ce problème de non démarrage ,nous avions sous la main une pompe de réamorçage ,bien que la purge du circuit sois correct ,la voiture a de nouveau démarrée ,pour ensuite caler ,elle ne veut rien plus rien savoir,la batterie étant a plat ,remise en charge, re tentative ,rien qui puisse donner un signe que ce fichu moteur veuille bien redémarrer .

Avez vous une idée de la cause , merci a tous de vos réponses. est il possible que l'intervention ait provoqué parallèlement une autre panne ?

Lien à poster
Partager sur d’autres sites

bonjour, je suis nouveau sur le forum et je suis possesseur d'une volvo s40 2d 136ch (moteur 407) de 2004 avec 100000 km véhicule que je possède depuis quelques mois.

Après démontage du filtre a gas-oil pour remplacement ,le véhicule a démarré puis s'est arrêté pour ne plus démarrer du tout ,j'ai lu que seule une pompes d’amorçage pouvait résoudre ce problème de non démarrage ,nous avions sous la main une pompe de réamorçage ,bien que la purge du circuit sois correct ,la voiture a de nouveau démarrée ,pour ensuite caler ,elle ne veut rien plus rien savoir,la batterie étant a plat ,remise en charge, re tentative ,rien qui puisse donner un signe que ce fichu moteur veuille bien redémarrer .

Avez vous une idée de la cause , merci a tous de vos réponses. est il possible que l'intervention ait provoqué parallèlement une autre panne ?

 

Bonjour,

Est-ce que tu as rempli de G-O le bocal du filtre pour réduire le réamorçage ?

Sur nos moteurs volvo, après changement du filtre, il faut lancer la pompe en laissant la clé sur la position 2, puis après quelque tentative de démarrage (en dizaine de secondes quand même) le moteur finit par démarrer.

Dans ton cas, je ne sais pas pourquoi il ne se réamorce pas.

 

As-tu posé la question ou es-tu aller voir dans le forum PSA ou Ford (ils utilisent le même moteur) ?

Lien à poster
Partager sur d’autres sites
Invité §saa783Zy

Bonjour

Moi je suis possesseur d'une Volvo S40 1.6D Phase 2 Année 2008.

J'ai le meme probleme de toi. J'ai remplacé le filtre a gasoile, je l'ai bien rempli avec du gasoile neuf. impossible de demarrer, je n ai pas de pompe d'amorçage ni de purgeur. je l ai purgé au niveau des injecteurs. puis elle a demarré. 5seconde elle s'est arreté. j'ai repurgé cette fois ci elle ne veut rien savoir. Du coup j ai remonté le vieux filtre apres plusieurs tentative de demarrage elle a fini par demarrer. donc le filtre neuf que j ai acheté a 40€ il est resté dans mon garage.

J ai changé le filtre a Air aussi de marque MecaFiltres. et depuis la sonorisation da la voiture a augmenté quand je conduit. J ai remplacé le filtre habitacle Meca Filtre, et depuis j ai de la buée a l interieur sur le parbrise. Je ne comprend plus rien. Je vais ouvrir un nouveau sujet sur ça.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...