Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Premacy

Voyants qui restent allumés/bloqués sur tableau de bord - PREMACY


Invité §maz700Vh

Messages recommandés

Invité §maz700Vh

Bonjour!

Je crée ce post car j'ai un petit souci.

Depuis ce matin les voyants de mon tableau de bord restent allumés alors qu'ils devraient s'éteindre.

Les voyants "ABS", "TCS", "TCS OFF", et celui du frein à main restent tout le temps allumés.

"TCS" et "ABS" s'éteignent normalement une fois le moteur allumé.

"TCS OFF" ne doit s'allumer uniquement lorsque le TCS est desactivé...

Quand au frein à main, il ne s'éteint plus , meme lorsque je l'enleve..

 

Je n'ai rien fait de particulier ( remplacé disques + plaquettes il y a 10 jours, c'est tout.) sur la voiture.

 

J'ai vérifié tous les fusibles , que ce soit dans l'habitacle ou dans le compartiment moteur.Ils sont OK.

 

Je mets 2 photos, la premiere moteur allumé, la deuxieme moteur éteint.

(les voyant airbag passager et ceinture non bouclée disfonctionnaient déja, il doit y avoir un faux contact quelque part, parfois ils clignotent pendant plusieurs jours, parfois tout est normal pendant plusieurs jours....).

 

Je ne sais pas du tout de quel coté chercher, si quelqu'un peut m'aider, une piste...je suis preneur !!!

 

 

mazda-premacy-8gtx-20141018_160041-tns3.jpg?tmp

 

 

 

 

 

mazda-premacy-8gtx-20141018_160055-tns3.jpg?tmp

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...