Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

voyant "VERIFIER MOTEUR" sur auris d-cat


Invité §Yon823Lg
 Partager

Messages recommandés

Invité §Yon823Lg

Bonjour tout le monde,

 

J'aurais souhaité poster pour annoncer une bonne nouvelles mais ce n'est pas le cas. Voici ce qui vient d'arriver.

Je possède une Auris d-cat clean power 177cv, 29 000km.

 

Je roulais en sortie de rond point, en seconde et en abordant une forte côte toujours en seconde, l'antipatinage se met en action et là mon moteur passe en mode dégradé.

Je m'arrête sur le bas côté.Impossible de dépasser les 2000trs/min.

Deux messages apparaissent alors : "vérifier VSC" puis "vérifier moteur"

 

Je coupe le moteur, je redémarre. Je peux à nouveau repartir en mode normal mais le témoin " vérifier moteur" est toujours présent.

 

Je dépose la voiture cet aprés midi chez le concessionnaire TOYOTA.

 

J'ai pu lire plusieurs posts à peu prés similaires. Je pense donc que ça va être du genre changement du 5eme injecteur.Je tiens à préciser qu'il y a deux mois de ça j'ai fait une révision, puis mise à jour ECU, qui a résolu le problème de trou à l'accélération. Le véhicule est sous garantie heureusement.

 

Si d'autres personnes ont des retours d'expérience, merci de m'en faire part.

 

@+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Voilà,

 

Je l'ai déposée mercredi matin, et ils m'ont appelé dans l'apres midi pour me dire que y'avait 4 codes d'erreur......C'est vraiment pas rassurant.

Une voiture de remplacement m'a été prêtée.

J'attends le diagnostic plus approfondi d'ici demain et vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv748vw

oui pas trop grave sous garantie car à mon avis pour changer le 5eme injecteur...il y en a pour plus de 1500 € de réparation, la garantie de la mienne fini en mars prochain, c'est pas très rassurant :o tout les clean power quelque soit le modèle toyota tombe comme des mouches :pfff:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Bonjour à tous.

La concession devait me rapeller, mais comme ça n'a pas été le cas je l'ai fait.

Ils m'ont dit que le probleme vient de l'ecu moteur, et qu'il en ont commandé un autre qui devrait arriver dans une semaine.

Je sais pas trop si ils se fichent de moi.

C'est possible de changer un ECU ????? Je croyais qu'on le reprogrammait mais qu'on le changeait c'est la première fois que j'entends ça.

Si quelqu'un pouvait m'éclairer ça serait rassurant ( ou pas).

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §jug424EB

Je crois qu'on te mène en bateau...

Chez Toyota les ECU ne grillent jamais,surtout pas les DENSO comme sur ta voiture,prépare toi à une immobilisation assez longue quand il verront que la panne ne vient pas de ça.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Aie ! Merci pour vos réponses.

Peut être qu'ils l'ont plutôt envoyé en métropole ( j'habite à la réunion) pour le reprogrammer ou faire enlever les codes d'erreur.

Ce qui m'inquiète c'est ça : Est-ce qu'ils peuvent "tricher" c'est à dire faire disparaitre le voyant " vérifier moteur" et " vérifier VSC" alors que la panne est toujours là ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §yay353uJ

Salut,

 

Il est effectivement rare de remplacer un ECU ( Electronique Controle Unite) sur une Toyota . Néanmoins, cela peut arriver :jap:

 

Tout dépend du code défaut présent en mémoire . Si il y a le code P0607, alors effectivement, le remplacement de l'ECU peut s'expliquer .

 

Sur un D-Cat, je pense soit au DPNR, Vanne EGR ou 5ème injecteurs .

 

Byee

Lien vers le commentaire
Partager sur d’autres sites

Invité §xla615qe

Salut,

 

Il est effectivement rare de remplacer un ECU ( Electronique Controle Unite) sur une Toyota . Néanmoins, cela peut arriver :jap:

 

Tout dépend du code défaut présent en mémoire . Si il y a le code P0607, alors effectivement, le remplacement de l'ECU peut s'expliquer .

 

Sur un D-Cat, je pense soit au DPNR, Vanne EGR ou 5ème injecteurs .

 

Byee

 

 

Et voila le DCAT n'est pas non plus à l'abri de pbs ...

Franchement, je suis vraiment déçu par toy.

 

J'ai résolu mes pbs de trous à l'injection en solo, en achetant de l'injection 5!

Incroyable de me nettoyer toujours la vanne EGR en me disant que c'est normal.

 

Je te souhaite bon courage...

Lien vers le commentaire
Partager sur d’autres sites

Invité §yay353uJ

 

Et voila le DCAT n'est pas non plus à l'abri de pbs ...

Franchement, je suis vraiment déçu par toy.

 

J'ai résolu mes pbs de trous à l'injection en solo, en achetant de l'injection 5!

Incroyable de me nettoyer toujours la vanne EGR en me disant que c'est normal.

 

Je te souhaite bon courage...

 

 

Globalement, nous avons très peu de soucis chez Toyota . Il faut s'avoir qu'on retrouve toujours le même moteur ou bloc ( 2,0 et 2,2) sur pratiquement toute la gamme ... Donc forcément, si tu as un soucis sur un moteur, tous les modèles sont susceptible d'avoir un problème .

 

Comme partout, il y a eu ( depuis quelques mois, modif prévue et plus de soucis) des soucis d'injecteurs et de vanne EGR :jap:

 

Sinon rien d'autre :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Salut tout le monde.

Je suis toujours sans nouvelles de la concession.

Je les appelle cet apreme en commençant à changer de ton.

 

Ils m'ont refilé une ford fiesta essence qui se met à trembler arrivé à 90km/h, c'est un scandale, ils disent qu'ils ont pas autre chose.

 

Je suis vraiment dépité, ca fait 3 semaines qu'ils ont ma voiture.

 

Je vous tiens au courant dés ce soir.

 

Merci pour vos réponses, ça fait plaisir d'être soutenu.

 

POURQUOI MOIIIIIIIIIIIIIIIi

Lien vers le commentaire
Partager sur d’autres sites

Invité §xla615qe

Salut tout le monde.

Je suis toujours sans nouvelles de la concession.

Je les appelle cet apreme en commençant à changer de ton.

 

Ils m'ont refilé une ford fiesta essence qui se met à trembler arrivé à 90km/h, c'est un scandale, ils disent qu'ils ont pas autre chose.

 

Je suis vraiment dépité, ca fait 3 semaines qu'ils ont ma voiture.

 

Je vous tiens au courant dés ce soir.

 

Merci pour vos réponses, ça fait plaisir d'être soutenu.

 

POURQUOI MOIIIIIIIIIIIIIIIi

 

 

c'est ou ta concession qu'on y aille pas?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Y'a peu de chances pour que tu y ailles c'est à la Réunion.

Je récupère mon auris ce soir, il ont terminé les réparations. On verra bien ce que ca donne, je vous tiens informés.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Voila,

J'ai récupéré ma Auris mercredi soir, tout marche impek.

Mais voilà, ce soir en rentrant du boulot, j'accélère en 3éme et soudain, c'est reparti, le moteur passe en mode dégradé, obligé d'arrêter le véhicule, et les deux voyants : Verifier moteur et vérifier VSC ont réaparu.

Cette fois ci c'est arrivé sur une voie à 110km/h, sans bande d'arrêt d'urgence, j'ai failli me faire rentrer dedans.

Je suis vraiment abbatu.

Retour au garage, ils ont diagnostiqué rapidement la voiture pour me dire qu'ils vont devoir la garder.

Les réparations qu'ils avaient faites ( selon eux) : Changement de la rampe d'injection , car c'est un des messages d'erreur qui apparaissait.

Au tel on me dit qu'ils ont commandé un ECU, et une fois sur place ils me disent que c'est la rampe d'injection.

 

Le pire c'est qu'ils ont le culot de me dire qu'ils savent que lors du passage en mode dégradé, j'etais en 3eme à 3800trs/min avec l'accelerateur à fond....

Limite c'est moi qui roule trop comme un bourrin.

C'est certes pas un V8 essence qui encaisse du 8000trs/min, mais si a chaque fois que je pousse à 3800trs/min fo amener la voiture au garage, j'ai des serieux doutes sur la fiabilité de leurs voitures.

 

Bref, ce soir je suis completement dépité, je suis rentré chez moi avec une auris essence en prêt.

 

Plus que jamais si quelqu'un a dejà vécu ça, je suis preneur d'idées, car les mécano semblent dépasser.

 

Merci de vos conseils

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §yay353uJ

Salut,

 

Il me semble avoir eu exactement le même cas sur une Avensis DCat :jap: Tout dépend du défaut présent dans l'ECU .

 

Si c'est le code P0093 ( Détection d'une fuite importante au niveau du système d'alimentation en carburant) . J'ai déjà eu un cas .

 

Car, les infos que tu donnes me font pensé que ton garagiste est face à un tel code . En effet, on ne remplace pas le common Rail pour une vanne EGR ou 5ème injecteurs

 

Je pense que l'ECU détecte une chute de pression dans le système haute pression ( surtout lors d'une forte demande moteur), il en déduit une fuite au système d'injection . Il y a trois possibilité : Rampe commune, Pompe à injection et Injecteurs .

 

Le cas que j'avais eu, c'était les injecteurs défectueux . Pourtant les données de ceux ci était parfaite sur l'ordinateur . Néanmoins, après avoir remplacé la rampe commune et pompe à injection, le problème étant toujours là, c'était les injecteurs défectueux .

 

En tout les cas, je ne pense pas à un problème d'ECU ... Tu peux être sûr d'avoir un soucis d'injecteurs ou pompe à injection :jap:

 

Byeee

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Salut,

 

En effet, les deux fois ou ça s'est produit, c'était en côte et à plein régime, accélérateur max.

La rampe commune ayant été selon eux remplacée, reste alors la pompe a injection et les injecteurs.

 

Je vais suggérer cela à mon garagiste bien que ce soit plutôt son boulot que le mien.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Yon823Lg

Salut tout le monde.

J'ai récupéré ma voiture y'a bien deux semaines de ça.

Ils n'ont rien changé, mais apparemment modifié des paramètres de pression. Je n'en sais pas plus.

Les performances semblent inchangées (à vérifier bientôt avec chrono)

Rien à signaler de particulier depuis, 800km effectués.

Je touche du bois !

Lien vers le commentaire
Partager sur d’autres sites

Invité §clo322BO

Bonjour tout le monde,

 

J'aurais souhaité poster pour annoncer une bonne nouvelles mais ce n'est pas le cas. Voici ce qui vient d'arriver.

Je possède une Auris d-cat clean power 177cv, 29 000km.

 

Je roulais en sortie de rond point, en seconde et en abordant une forte côte toujours en seconde, l'antipatinage se met en action et là mon moteur passe en mode dégradé.

Je m'arrête sur le bas côté.Impossible de dépasser les 2000trs/min.

Deux messages apparaissent alors : "vérifier VSC" puis "vérifier moteur"

 

Je coupe le moteur, je redémarre. Je peux à nouveau repartir en mode normal mais le témoin " vérifier moteur" est toujours présent.

 

Je dépose la voiture cet aprés midi chez le concessionnaire TOYOTA.

 

J'ai pu lire plusieurs posts à peu prés similaires. Je pense donc que ça va être du genre changement du 5eme injecteur.Je tiens à préciser qu'il y a deux mois de ça j'ai fait une révision, puis mise à jour ECU, qui a résolu le problème de trou à l'accélération. Le véhicule est sous garantie heureusement.

 

Si d'autres personnes ont des retours d'expérience, merci de m'en faire part.

 

@+

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §you052Ap

Bonjour à tous!

 

J'ai un problème avec ma AURIS 2007 occasion.

En effet en pleine conduite j'ai entendu un bip sonore et sur le tableau de bord il c'est affiché "VÉRIFIER MOTEUR" ensuite "VÉRIFIER VSC".

Après diagnostique du mécano, le rapport donne ce qui suit:

 

- Code panne P0420: Efficacité du système de catalyseur en dessous des limites (banc 1)

- Code panne C1201: Dysfonctionnement du système de commande du moteur.

- Code panne C1234: Capteur d'embardée.

- Code panne C1241: Basse ou haute tension de l'alimentation électrique.

- Code panne U0073: Bus de communication du module de contrôle désactivé.

 

j'ai besoins qu'on me dise de façon plus précise en indiquant les différents composante de la voiture qui sont concernés par ces différentes pannes.

Merci de vos différentes réponses.

Lien vers le commentaire
Partager sur d’autres sites

BONJOUR A TOUS PROBLEME COROLLA VERSO D CAT 177CV AN 2007 DEFAULT P0607

JE VAIS VOUS EXPLIQUE MON SOUCIS MA FEMME VA AU BOULOT LE MATIN SANS PROBLÈME LA VOITURE ROULE TRÈS BIEN LE SOIR POUR REPARTIR VOYANT MOTEUR ALLUME DEFAULT P0607 J ARRIVE PAS MOYEN DE DÉMARRE J APPUI SUR START SA FAIT UN BRUIT COMME UN DÉMARREUR COLLER J AI VÉRIFIÉ LA BATTERIE NICKEL PAS J EFFACE LE DEFAULT DÉBRANCHE LA BATTERIE JE REBRANCHE LA BATTERIE J APPUI SUR START TOUJOUR PAREIL PU MOYEN DE DEMARRE QUOI FAIRE

Lien vers le commentaire
Partager sur d’autres sites

Je viens d'avoir le problèmes. les mêmes voyant se sont allumés j'ai arrêté le moteur et je suis reparti les voyants sont restés allumés mais la voiture fonctionnait. J'ai parcouru les forums et j'ai juste débranché la batterie comme préconisé puis rebranche. La voiture à redémarrer correctement, les voyant ne s'allument plus. C'est une Toyota Auris D4D 126 qui a 340 000 km

Lien vers le commentaire
Partager sur d’autres sites

Invité doudy
Le 15/01/2021 à 18:03, Invité Leon a dit :

Je viens d'avoir le problèmes. les mêmes voyant se sont allumés j'ai arrêté le moteur et je suis reparti les voyants sont restés allumés mais la voiture fonctionnait. J'ai parcouru les forums et j'ai juste débranché la batterie comme préconisé puis rebranche. La voiture à redémarrer correctement, les voyant ne s'allument plus. C'est une Toyota Auris D4D 126 qui a 340 000 km

 

Bonjour,

Avez vous eu un souci depuis le 15/01 ?

Sur ma Auris 177 de 2007, j'ai le voyant VSC avec le logo voiture qui patine. C'est venu comme ça en roulant.... Pourriez vous m'éclairer ? pas envie d'aller me faire raquetter chez le garagiste...

Merci par avance à tous,

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Auris
×
×
  • Créer...