Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Aprilia Tuono V4 (1000cc) [Topic officiel]


Messages recommandés

Ben ça tiendras pas longtemps :cyp:

 

le carbone ne sert à rien pour la protection, c'est juste esthétique et protège les kevlar des UV. une couche de kevlar, c'est light. Regarde ma photo, c'est une glissade pas très longue et peu en appui, en tombant (perte de l'avant) à 100km/h.

 

Pour la colle, j'ai utilisé ça : http://www.elitecarbone-shop.c [...] kROkoZ7LNk c'est nickel.

 

(au pire pour tes protections, tu peux t'en servir de moule et rajouter du kevlar à l'interieur en re-resinant. Pas très compliqué, pas cher, et ça ira mieux)

Lien à poster
Partager sur d’autres sites
  • Réponses 136
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Oui, on peut coller les protections sur les carters avec pas mal de types de colle qu'on trouve en quincaillerie. Noire qui reste souple et résiste à 90 - 120 degrés ou plus.

 

Le problème, c'est quand on veut démonter la protection!

(on casse bien souvent la protection mais aussi endommage la peinture du carter)

 

C'est aussi pour cette raison que sur ma 2e RSV4, je suis passé à Woodcraft.

 

Pour les protections de réservoir, j'ai donc opté pour du simple silicone transparent type salle de bain (pour coller la protection carbone).

Lien à poster
Partager sur d’autres sites

J'avais mis des protections de cadre sur mon tuono, fixé au silicon de salle de bain, ca tres bien tenu. Le silicone est capable de tenir des vitres d'aquarium entre elles, mon ex aquarium de 200l etait fixé au silicone, donc la dessus pas de soucis. Mon problem est celui qu'Olivier mentionne, a savoir qu'en enlevant la protection, j'ai pas tres envi d'abimer le carter...

 

 

Sur les protections que j'ai la, il y a 2 insert pour fixer avec les vis du carter, je peux peut-etre rajouter une ou 2 epaisseurs de kevlar et resiner par dessus. Plus ca sera dur.

 

Bon, j'ai fait une connerie ce soir... On a beau être ingénieur, quand on pose le cerveau, on le pose.... J'ai fixé mes protection de cadre, et les vis fournis etaient des 6 pans (donc a visser avec des clé allen), que j'ai serré au couple avec des douilles torx... Elles ont pas aimé... j'avsai pas de douille allen pour aller sur la clé dynamo, mais j'etais pressé comme un gamin, qui n'a en plus pas de temps pour bricoler.

 

 

C'est dur de pas avoir le temps pour faire ce qu'on veut...

 

Gronimo, ta colle à carter, ca ressemble à de la colle a pare-brise ^^.

Lien à poster
Partager sur d’autres sites

Pour les vis de cadre, quand même, je tenterai pas le coup ... Même si en démontant, on se fait une idée du couple a serrer - ce qui n'est d'ailleurs pas toujours bien fait chez aprilia. Pour les protections de fourche et de bras, j'ai fait avec 2 clés a pipe au juger effectivement.

 

Mais la, mon problème vient surtout de ma bêtise a tenter la chose alors qu'il y avait un risque de foirage. Du coup, faut que je me trouve des embouts 6 pan pour utiliser sur cliquet 1/2 et maintenant 3 vis inox tete fraisée en M10x80 et une en M10x90... Je peux encore les enlever, mais vu leur etat, je pourrais pas les serrer une nouvelle fois.

Je regardais a droite a gauche pour me prendre de la visserie titane, pour le fun, et bah c'est pas donne...

 

Sinon, si l'un d'entre vous a des bonnes adresse pour de la visserie moto, inox, alu ou titane qui tient la route.

Lien à poster
Partager sur d’autres sites
Invité §Kis207Mb

Bonjour à tous, je reviens faire un tour sur ce forum que je n'avais pas visité depuis un moment...

Ça fait plaisir de voir qu'un topic a été ouvert pour le Tuono V4.

 

J'ai le mien depuis bientôt 2 ans (modèle mai 2011, acheté en janvier 2012) et c'est toujours le même pied à son guidon. :)

C'est la première bécane que j'ai amené sur piste et je voulais savoir si d'autres roulaient aussi sur circuit avec, et si ils prenaient des précautions particulières.

 

En fait fin Aout j'ai été rouler au Vigeant et à la fin d'une session j'ai le voyant "!" rouge qui s'est allumé sans aucune autre indication (compteur en affichage chrono)au retour je me suis arrêté chez mon concessionnaire qui n'a relevé aucun message d'alerte dans l'ecu. J'ai continué à rouler sans soucis sur route, révision des 10 000, puis suis retourné sur piste à Magny-cours (club) avec Box23 lors du week-end du superbike (super formule leur WSBK motofesta au passage). Peu de temps après ça en démarrant le V4 j'ai senti une odeur d'huile chaude, j'en avais qui suintait du haut moteur et qui avait coulé sur la ligne d'échappement. (2-3 gouttes)

Je suis allé voir mon concess qui avait l'air de connaitre le soucis. En fait la durite du reniflar d'huile est plus plate au niveau où elle passe entre le cadre et le moteur. Sur circuit le moulin chauffe plus et la durite se ramollit et a tendance à se coller au niveau du plat... Du coup la pression d'huile monte et c'est le joint du cache ACT qui fini par lâcher. Je pense que c'est ce qui s'est passé lorsque mon voyant c'est allumé (fin Aout au Vigeant, il faisait pas froid en plus).

Le concess où j'ai acheté la bécane m'a pris en charge le changement des 2 joints. Pour palier à ce problème, ils installent un ressort au niveau du plat dans la durite pour ne pas qu'elle se colle, je n'ai pas encore fait la modif, mais je pense la faire pour ma prochaine session (Pirelli days du Vigeant fin mai).

 

Aviez-vous déjà entendu parlé de ce soucis? (de conception :??: Aprilia aurait répondu à mon concess que la moto était homologuée pour la route pas pour le circuit...)

Lien à poster
Partager sur d’autres sites

Effectivement, certains avaient parlé de cela pour la RSV4...mais pour ma part, cela ne m'est jamais arrivé (43.000 km en 2 RSV4).

 

J'ai un peu de mal à croire que la durite se "colle" malgré la pression.

 

Pour contre, je ne mets jamais plus d'huile que le repère gravé sur le carter, ou juste 2mm de plus. Jamais rempli jusqu'en haut. Et ça, cela limite la pression dans le moteur. Sur le conseil de mon mécano attitré.

Lien à poster
Partager sur d’autres sites
Invité §Kis207Mb

Oui c'est bizarre comme raison, la pression devrait au contraire l'écarter. axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif

Je ne met jamais plus d'huile que le niveau max. En fait je crois que je n'ai jamais eu à refaire l'appoint entre 2 vidanges depuis que je l'ai.

Lien à poster
Partager sur d’autres sites

J'ai pas eu le probleme personnellement. Par contre j'ai eu une fois un default avec voyant rouge, un matin juste apres le demarrage. Apres verification des niveau et fuite, ras alors je suis parti avec.

J'ai verifie sur l'odb et vu un defaut enregistre mais plus present de pression d'huile. Apres 3 demarrage, plus de voyant rouge donc tout va bien.

Je pense que le capteur de pression avait renvoye une mauvaiee valeur, sachant qu'un demarrage, la pression d'huile est haute. Si elle est basse, soit la pompe est morte et ca s'entend, soit il y a plus d'huile et ca s'entend aussi... Les defaut de pression basse, c'est moteur bien chaud au ralenti... synonyme qu'il faut peut etre chnage son huile ou surtout faire vérifier la pompe.

 

Sinon, RAs pour moi, je roule peu mais c'est toujours avec un banane du diable. Je changerai de moto pour rien au monde (aujourd'hui), mais je vais peut etre changer le pot parce qu'en ayant déconnecté la valve a l’échappement, ca sonne fort et c'est un peu désagréable a bas régime. Le problème est qu'il me faudra une map race avec un pot libre...

Lien à poster
Partager sur d’autres sites

Plus au sens +?

Il faut deconnecter les cables entre la valve physique (sur la ligne, avant que la ligne ne remonte vers le pot) et l'actionneur, cote droit, avant, en bas a cote du filtre a huile.

Commence par détendre le câble en dévissant les gaines au milieu du câble, puis tu doit arriver a les sortir soit d'un cote ou de l'autre (valve ou actionneur). Il faut juste des sortir de la pièce métallique qui pivote, pas plus. De cette manière, ça reste en place et ça gêne rien. Si tu démontes plus, ça risque de bringuebaler. Et surtout ne déconnecte pas le faisceau, sinon, tu as un Default au TDB, a moins que tu n'ai une carto race.

 

Voila, au final un son pas tres supportable a la longue a basse vitesse, mais plus douce en bas sur le filet de gaz, et mieux partout a bas et mi régime.

Lien à poster
Partager sur d’autres sites

Bon, j'ai pas reussi a la vendre... J'ai eu un acheteur, mais le week end est passe par la, et je me suis dis que je la vendais pour les mauvaises raison... Du coup, je vais me donner des coups de pied au fesse pour rouler plus, et puis faire ce que je voulais des le debut:

-reglage fourche et amorto, et probablement prepa fourche car c'est bien mais ca vaut rien par rapport a mon tuono 2003 prepa-fourche et TTX en terme de confort et attaque.

-un peu de piste

-un peu de carbonne au lieu du noir...

-des bits rouge

-en 2016, maj carto et puis probablement une carto aux petits oignons par le boss.

 

Voila...

:love: je la garde

 

 

2015%2B-%2B12

 

20150415_125359_Richtone%28HDR%29.jpg

 

 

Entre temps, il me faut commander filtre et huile pour la vidange, de la motul 300v compet en 5w40, plus filtre a huile...

Lien à poster
Partager sur d’autres sites

J'ai bien accroche aux D207 a lepoque, moins aux 208, mais c'est vraie que depuis que je roule en pirelli, je reste parce qu'ils sont plus triangulaire et j'aime bien les moto vives... Je testerai. ;-). J’apprécie les rosso corsa que j'ai en ce moment, mais c'est super glissant sur les revêtements pourris, les passages cloutes, vraiment casse gueule. Je pense faire un peu de piste cet ete, on verra ce que ca donne, et puis ça les achèvera.

Lien à poster
Partager sur d’autres sites

Je viens de faire coter une prepa fourche + amorto par mon mécano, c'est pas trop déconnant...

Il me faut d'abord bien régler ces suspensions et essayer de les maltraiter, mais pour l'avoir fait sur l'autre tuono, une prepa fourche et un vrai amorto restent incomparable en terme de polyvalence d'utilisation...

Mes suspattes de l'epoque c'etait dur de base et j'avais bien assoupli pour la route, mais j'etais quasiment ferme a fond pour eviter l'effondrement de la fourche en mode circuit.

A l’époque j'avais pris un amorto non ttx parce que c'etait pas existant pour le tuono, mais quand même top avec le piggy back, et une prepa clapet ohlins...

 

Bon, puis j'ai fautee... Je viens de commander un brembo 17rcs...

Lien à poster
Partager sur d’autres sites

Commande de 4x4l de 300v factory line 5W40, pour les vidanges a venir, une rapidement.

J'attend toujours le maître cylindre de carpimoto... J'ai pris des embout de guidon tiouning et ils avaient l'air en stock, mais non... Ces italiens...

Lien à poster
Partager sur d’autres sites

C'est sur qu'il vaut mieux prevoir quelques pieces de rechange que de se retrouver en rade de piece... surtout que t'as deja eu quelques chutes, tu sais deja ce qui part en premier ;).

J'ai eu mon huile a 52€ le bidon de 4l de 300v, c'est plutot un bon prix... Je lui ai pris son stock, mais bon, je donne le tuyau pour ceux qui en cherchent, c'est chez lgmotorsport.

Lien à poster
Partager sur d’autres sites

Attention, avec l'ABS, la durite va sous la selle et est donc longue.

J'ai bien vu oui. Mais j'ai pas encore de solution simple, vue que je sertie pas les durites. Soit je trouve un embout (comme celui d'af1), soit je rachète une durite... Je sais pas ou. Ou je demande a mon mecano, mais bon, il est pas a cote et j'ai pas beaucoup de temps.

Lien à poster
Partager sur d’autres sites

Bon, finalement apres reception du tout et montage a blanc, je me suis rendu compte que le raccord d'origine n'est pas a 90° mais a 45°, ce qui est une tres bonne chose.

En fait, je vais pouvoir monter le MC juste en faisant pivoter la durite d'origine sur elle meme, et le raccord va se mettre comme il faut.

J'ai une bouteille de dot5.1, les outils, je m'attelle a la tache cet aprem :D.

Seul doute la, le dot 5.1 que j'ai date de tres longtemps, je pense de la derniere purge de mon tuono V2, donc il y a au moins 5 ans. Il est pas ouvert donc en theorie vierge, mais j'ai un doute...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...