Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Sondage : votre Niro broute-t-elle à l'instant où elle s'arrête ?


Messages recommandés

C'est un petit problème que j'observe systématiquement sur mon Niro, et j'aimerais savoir si c'est un problème courant.

Une grosse vibration sonore apparaît pendant la 1/2 seconde qui précède l'arrêt complet, et dans une plus faible mesure, lorsqu'on relâche les freins pour démarrer.

 

Sur mon Niro, il est visiblement lié à l'adhérence finale des plaquettes sur les disques avants. Cela pourrait être dû au matériau des plaquettes, aux jeux des triangles de suspension, au sur-serrage de certains éléments, etc...

Cela dépend peut-être de la température. Actuellement il fait plutôt chaud...

 

Avant de répondre, écoutez bien votre Niro dans la 1/2 seconde qui précède l'arrêt complet...

Merci pour vos réponses !

 

PS: je sais qu'il y a déjà eu quelques échanges sur le même sujet ("elles le font toutes") , mais sans réponse claire. C'est pour cela que je relance ce sujet sous forme de sondage...

Lien à poster
Partager sur d’autres sites

Donc on peut espérer que ce petit désagrément disparaîtra lorsqu'on changera les plaquettes pour une marque européenne ?

 

Pour le départ ok, je peux prendre l'habitude de lâcher la pédale rapidement. Mais pour l'arrêt, une idée ?

Lien à poster
Partager sur d’autres sites

En réfléchissant, je crois qu'une plaquette qui colle sur le disque pourrait faire un claquement au redémarrage. Mais le souci que j'expose c'est essentiellement un gros bruit lorsque le disque est presque arrêté (mais qu'il tourne encore un peu). Donc je n'appellerais pas cela un collage de plaquettes...

Lien à poster
Partager sur d’autres sites

Xophe. Bonjour, j'avais le même problème de bruit lors de l'arrêt. Pour éviter ce bruit il suffit de continuer l'appui sur la pédale de frein jusqu'à l'arrêt complet du véhicule, pas de relâchement. Et au démarrage lever carrément le pied de la pédale de frein. Bonne route.

Lien à poster
Partager sur d’autres sites

N'oublie pas que ton moteur électrique démarre ta voiture lorsque tu lève le pied du frein, si tu le lève doucement tes plaquettes ne sont pas écartées complètement. Donc bruit de vibration, c'est pareil lorsque tu veux t'arrêter, les plaquettes n'applique pas assez sur les disques. Donc vibration.

Lien à poster
Partager sur d’autres sites

C'est pour moi très désagréable avec notre Niro, et pour ne pas que cela grince à l'arrêt au feux si je relache légèrement la pédale je passe alors en point mort ou frein à pied.

Notre CC indique qu'elle le font toutes et que l'on ne peut rien faire.

 

Le même problème sur ma Picanto a été réglé lors de la révision 1, elle ne grince plus

Lien à poster
Partager sur d’autres sites

J'ai répondu "Non" car cela ne m'est jamais arrivé lors de l'arrêt total.

Par contre, plusieurs fois, après avoir freiné, j'ai entendu un bruit à l'arrière comme si je roulais sur des pavés. J'ai hésité entre le problème de roulement et les plaquettes qui broutent.

Grace à vos témoignages, je m'oriente plus vers plaquettes qui broutent.

 

J'ai le souvenir d'avoir résolu le problème sur une voiture précédente en pratiquant 2/3 freinages appuyé à 130 ( sans personne derrière bien sûr ), histoire d'user un peu les plaquettes et les disques avec une bonne compression des plaquettes à chaud.

Lien à poster
Partager sur d’autres sites

Non, mais plutôt un petit truc agaçant au redémarrage, on a parfois l’impression que la boîte galère un peu à remettre la 1ère. Le pb se pose en bouchon, si on cherche à redémarrer tout de suite voire sans s’arrêter complètement.

Lien à poster
Partager sur d’autres sites

Normal pour une boîte à double embrayage. Tout se passe parfaitement et rapidement tant que la boîte a anticipé, et qu'elle a préparé le bon rapport suivant.

Mais dans votre cas précis, la boîte qui etait encore en seconde a anticipé une accélération lente et a engagé la 3eme pour le futur changement de vitesse.

Et voilà que brusquement, on lui demande d'accélérer, il faut repasser en première... Ça lui demande au moins 1 ou 2 secondes... Rien n'est parfait, et l'intelligence des calculateurs reste limitée !

Lien à poster
Partager sur d’autres sites

Normal pour une boîte à double embrayage. Tout se passe parfaitement et rapidement tant que la boîte a anticipé, et qu'elle a préparé le bon rapport suivant.

Mais dans votre cas précis, la boîte qui etait encore en seconde a anticipé une accélération lente et a engagé la 3eme pour le futur changement de vitesse.

Et voilà que brusquement, on lui demande d'accélérer, il faut repasser en première... Ça lui demande au moins 1 ou 2 secondes... Rien n'est parfait, et l'intelligence des calculateurs reste limitée !

Xophe peut-être mais je n'en suis pas certain. J'ai en effet (je l'ai déjà évoqué auparavant) le même phénomène que Gom. Et cela arrive quand on décélère jusqu'à presque l'arrêt et que l'on veut repartir sans aller jusqu'à l'arrêt complet. Une boîte bien faite (et je pense que celle du Niro l'est, mais je peux me tromper !) a largement le temps d'anticiper et de prévoir la 1ère ! j'ai lu quelque part que cela était plutôt dû à la "gestion du point mort"... sans tout comprendre cependant !

Ceci étant, c'est effectivement assez perturbant, si on ne prend pas l'habitude (que j'ai prise maintenant) de stopper complètement l'auto avant de repartir !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...