Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Comment reprogrammer une boite tiptro en 6 minutes et sans frais ?


Messages recommandés

Sujet déjà posé hier et supprimé sans motif, sous le titre : "Comment réinitialiser une boite tiptro sans aller chez Porsche".

 

http://www.boxster-cayman.com/t25763-initialiser-votre-boite-tiptronic-frex

 

Quelqu'un a-t-il essayé cette méthode avec succès sur sa voiture ?

 

Avez déjà testé cette astuce sur votre boite automatique ? Pour ma part je n'ai pas encore essayé mais une vidange plus reprog de la boite équivalant à 670 €. Si cette méthode fonctionne et qu'on peut économiser cette somme : "C'est pas de refus !" :D

Il semble que ça fonctionne sur les véhicules du groupe VAG sur les boites tiptronic,

ça corrigerait le comportement anormal des boites en réinitialisant le calculateur en en éliminant les défauts.

 

Initialiser votre boite Tiptronic :

 

1.Mettre le contact (sans démarrer le moteur).

2.Enfoncer la pédale d'accélérateur jusqu'en butée pendant 10 secondes.

3.Pédale enfoncée, couper le contact.

4.Relâcher la pédale.

5.Remettre le contact (sans démarrer) pendant 5 minutes (nécessaire à la "réadaptation" de l'accélérateur). Ne rien toucher.

6.Démarrer le moteur sans rien toucher (sans toucher la pédale d'accélérateur j'imagine).

7.Prendre la route et observer le résultat...

Espérons qu'on sera pas accusé d'homophobie après ça, sous prétexte qu'on a enfoncé la pédale... adrihoff.gif.5f5da57897a461f262b5ccfdac7bd84c.gif

Lien à poster
Partager sur d’autres sites

Sujet déjà posé hier et supprimé sans motif, sous le titre : "Comment réinitialiser une boite tiptro sans aller chez Porsche".

 

http://www.boxster-cayman.com/t25763-initialiser-votre-boite-tiptronic-frex

 

Quelqu'un a-t-il essayé cette méthode avec succès sur sa voiture ?

 

Avez déjà testé cette astuce sur votre boite automatique ? Pour ma part je n'ai pas encore essayé mais une vidange plus reprog de la boite équivalant à 670 €. Si cette méthode fonctionne et qu'on peut économiser cette somme : "C'est pas de refus !" :D

Il semble que ça fonctionne sur les véhicules du groupe VAG sur les boites tiptronic,

ça corrigerait le comportement anormal des boites en réinitialisant le calculateur en en éliminant les défauts.

 

Initialiser votre boite Tiptronic :

 

1.Mettre le contact (sans démarrer le moteur).

2.Enfoncer la pédale d'accélérateur jusqu'en butée pendant 10 secondes.

3.Pédale enfoncée, couper le contact.

4.Relâcher la pédale.

5.Remettre le contact (sans démarrer) pendant 5 minutes (nécessaire à la "réadaptation" de l'accélérateur). Ne rien toucher.

6.Démarrer le moteur sans rien toucher (sans toucher la pédale d'accélérateur j'imagine).

7.Prendre la route et observer le résultat...

Espérons qu'on sera pas accusé d'homophobie après ça, sous prétexte qu'on a enfoncé la pédale... https://aws-cf.caradisiac.com/prod/shared/forum/i [...] rihoff.gif

 

 

 

Bonsoir

 

Ton message n'a pas été effacé, je l'ai déplacé dans le section Porsche car tu l'avais posté dans la section Ferrari... Comme à présent il y a deux sujets d'ouverts pour la même chose, je supprime lequel ?

Lien à poster
Partager sur d’autres sites

 

 

Bonsoir

 

Ton message n'a pas été effacé, je l'ai déplacé dans le section Porsche car tu l'avais posté dans la section Ferrari... Comme à présent il y a deux sujets d'ouverts pour la même chose, je supprime lequel ?

 

Bonsoir,

 

Tu supprimes le plus ancien.

Quand j'ai écrit le nouveau c'était parce que je ne trouvais pas l'ancien dans la section Porsche, d'ailleurs je ne le vois toujours pas alors que je vois le nouveau. Je suppose qu'ils ne sont donc pas sur la même page...

Lien à poster
Partager sur d’autres sites

Après essai de reprogrammation comme tu l'indiques, il m'a semblé que la voiture démarrait en première au lieu de seconde a3quattros-line.gif.499310644c19a2ff70e343939c3b0d6b.gif, mais si ça se produit systématiquement je ne m'en souviens plus. De même durant l'essai, en rétrogradant en manuel et croyant re-passer la seconde je me suis retrouvé en première avec un moteur qui s'est mis à hurler et j'ai dû instantanément re-passer la seconde car j'ai eu peur de faire un surrégime quoiqu'on dise que c'est impossible avec une tiptro, mais sur le coup comme je venais de réinitialiser la boite je n'étais plus certain d'être protégé... C'est d'ailleurs quelques instants après que tout le liquide de refroidissement a foutu le camp comme je l'ai écrit sur ce site. Toutefois je ne sais pas s'il y a un rapport de cause à effet... S'il y en a un je vais avoir salement les boules ! abygail.gif.5f19a4d29cb2c1f73408692e31da2c16.gif Je ne le saurai que demain car j'emmène la Porsche à réparer. Pour ça j'ai versé les deux litres de LdR qui me restaient, dans le vase d'expansion, et ça ne coulait pas sous la voiture, alors j'ai démarré quelques secondes et ça a commencé à goutter...

Lien à poster
Partager sur d’autres sites

Sujet déjà posé hier et supprimé sans motif,

[...]

Espérons qu'on sera pas accusé d'homophobie après ça, sous prétexte qu'on a enfoncé la pédale... https://aws-cf.caradisiac.com/prod/shared/forum/i [...] rihoff.gif

 

Bonsoir,

 

Tu supprimes le plus ancien.

Quand j'ai écrit le nouveau c'était parce que je ne trouvais pas l'ancien dans la section Porsche, d'ailleurs je ne le vois toujours pas alors que je vois le nouveau. Je suppose qu'ils ne sont donc pas sur la même page...

 

C'est pas la politesse qui t'étouffe comme on dit :

tu commences par accuser le modo de faire n'importe quoi

une petite blague vaseuse au passage,

quand on te fait remarque que tu postes n'importe où et que le modo rectifie pour toi, même pas un "désolé" ou un "merci".

 

 

Si tu as perdu un topic,

tu cliques sur ton pseudo et tu verras ton activité récente :

http://club.caradisiac.com/un-turbal-sinon-rien/

Lien à poster
Partager sur d’autres sites

Personellement, j'ai testé la petite méthode que vous recommandez là et ça a marché. Au fait il s'agit d'un Touareg v6 TDI 204 cv de 2017, le probléme que j'avais n'etait pas trés méchant, la voiture roulait sauf qu'il s'agissa de beugs au passage des vitesses, maintenant tout est rentré en ordre. Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...