Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

fiat marea qui ne demarre pas


Messages recommandés

bonjour,

j'ai une fiat marea jtd 110 elx qui a toujours très bien demarré.

mais depuis quelques semaines, ce n'est plus le cas. En effet dès que la température exterieur est inferieur a -4°c , elle ne demarre plus.

J'avais le voyant de préchauffage qui clignotait depuis longtemps, sans aucun soucis. mais du coup, hier j'ai fais changé mes 4 bougies de préchauffage, et la ce matin par -7°c, elle ne démarre toujours pas!Même en branchant une dexième batterie dessus. Le demarreur tourne, mais rien de plus, comme si il y avait un antidemarrage.

Normalement quand la temperature remonte, elle va demaré.

Je precise aussi que depuis peut, j'ai le voyant rouge injection qui s'allume quand je la pousse au dessus de 3500tr.

elle se met en sécurité, puis il s'eteind quand je reprends un rythme de corduite non poussé.

Mon debimètre est aussi debranché depuis 3 ans.

J'espère que vous pourrez m'éclairer sur ce problème.

merci

Lien à poster
Partager sur d’autres sites
Invité §oli002RJ

Faudrait d'abord qu'elle démarre avant de s'occuper de l'egr qui a mon avis n'a rien a voir la dedans.

A mon avis avec ton débimetre dévranché et tout, tu vas avoir des surprises....

Lien à poster
Partager sur d’autres sites

je viens de faire changé les quatre bougie de préchauffage (184euros chez feu vert....) et ma voiture ne démarre pas.

j'ai réussi ce midi avec du mal en branchant ma deuxième voiture (croma jtd), rien au depart, puis d'un seul coup elle est partie!!

elle fait comme si il y avait un anti-démarrage .

ensuite elle redémarre bien.

par contre, malgrès les bougies neuves, le voyant de préchauffage clignote une fois la voiture demarré.

sinon elle tourne bien une fois démarré.

 

Lien à poster
Partager sur d’autres sites

Bonne année à toutes et à tous

Les bougies de pré-chauffage ne sont pas forcément utiles pour le démarrage de ce type de moteur (Injection à haute pression) sauf pour faire face aux températures inferieures à -7°c (dixit un garagiste indépendant "ancien fiat" ).

Si le voyant de pré-chauffage clignotte 30 secondes, cela signifie qu'1 ou plusieurs bougies sont défectueueses. S'il clignotte 1 mn, celà doit impliquer la centrale qui gère le pré-chauffage.

Si ta voiture présente des caprices aux démarrages, j'avancerai une "début de fin de vie" du capteur de point mort haut (capteur qui renseigne la centrale électronique de la position de "l'équipement mobile" (piston) pour regler les phases d'injectiion de carburant. En effet, la pompe à injection haute pression gave une rampe commune où les injecteurs vont se servir. Ces injecteurs s'ouvrent grace à une impulsion electrique qui est commandée par la centrale electronique qui est elle-meme renseignée du moment par un capteur de position du moteur (le capteur Point Mort Haut). Si ce capteur commence à défailler, la centrale ne peut pas commander l'injection du carburant et... la voiture ne peut pas démarrer.

Un valisage peut renseigner et encore... Pour cela il faut que la voiture veuille démarrer pour pouvoir se rendre chez le mécano. il faut ausssi que le code de défaut soit enregistré. Le remplacement de ce ctype de capteur n'est pas "la mer à boire". fais le tour des tuttos postés à ce sujet.

Bonne route à toutes et à tous.

Lien à poster
Partager sur d’autres sites

merci bien pour tes explications et bonne année 2010à toi aussi.

Moi elle commence pas terrible, mais bon....

Cela fait deux jours qu'elle demarre sans problème. Mon voyant de prechauffage clignotte à peu pres 30 secondes...et mes bougies sont neuves.... :(. Faut il que je retourne au garage qui me les as vendues et montées?

je vais aller faire un valisage pour y voir plus clair.

encore merci pour ton aide.

As tu une idée du prix pour le changement de ce capteur?

Lien à poster
Partager sur d’autres sites

pour avoir eu le capteur de PMH hs sur mon multipla, je dirais que ce n'est pas ca, ca coupe plutôt à chaud...

 

je chercherai du coté du préchauffage, c'est pas normal que ca clignote, en plus comme par hasard, quand il fait vraiment froid elle ne démarre plus... d'accord c'est un common rail, mais ca reste un diesel, et les diesels, ca n'aiment pas le froid ;)

contrôle si le courant arrive bien au bougie, c'est facile à faire.

Lien à poster
Partager sur d’autres sites
Invité §oli002RJ

pour avoir eu le capteur de PMH hs sur mon multipla, je dirais que ce n'est pas ca, ca coupe plutôt à chaud...

 

je chercherai du coté du préchauffage, c'est pas normal que ca clignote, en plus comme par hasard, quand il fait vraiment froid elle ne démarre plus... d'accord c'est un common rail, mais ca reste un diesel, et les diesels, ca n'aiment pas le froid ;)

contrôle si le courant arrive bien au bougie, c'est facile à faire.

 

+1 je ne pense pas que ce soit le capteur PMH qui soit concerné ici.

Lien à poster
Partager sur d’autres sites

bonjour,

oui elle demarre pour le moment.

aujourd'hui j'ai pas essayé, car j'ai demonter ma vanne egr hier soir pour la nettoyer. J'essairais ce soir.

quand au voyant de prechauffage, des fois il clignote, des fois pas..... un truc à devenir fou. tout est toujours "dès fois"....

sinon, pour le PMH je change ou pas? car c'est pas facile d'accès apparement. Moi à chaud, elle cale pas, mais le voyant d'injection s'allume au dessus de 3200tr, ou dans les cotes si je force. Cela peut il etre en rapport avec le PMH?

 

Lien à poster
Partager sur d’autres sites

bo,; j'ai bien nettoyé ma vanne egr, et bien tout remonter.

ce matin elle a démarré, mais il faisait pas très froid.

par contre, mon voyant d'injection s'allume toujours, quand je pousse les rapport au dessus de 3000-3200tr. Par contre cela ne le fait qu'n 4eme et 5eme. en 1,2,3, je peut pousser!

 

Lien à poster
Partager sur d’autres sites
Invité §Inv428fr

bonjour

fiat marea 2000 122225kms 1.9jtd 105cv

pblm soit de démarrage après un arrêt court

soit arret du moteur en roulant depuis aujourd hui

bizarrement le compteur kilométrique journalier se remet a zéro comme si il n y avait plus de jus alors que les feus fonctionnent

est le symptôme pmh comme lu ci- dessus

cordialement

wattoo

 

Lien à poster
Partager sur d’autres sites

Salut à toutes et à tous

Je me suis "bloqué " sur le voyant de préchauffage alors que le voyant "d'injection" s'allume vers 3000 t/mn :ange:

j'ai eu n cas similaire sur ma maréa 105jtd 1999. Lorsque je passais sur un nid de poule, le voyant s'allumais et la voiture passait en mode "par défaut". il suffisait que je stoppe le moteur et que je redémarre pour que tout rentre dans l'ordre.

je suis allé faire faire un valisage (je vais chez un "ancien fiat" qui possede la valise et ... l'experience des moteurs jtd et il a effacé les défauts enregistrés .

1) batterie faible (changée par l'ancien propriétaire il y à 3 ans)

2)pb débimetre (j'avis essayé de rouler "débranché" pendant quelques kilometres. ( la voiture l'a "remarqué").

3) pb de piste sur potentiometre d'accélerateur.

4)défaut capteur pédale d'embrayage.(l'ancien proprio avait fait refaire l'embrayage et le kit emeteur/recepteur et le contacteur situé sur la pédale n'était plus contacté (en phase pédale au repos). J'ai rajouté un petit U en caoutchouc et il es a nouveau contacté.

Vérifie la connexion sur le potentiometre qui se trouve au dessus de la pédale d'accélerateur ( conseil donné par "l'ancien fiat").

l'opération de valisage peut servitr à effacer les défauts (débrancher la batterie pendant 1 heureb doit le faire ).

Si le voyant s'allume, un nouveau valisage peut donner la réponse.

Une négociation avec le "valiseur" pour ne pas se faire ruiner peut s'avérer utile. ( 15 euros "au black" me fut demandé la dernière fois).

Lien à poster
Partager sur d’autres sites

ok Frk105jtd, merci de tout tes conseils!

pour ma part, moi il s'allume quand j'accelere en 4 et en 5 au dessus de 3000tr, et pas si je passe un nid de poule. Si j'eteinds ma voiture, il est toujours allumé.donc je pense pas au potentiometre, mais pourquoi pas.

Par contre ce qui m'épate, c'est batterie faible. Cela pourrais allumé ce fameux voyant? Car en plus cela collerais avec mes problèmes de démarrages.

De toutes façon, elle est au garage depuis hier, car j'en ai marre de pas démaré le matin, un coup sur deux.

je vous tiens au courant.

merci a tous

Lien à poster
Partager sur d’autres sites

bon je suis allez rechercher mon véhicule chez fiat!

Un capteur pmh de changer et le debimetre pour le voyant injection... 350euros!

Par contre hier en repartant, le voyant gestion moteur s'est de nouveau allumé, du coup, moteur en regime limité....Ras le bol!

Mais ce matin elle a démarré!! Je rappel fiat, car le soucis de gestion moteur est toujours là.

Lien à poster
Partager sur d’autres sites

bjr a tous,

apres quelque regard chez fiat, il ne trouve pas exactement ce qui provoque le problème du voyant injection allumé...Pas de panne franche sur la valise!! Donc pour le moment j'en sais rien, si quelqu'un a une idée cela m'interresse, car une voiture qui qui se met en sécurité, y a rien de plus chiant!!

Lien à poster
Partager sur d’autres sites
Invité §inv288VP

Bonjour,

 

J'ai eu un probleme de demarrage sur ma bravo de 2000 avec 208000kms. (un coup ca fonctionne et un coup ca demarre pas, tres aléatoire)

En fait c'etait des petits capteurs a friction (au nombre de 3 si je me rapelle bien) qui etaient usés, du coup pas de contact pas de demarrage.

 

Pas d'idée en revanche pour le temoin d'injection, y'a 2 jours le mien clignotait 3 fois vite une pause puis 3 fois vite... apres demarrage.

Du coup j'ai eteinds et pris une autre voiture. Ce matin pas de probleme. A suivre.

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...