Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

désactiver anti-démarrage clio 2 de 2003


Invité §jea036Hb

Messages recommandés

Invité §jea036Hb

Bonjour,

 

Pouvez-vous me proposer des solutions pour désactiver l'anti-démarrage de ma clio 2 de 2003?

 

Quand je mets le contact, la led rouge clignote très rapidement et le moteur ne démarre pas. C'est un problème qui survient de temps en temps, avec mes 2 clés de contact.

 

Est-ce qu'il existe des personnes en dehors du réseau Renault qui savent faire cette manipulation?

 

Que pensez-vous des clés de désactivation de l'anti démarrage du site "alarm discount"?

 

 

précision pour ne pas polluer la discussion: je n'ai pas besoin d'un diagnostic ou d'autres propositions de solutions que celle que je demande. Ma voiture a 202 000 km et une nouvelle clé coute 180 euros chez Renault; trop cher pour ce que c'est.

 

Merci

Lien à poster
Partager sur d’autres sites
  • Réponses 131
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonsoir

 

Un de mes voisin possédant une clio 2 1.4 ludo à simplement retirer le fusible de la centralisation et ne s'en sert plus.

 

Et depuis il n'est plus embêté par l'anti démarrage.

 

Coup de chance ou réel solution, je ne sais pas mais ça vaut le coup d'essayer.

 

Pour ma part, sur la clio 2 1.2 rte de mon frère, il suffit de tourner la clefs rapidement après insertion (sans attendre les voyants) pour qu'elle démarre quand l'anti démarrage déconne.

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Nok800rK

La solution m'interesse aussi, j'ai une 1.2 16v de 2001, l'anti demarrage ne déconne pas encore mais vu que la pile de ma clef est morte je suppose que ça devrait venir rapidement.

 

C'est lequel le Fusible de l'ouverture centraliser ?

Lien à poster
Partager sur d’autres sites
Invité §jea036Hb

Merci nicky54 pour cette proposition qui est tout à fait dans la logique de ce que je recherche, c'est à dire des astuces pour contourner l'anti-démarrage.

 

Je n'ai pas précisé que ma clio est une diesel. Il faut donc que j'attende que le voyant de préchauffage s'éteigne: je ne peux pas démarrer aussi rapidement que sur une essence.

 

Est-ce que tu aurais une autre proposition?

 

Coté fusible, fais nous signe quand tu auras identifié celui de la centralisation. Je ne suis pas sûr qu'il y ait un lien avec l'anti-démarrage mais comme tu le dis, ça vaut le coup d'essayer

Lien à poster
Partager sur d’autres sites

De rien, j'ai été prendre les photos sur la voiture de mon voisin.

 

Son anti démarrage merdait assez souvent et depuis qu'il a viré le fusible entouré sur les photos, plus de problème. (Il m'a expliqué ça quand je lui faisait son embrayage).

 

Je ne sais pas le pourquoi du comment, mais pour lui, ça marche.

 

 

 

 

20130908_112213.jpg20130908_112845.jpg

Lien à poster
Partager sur d’autres sites
Invité §jea036Hb

Merci nicky, je retiens la solution des fusibles dans le cas ou je sois pris au dépourvu.

 

Concernant le lien vers la vidéo avec la clé électronique de désactivation, je l'ai déjà vu auparavant et dans mon 1er post, je demandais s'il y a des personnes qui connaissaient ce site internet et la fiabilité de leur produit.

 

Si ça marche vraiment, c'est une solution intéressante qui coute moins cher que refaire une clé de véhicule chez Renault. J'ai bien envie de tester car comme dans ta vidéo c'est exactement le même problème que j'ai de manière aléatoire.

Lien à poster
Partager sur d’autres sites
Invité §Emi417Io

De rien, j'ai été prendre les photos sur la voiture de mon voisin.

 

Son anti démarrage merdait assez souvent et depuis qu'il a viré le fusible entouré sur les photos, plus de problème. (Il m'a expliqué ça quand je lui faisait son embrayage).

 

Je ne sais pas le pourquoi du comment, mais pour lui, ça marche.

 

 

 

 

20130908_112213.jpg20130908_112845.jpg

 

 

Bonjour à tous.

J'ai exactement le même problème avec ma clio 2 de 1999. Je tourne la clef et le voyant rouge clisote rapidemment. Au début elle le faisait de temps en temps et est venu le jour où elle n'a plus voulu démarrer du tout! J'ai essayé tes solutions Nicky54 mais elle n'a rien voulu savoir!! Est ce qu'elle est véritablement foutu! Je suis désespérée! Je ne souhaite pas non plus l'emmener chez Renault pour payer des frais de répérations exorbitant sur cette voiture qui a 220000KMS!

Si suqelqu'un a une autre solutions de secours, je suis preneuse.

Bonne journée à vous.

Lien à poster
Partager sur d’autres sites
Invité §erl118et

Bonjour,

 

Kangoo Express 1.9Dti de 2001... même défaut que vous, avec les deux clés.

Problème ancien, de plus en plus récurrent... jusqu'à immobilisation complète du véhicule il y a environ 3 semaines.

Renault me dit qu'il faut changer la pompe injection codée. Avec l'enlèvement du véhicule, pièces et MO, plus de 2000€...

 

Essais perso (sur la base de ce que j'ai pu trouver sur le web) :

- Ouverture et nettoyage des clés, vérification des contacts, changement des piles : rien

- Démontage des plastiques autour de la colonne de direction, vérification des contacts de l'anneau autour du neiman : rien

- Essai en retirant le fusible de 2A de la centralisation : rien (en fait, le voyant du tableau de bord continue de clignoter lentement comme si je n'avais pas inséré la clé mais la voiture ne démarre pas plus).

- Essai à l'arrache, en préchauffant, retirant la clé... puis en remettant la clé et en la tournant très rapidement pour tromper le système : rien

- Essai en mettant les warnings : rien

- Vérification de l'airbag et des prétenseurs de ceinture sous le siège (je sais, a priori pas grand chose à voir mais ça a été évoqué plus haut et quand on est désespéré, on est prêt à tout) : rien (OK, le contraire eut été surprenant).

- Finalement, tentative de tourner la clé en maintenant la pression sur le plip... MIRACLE, CA MARCHE! :sol: (c'est la suggestion de Nicky54, juste au dessus de ce post, que je remercie très chaleureusement).

 

Bon, voilà... je dis pas que ça fonctionnera pour tout le monde mais ayant largement profité de vos remarques et observations, il me semblait juste de faire profiter la communauté de mes expériences.

 

Sinon, je n'étais pas loin de claquer 100€ chez Alarm-Discount ( dsl les gars, mais tout n'est pas perdu pour vous... ce qui fonctionne aujourd'hui me fera peut-être revenir vers vous demain ;) ).

 

Bonne journée à tous.

Lien à poster
Partager sur d’autres sites
Invité §zan580ln

bonjour moi aussi j ai le meme souci je vais voir avec vos solution si ca peux l aider car sinon ces une dépense entre 120euro avec frais d envoi chez Alarm-Discount ou 180euro chez renault

Lien à poster
Partager sur d’autres sites
Invité §zan580ln

j aurais une info a vous dire mes avent de dire n importe quoi je doit attendre mardi car si tous vas comme je le pense pour ce fichu problème on pourrais sens sortir pour 30 à 40 euro pour mardi 15 avril je devrais vous dire de ce qu'il en est bonne journée a toute et a tous

Lien à poster
Partager sur d’autres sites
Invité §bah562uf

Bonjour

 

Je veux acheter une Renault Twingo 2002 mais la voiture ne démarre pas. Le propriétaire me dit qu'il faut changer la clef et je ne connais pas beaucoup en voiture.

 

J'ai besoin de conseil

 

Je vous remercie d'avance pour vos réponses

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Commence par lire le sujet et je suis sur que tu finiras par trouver une réponse à ta question sur la résolution du problème.

 

Plusieurs technique énoncées pour contourner le problème d'anti démarrage.

 

Et si aucune ne marche, alors passe par le case garage pour faire reprogrammer ta clefs ;)

 

Bonne journée et tiens nous au jus.

Lien à poster
Partager sur d’autres sites
Invité §por314eE

Bonjour.

 

Si j'ai bien tout compris, la protection "anti démarrage" c'est complètement bidon. N'importe quel voleur de voiture en a pour 2 mn pour débloquer la protection et partir avec notre Clio.

 

Merci aux spécialistes de préciser.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

non, n'importe qui ne peut pas partir avec votre clio car comme cité plus haut, c'est avec le transpondeur de votre clé que la manip se fait ;) (pour celle qui consiste à laisser le doigts appuyer sur le bouton)

 

Donc sans la clé du véhicule, c'est mort.

 

Autrement il existe un boitier pour 100 euros qui se connecte sur la prise odb2 de la voiture et la effectivement n'importe qui par avec.

Lien à poster
Partager sur d’autres sites
Invité §por314eE

Bonjour.

Alors je n' ai pas compris tous les problèmes. Le transpondeur est indispensable, donc il s'agirait d'un bug-informatique ou de la désynchronisation du transpondeur.

Il serait bien de trouver une parade à la prise odb2 (mince, pour 10 €).

Lien à poster
Partager sur d’autres sites

En fait, plusieurs méthode marche mais la seul qui marche à tout les coups c'est celle ou tu laisses ton doigts appuyé sur le bouton de la clé.

 

Pendant le temps ou le véhicule reçoit le signal de la clé, il analyse et tu démarre sans relâcher le bouton.

 

Une fois démarrer, tu peux relâcher le bouton, le moteur tourne et c'est gagné.

 

La solution de tourner pour démarrer plus vite que l'anti démarrage fonctionne, mais si elle ne démarre pas au quart de tour, l’électronique sera plus rapide que toi.

 

C'est la ou est le problème de cette solution.

 

Perso j'ai une clio 2 1.2 essence et on démarre toujours nickel avec le doigts maintenue appuyé sur la clé.

 

Après en solution alternative, à celle qui fait 100 euros, je ne pourrais te dire, sans doute existe il le moyen de déprogrammer l'anti démarrage mais je ne la connais pas ;)

Lien à poster
Partager sur d’autres sites
Invité §ttk687PI

bonjour,

 

j'ai déja lu vos posts, ma clio 2 diesel de 2003 a aussi l'anti démarrage qui bidouille, hier cela m'est arrivé, et même en appuyant sur le bouton de la clé en même temps, rien a faire, démarrer sans attendre le préchauffage , non plus :spamafote: , à force de patience elle a quand même démarrer, je vais tester de retirer le fusible de la centralisation

Lien à poster
Partager sur d’autres sites
Invité §Aud414eu

bonjour,

 

j'ai déja lu vos posts, ma clio 2 diesel de 2003 a aussi l'anti démarrage qui bidouille, hier cela m'est arrivé, et même en appuyant sur le bouton de la clé en même temps, rien a faire, démarrer sans attendre le préchauffage , non plus :spamafote: , à force de patience elle a quand même démarrer, je vais tester de retirer le fusible de la centralisation

as tu trouvé une solution fiable pour la démarrer? j'ai aussi une clio 2 diesel j'ai lu tous les posts précédents mais pour la plupart des voiture ce sont des essences. J'essayerai dans la semaine les solutions évoquées. Mais je serais intéressée par ta solution si tu en a une.

Lien à poster
Partager sur d’autres sites
Invité §DqR600AH

Salut tout le monde, a moi de contribuer a ce petit post, perso j'ai une clio 1.2 RTE de 1999, j'ai tout essayé, enlevé le fusible, appuyé sur la clé, changer les piles de la clé, même débranché la batterie, rien ne marche, je suis dans le flou complet et j'ai une voiture à l'arrêt...

J'ai réussit a la démarrer de temps en temps genre 1 fois sur 10, et j'ai remarqué que si j'éteins le moteur et je le rallume pas de problème d'antidémarrage, le problème c'est que des que je referme la porte,rebelote...

 

Si quelqu'un avait une autre solution...

 

Cordialement.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

le fait que la voiture se rallume tout de suite après coupure moteur est du au fait que l'anti démarrage n'est plus actif et se réactive qu'un certain moment après la coupure du moteur.

 

Il y a une solution à ton problème, on trouve sur internet des dispositifs qui une fois branché sur la prise odb2 (ordinateur de bord) de ton véhicule, désactive l'anti démarrage.

 

Par contre il faut compter pas loin d'une centaine d'euros.

 

Pour ma part j'en ai jamais fait l'essaie puisque la méthode de maintenir le bouton de la clé appuyé fonctionne mais cela semble viable comme méthode.

Lien à poster
Partager sur d’autres sites
Invité §car134qF

Bonjour,

 

Je reviens sur la question de la validation d'un permis de conduir vénezuelien en France. Est-il possible?

J'ai vu sur le site suivante: http://www.diplomatie.gouv.fr/fr/IMG/pdf/Liste_permis_de_conduire_valables_a_l_echange_01_2014_cle8cc6c4.pdf que le permis de conduire venezuelien n'est pas susceptible de faire l'objet d'un echange contre un titre français.

Ceci est different à la situation précedente, j'imagine. Je suis étudiant et j'ai besoin de mon permis pour me déplacer.

 

Pouvez-vous m'informer de cela?

Merci

Carlos

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai trouvé ce post qui résume très bien les soucis que je rencontre avec ma clio 2 phase 2.

Cela remonte à un an environ. Le fameux voyant rouge qui clignotte et rien ne se passe (ou alors éventuellement une légère tentative de démarrage ss succès).

Le dépanneur est venu et miracle la voiture a démarré après qu'il ait touché le capteur PMH. La maladie des clio 2 m'a t'il dit.

Tout a très bien fonctionné pdt quelques semines/mois. Le souci est revenu. J'ai donc changé ce capteur et tout a été mieux.

Quelques temps plus tard, le souci et revenu...et le même dépanneur aussi. il a touché le PMH et comem par enchantement, c'est reparti.

 

Hier soir et ce matin, toujours pareil. pas de démarrage.

Est-ce que le pb peut réellement venir du PMH ou ailleurs? J'ai un doute à force sur le fait que ce capteur serait défectueux.

Lien à poster
Partager sur d’autres sites
Invité §Mic557aF

Bonjour a tous

 

En relisant toutes vos solutions pour pouvoir reussir a démarré voici mon problème

 

clio 2.2 1.6 16v dynamique de 2001 139000km avec le "FAMEUX" voyant de M***** qui clignote rapide ( ce qui,comme tout le monde le sais,empeche de demarré!! meme le demarreur ne tourne pas!!!

 

Bon passons aux astuces:

 

tourné la clé rapidement pour aller plus vite que l'anti demarrage: NON

appuyé sur le bouton de deverouillage en meme temps: NON

fusibles:centralisé et tout le reste: NON

La fameuse clé de desactivation de chez alarm-discount: NON

capteur PHM : OK

boitier UCH: OK

echanger les relais : OK

 

Donc j'ai tout essayé, mais si quelqu'un a une nouvelle astuce, avant que j'aille chez RENAULT pour refaire une clé plus reprog a 200euro, je suis preneur

la voiture est meme passer a la valise et elle n'a que un capteur de plaquette en defaut

 

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...