Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Pas de com entre BSI et Boitier calculateur. Calculateur mort ?

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de com entre BSI et Boitier calculateur. Calculateur mort ?

Prévenir les modérateurs en cas d'abus 
Syn27ff
Invité
syn27ff
  1. Posté le 25/04/2014 à 12:13:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma Peugeot 207 ne démarre plus. (1.4 HDI 68HP, 101 000 km)

Après quelques symptômes durant quelques jours (démarrages 1x/2 puis 1x/5, puis plus rien) le garagiste m'annonce les faits suivants :
Pas un problème de démarreur (démarreur remplacé, même panne)
Pas un problème de BSM (BSM changé, même panne)

La garagiste fait appel à un collègue spécialisé électronique, qui vérifie toutes les alimentations et masses, OK.
La valise diag ne parvient pas à communiquer avec le calculateur. Pas de com entre le BSI et le calculateur.
Verdict : le garagiste et son collègue sont (presque) certains que le boitier calculateur est mort et donc à changer.
Toutefois, pas de certitude.

Je vous passe le montant annoncé, je souhaite avoir d'autres avis d'experts. Qu'en pensez-vous ?

merci de vos avis éclairés.

Sujets relatif

Sujets relatifs
306 qui ne démarre pas BSI ou CPH changement BSI 206 voiture NE REDEMARE PLUS
Plus de sujets relatifs à : Pas de com entre BSI et Boitier calculateur. Calculateur mort ?

Invité
kap04vc
  1. Posté le 04/05/2014 à 01:32:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis nouveau sur ce site. Je suis un mécanicien aux états-unis, alors vous m'excuserez si mon français n'est pas si bon. J'avais vu des problèmes de communication dans le passé avec des résultats similaires. J'ai fini par remplacer certains calculateurs pour fixer des conditions similaires. Dans mon cas, c'est généralement juste un capteur ou un problème de câblage. Je ne sais rien à propos de ce véhicule particulier, donc je voudrais savoir comment vous finissez par résoudre ce problème dans votre cas.

Profil : Routard
yann-3
Marques - succès bronze messages
  1. Posté le 04/05/2014 à 01:57:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
creait une masse entre la carcasse de l'ecu et la carcasse de la voiture,dans certain cas,ca resoud ce genre de probleme
Message cité 1 fois
Message édité par yann.3 le 04/05/2014 à 01:58:19

---------------
diagueur breton
607 v6 HDI  250cv 500Nm
bmw 650i cab individual pack M
Publicité

Invité
kap04vc
  1. Posté le 04/05/2014 à 04:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, une masse défectueuse peut créer beaucoup de problèmes

Invité
syn27ff
  1. Posté le 04/05/2014 à 18:22:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponses.

Quelle est la méthode pour trouver une masse défectueuse ?
Message cité 1 fois
Publicité

Profil : Routard
yann-3
Marques - succès bronze messages
  1. Posté le 04/05/2014 à 21:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yann.3 a écrit :

creait une masse entre la carcasse de l'ecu et la carcasse de la voiture,dans certain cas,ca resoud ce genre de probleme
Afficher plus
Afficher moins


Syn27ff a écrit :

Merci de vos réponses.

Quelle est la méthode pour trouver une masse défectueuse ?
Afficher plus
Afficher moins

tout est la :lol:


---------------
diagueur breton
607 v6 HDI  250cv 500Nm
bmw 650i cab individual pack M
Invité
kap04vc
  1. Posté le 04/05/2014 à 22:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tester la continuité entre la borne negative de la batterie et le calculateur
Message cité 1 fois
Message édité par kap04vc le 04/05/2014 à 23:19:05
Invité
vin75uuq
  1. Posté le 12/09/2017 à 17:32:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour comment on fait pour testé

🚗 Vrouuuum !
Profil : Pilote assidu
jean_luc
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 12/09/2017 à 18:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Il faut un ohmmètre.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Invité
vin75uuq
  1. Posté le 13/09/2017 à 09:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kap04vc a écrit :

Tester la continuité entre la borne negative de la batterie et le calculateur
Afficher plus
Afficher moins


Comment on fait

🚗 Vrouuuum !
Profil : Pilote assidu
jean_luc
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/09/2017 à 10:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut un ohmmètre (ou un multimètre en position ohmmètre).

fluke-posi​tion-conti​nuite

Tu mets une sonde sur le blindage du calculateur et une sonde sur le moins de la batterie, ça doit faire 0.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
momo59260
  1. Posté le 05/04/2019 à 17:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je déterre le sujet car cela vient de nous arriver.La panne?un fil (1229) qui passe dans la gaine qui va de la prise BM34 au calculateur.Il se situe coté droit sous le filtre à air,à l endroit du colson le fil (blanc et liseré rouge) était oxydé par du vert de gris à l'intérieur de sa gaine .c'est pour cela que le calculateur n' etait pas reconnu à la valise.

Profil : Nouveau membre
ybrn
  1. Posté le 31/07/2020 à 21:23:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je cherche désespérément une solution à mon problème...

Ma 208 ne démarre plus, elle affiche le message "Défaut moteur : Arrêtez le véhicule", la valise affiche " Défaut de déverrouillage de l'anti démarrage par l'ECU de gestion moteur". J'ai un ami garagiste qui pensait que le calculateur était HS, il a donc testé avec un autre mais la valise ne reconnait toujours pas. Donc peut être un problème d'alimentation du calculateur ? Qu'en pensez-vous ? J'envisage de vérifier les fusibles un par un. Vous avez d'autres idées ? Vérifier du coté du BSI ?

Je suis preneur de toutes infos si vous avez une idées.
Merci.

Bonne soirée

208, Année 2015; 1.6 100cv blue HDI

Publicité

 Page :
1

Aller à :