Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Problème de charge 207 VTI 120 de 2010

 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de charge 207 VTI 120 de 2010

Prévenir les modérateurs en cas d'abus 
Rider 01736
Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/05/2015 à 20:27:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.

Sur ma 207 VTI 120 modèle euro 5 de 51000km, j'ai un problème bizarre; A la décélération la clim/ ventilation et essui glace se mettent à augmenter de rythme, de vitesse, de puissance alors que quand je réaccélère c'est tout le contraire. La ventil tourne moins vite et les essui glace battent moins vite.

J'ai chngé la batterie qui avait plus de 4 ans il y un mois. Toujours pareil. Une vérif du circuit de charge, avec l'ancienne batterie, 13.4V en accélérant et 12.9V avec la nouvelle..... Et en décélération ça monte à 14V. Le max que j'ai vu une fois c'est du 14.67V toujours avec l'ancienne juste après l'avoir mis en place. Changement de l'alternateur avec 35% de prise en charge par peugeot.
toujours pareil. D'ou es ce que ça peut venir? Une clim qui fait moins de froid en temps de chaleur ou des essui glace qui vont moins vite sous la pluie c'est génant. Par contre le voyant batterie ne s'est jamais allumé.

Merci d'avance.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/05/2015 à 21:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Ça ressemble à un calculateur qui déconne
Tu n'as aucune indic.au TDB ?

Pour la batterie c'est
12,4 V à l'arrêt du moteur
14,6 V moteur en marche ...pas besoin d'accélérer

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/05/2015 à 21:29:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir répondu.

non aucun message ou voyant au TDB. J'en ai eu l'année dernière ( sytème antipollution défaillant ) mais c'était pour autre chose. Ce matin à nauroto, le mécano a mesuré 12.84V au ralentit. On accélère, 12.95V. Et quand le régime moteur retombe on voit apparaitre brièvement du 13.6V. Il m'a dit que c'est pas normal.

Et pour faire reconnaitre au peugeot du coin ce que tu dis ça va être compliqué. Pour eux tout a toujours été normal. le changement de l'alternateur c'est suite à une initiative de peugeot france je crois. Et la pris en charge c'est moi qui l'ai demandée.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/05/2015 à 21:34:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les valeurs ce sont celle que je t'ai donné.

Soit l'alternateur ne charge pas ,
Soit le régulateur ne régule pas ...

Mesure la batterie moteur arrêter.....

Invité
xzf77vs
  1. Posté le 08/05/2015 à 21:47:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'alternateur on en est déjà au deuxième. je l'ai fait changer il y a une semaine. Et il a les mêmes charges que l'origine. Le régulateur il est dans l'alternateur ou c'est ce boitier que l'on trouve sur le fil - de la batterie?

Batterie arrêtée ce matin 12.6 après 10min d’arrêt d'un trajet de 15Km. Je regarderai demain matin à froid.

Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/05/2015 à 22:08:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12,6 V à l'arrêt c'est bon
Moteur en marche sans accelerer ,combien ?

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/05/2015 à 22:13:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12.9V sans accélérer.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/05/2015 à 22:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Donc ça ne charge pas.....

Une des deux pièces nommée plus haut est morte

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 09/05/2015 à 20:05:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé ceci Hello pas la peine d'aller chez Renault, ce que [...] ma 207 serait équipée d'un alternateur piloté. la batterie serait chargée lors de la décélération du moteur seulement.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 10/05/2015 à 09:02:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu dis SERAIT ......
Dans ton carnet d'utilisation ,ça doit être écrit .....

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/05/2015 à 12:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Oui la 207 en est bien équipée. Autre chose en ne metant que les phares la clim semble stable. Avec la nouvelle batterie fulmen http://www.hostingpics.net/vie [...] 112137.jpg

la charge est moins élevée qu'avec la varta qui a 4 ans et demi. Je comprends pas trop là.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 17/05/2015 à 13:23:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut être à t'elle était trop sollicité cette batterie,
Roules tu avec les feux de croisement le jour ?

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/05/2015 à 13:54:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh non ça ne risque pas de rouler feux allumés de jour. C'était juste un test par rapport au lien mis plus haut dans lequel il est précisé que l'activation de certains consommable désactive la charge en décélération. Avec les feux ça semble être le cas.

Cette batterie a été achetée en mars, en centre auto leclerc. Et rouler 3 semaines grand max avec. Hier soir je l'ai mis en charge avec start up 80 ( http://www.usinenouvelle.com/e [...] 16828.html ). En ce moment 12.84V de tension avec rien de branché dessus. L'ancienne varta est dans la voiture.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 17/05/2015 à 14:06:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi a ta place ,je ferai un petit coup de valise ,s'il y a défaut ,elle te le dit desuite ....

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/05/2015 à 23:04:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est sur qu'il va falloir le faire. Pour la batterie je sais pas laquelle laisser. l'ancienne qui a plus de 4 ans et qui marche encore bien mais qui charge à 13.5v en roulant ou la nouvelle qui fait du 12.8V toujours en roulant. pour la décélération c'est un peu plus dans tous les cas. Peugeot me dit que c'est de la charge intelligente. la voiture fait ce qu'elle veut.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 18/05/2015 à 08:01:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
À ce stade ,ce qui est bizarre ,c'est qu'une batterie se charge à 13,5V et que l'autre a 12,8 V.

Ça c'est bien l'intelligence à Peugeot ....mais ils ne donnent pas d'explication ...
Ils veulent jouer les écolos.mais ils ne comprennent même pas le fonctionnement de leurs matos.

laisse l'ancienne batterie et tu verras bien ....

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/05/2015 à 19:16:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cette voiture n'est pas du tout écolo. Avec ce gabarit, 1280kg à pleins. La 208 avec le même moteur l'ait un peu plus. Elle fait 110kg de moins. c'est pas leur pseudo système de charghe en décélération, de pompe à eau débrayable qui va changer beaucoup.

J'ai réussi à brancher le voltmètre dans l'habitacle sur le 12V. Il y a deux trous dans cette prise. L'un au fond et l'autre sur les parois. Il suffit de mettre les deux fils du voltmètre dans ces trous et en roulant on mesure la tension de charge.

1er test sans aucun consommateur derrière. Ancienne batterie 13.15V en roulant et 14.80V en décélération
2eme test la nouvelle batterie 12.65V en roulant et 14.45V en décélération.

Etonnant la différence. Aussi j'ai demandé à un pote avec sa 207 HDI 92 ( modèle 2010 ) à sa débauche de tester sa clim en roulant. Lui elle reste fixe.

En gros ça veut dire que pour bien charger la batterie il vaut mieux être le plus souvent en décélération comme en ville.

Leclerc n'est pas du tout au courant du type de batterie qu'ils vendent aussi ( avec ou sans entretient ).


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/06/2015 à 23:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

Des nouvelles.

J'ai demandé à une personne qui a une 1.4L VTI 95 euro 5 aussi. il a le même comportement en ce qui concerne la clim. ( D'ailleurs c'est fou la perte de performance sur le moteur quand on l'active. Sur mon ancienne clio 2 ça ne le faisait pas autant. )

J'ai essayé avec une autre fulmen neuve ( j'ai revenu l'ancienne sur leboncoin après l'avoir chargé à fond ) et exactement les même tensions de charge. avec l'origine c'est beaucoup plus élevé. j'en déduits donc qu'avec les années elle a besoins de plus de jus pour fonctionner.

J'ai quand même un doute sur la longévité des batteries avec un tel système de charge. Avant on se posait pas la question Du 14 ou 14.4V et ça roule. et ça durait bien des années.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 06/06/2015 à 08:21:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et oui,c'est pour ça qu'il faut tout bien regarder quand on achète ,ils veulent faire les écolos.d'un côté ,et ca coûte 2 fois plus cher de l'autre ........ils s'en foutent ,c'est toi qui paye ...

Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 15/06/2015 à 11:30:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On verras cet hiver ( voir peut être avant ) si ça démarre toujours aussi bien. je sais que là, la tension de charge a légèrement augmentée.

Un test que je voulais faire voiture au point mort. Remplacer le fil de masse où le boitier d'état de charge est présent par un simple fil de masse et voir si la tension de charge reste fixe.
Message édité par Rider 01736 le 15/06/2015 à 11:31:47

---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Publicité

 Page :
1

Aller à :