Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème 147 GTA ( Ex de JEREM )

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème 147 GTA ( Ex de JEREM )

Prévenir les modérateurs en cas d'abus 
Romain147
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 19:47:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors voilà j'ai eu Jérém au téléphone pour lui expliquer et il m'a conseillé de poser la question ici.

Je roulais tranquillement avec la GTA et tout d'un coup le voyant AVARIE SYSTEME CONTROLE MOTEUR s'est affiché, je me suis rangé j'ai coupé le moteur, redémarrer rien ne change. Je suis rentrer chez moi tranquillement et le lendemain je démarre, toujours l'alerte et le voyant et le ventilateur qui tourne à fond même à froid ( J'ai fais un petit tour et j'ai aussi remarqué que l'aiguille sur le compteur ( Aqua ) ne grimpe pas et reste en bas. à noté que j'ai aucune perte de puissance ou quoi. Si quelqu'un pourrait m'aider ce serait suuuuper gentil même si je sens que je vais être bon pour un coup de valise pour bien voir le problème !  :(


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Sujets relatif
Invité
Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 20:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Calorstat HS

Alfistement vôtre
Profil : Pilote d'essai
  1. config
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/04/2013 à 20:17:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exact, calorstat HS, c'est le symptôme :oui:


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Publicité

Profil : Pilote confirmé
  1. config
jerem-444
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 20:24:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en tout cas je suis bien dégouté que tu sois emmerdé [smileyper​so

jamais eu de problème...

je sais pas combien ca vaut

Alfistement vôtre
Profil : Pilote d'essai
  1. config
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/04/2013 à 20:26:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça vaut trois fois rien, pièces et mo, ça doit aller dans les 100€-120€.


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Publicité

Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 20:29:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Arf c'est la vie  :)
Je vais passer commande et le changer avec mon mécano et ça devrait etre tout bon


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Alfistement vôtre
Profil : Pilote d'essai
  1. config
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/04/2013 à 20:40:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profite en pour changer la sonde de température, elle coute rien et c'est toujours ça de fait en plus.


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 20:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Noté merci pour vos reponses même si je m'attendais à ce constat !


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
BZH en force
Profil : Routard confirmé
  1. config
ced-29
Marques - succès bronze messages
  1. Posté le 19/04/2013 à 20:57:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur le 3.2l un thermostat bloqué ouvert affiche un code erreur?

Car sur les JTD ce n'est pas le cas. Je sais que ce noble moteur n'a rien a voir avec nos chaudières mais ça me parait étrange.

Ce ne serait pas plutot un problème de ventilo?
Message édité par ced-29 le 19/04/2013 à 20:58:16

---------------
Alfa 156 sw JTDm 150 pack sport
exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/04/2013 à 21:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le ventilo se bloque quand il y a un problème sur le moteur ,il se mais en sécurité.

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 21:19:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ATTENTION ce n'est pas le carlostat qui est HS! un calorstat c'est une pièce mécanique sans aucun capteur ni sonde alors comment ça pourrait allumer un voyant ? ça ne se peut pas.

Ton problème n'est pas grave c'est la sonde de température qui est sur le calorstat qui est HS ou débranché.
Si l' ECU ne détecte pas la sonde il se met en protection et le ventilo tourne non stop pour protéger le moteur .Comme le ventilateur ne se déclenchera pas à 90 parce que justement le moteur ne peut pas lire la température à cause de la sonde HS.

Ton problème c'est la sonde et pas le calorstat.

Environ 40 euros la sonde , le montage ben en 30 min max et à la porté de Mr tout le monde.
Message cité 2 fois
Message édité par div79nr le 19/04/2013 à 21:22:31
Profil : Pilote confirmé
  1. config
jerem-444
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 21:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

div79nr a écrit :

ATTENTION ce n'est pas le carlostat qui est HS! un calorstat c'est une pièce mécanique sans aucun capteur ni sonde alors comment ça pourrait allumer un voyant ? ça ne se peut pas.

Ton problème n'est pas grave c'est la sonde de température qui est sur le calorstat qui est HS ou débranché.
Si l' ECU ne détecte pas la sonde il se met en protection et le ventilo tourne non stop pour protéger le moteur .Comme le ventilateur ne se déclenchera pas à 90 parce que justement le moteur ne peut pas lire la température à cause de la sonde HS.

Ton problème c'est la sonde et pas le calorstat.

Environ 40 euros la sonde , le montage ben en 30 min max et à la porté de Mr tout le monde.
Afficher plus
Afficher moins



ah oui peut être,bizarre le circuit d'eau est neuf...
il avait été refait chez Busson :voyons:

Message cité 1 fois
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 21:44:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est ça mais vérifie sur ta caisse si même couleur et même nombre de broche.Et avant de commander regarde si c'est pas mal branché etc...

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:29:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jerem 444 a écrit :


ah oui peut être,bizarre le circuit d'eau est neuf...
il avait été refait chez Busson [smileyper​so
Afficher plus
Afficher moins


alors de grande chance que ce soit débranché ou un prob du genre. Mais rien de grave en tout cas

Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:34:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci bien ! Je vais me pencher là dessus demain
Question bête ( peut-être ) elle se situe ou à peu près ?


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Profil : Routard
  1. config
guitoune49
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:40:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas d'affolage... Dyvain à mon avis a tapé dans le mille... sur une auto préparée et performante, ce genre de caprice peut arriver...


---------------
Raaaahh le trident... Une fois piqué, on ne peut plus s'en passer...
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/04/2013 à 22:42:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A droite quand tu es face au moteur, sous le bloc de durites qui monte au plenum ...

Profil : Pilote semi-pro
jack
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La sonde est débranchée probablement


---------------
This guy is insane !
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 22:48:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais me pencher dessus demain alors !


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Profil : Pilote semi-pro
jack
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 23:00:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu démontes le manchon de la boite à air et regarde si les fils ne sont pas sortis de la sonde de T° d'eau.


---------------
This guy is insane !
Profil : Pilote semi-pro
jack
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 23:02:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 23:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta photo Je vous tiendrai au courant demain j'espère que c'est juste ça  :)


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Profil : Pilote confirmé
  1. config
pierrew57
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2013 à 23:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

div79nr a écrit :

ATTENTION ce n'est pas le carlostat qui est HS! un calorstat c'est une pièce mécanique sans aucun capteur ni sonde alors comment ça pourrait allumer un voyant ? ça ne se peut pas.

Ton problème n'est pas grave c'est la sonde de température qui est sur le calorstat qui est HS ou débranché.
Si l' ECU ne détecte pas la sonde il se met en protection et le ventilo tourne non stop pour protéger le moteur .Comme le ventilateur ne se déclenchera pas à 90 parce que justement le moteur ne peut pas lire la température à cause de la sonde HS.

Ton problème c'est la sonde et pas le calorstat.

Environ 40 euros la sonde , le montage ben en 30 min max et à la porté de Mr tout le monde.
Afficher plus
Afficher moins



Entièrement d'accord avec toi !  ;)
Moi ça me l'avait fait sur la GTA. Je roulais, moteur à 90° et tout d'un coup, c'est tombé à 0 et ventillateur en deuxième vitesse.


---------------
Skoda Octavia 2 RS Edition TFSI 200 de 2012

Lotus Exige 350 Sport de 2017
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 00:01:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hâe d'être demain pour vérifier tout ça !


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Alfistement vôtre
Profil : Pilote d'essai
  1. config
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/04/2013 à 01:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après ça ne fait jamais de mal de changer le calorstat, c'est une pièce d'usure, autant faire une pierre deux coups :oui:


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 08:41:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est juste débrancher, je le rebrancherais & si le problème persiste je changerais le Calorstat et la sonde!


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 09:02:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En même temps, si le thermostat est HS, la sonde de T° va indiquer une température hors norme puisque la T° du circuit ne sera pas normale (soit trop chaude, soit pas assez)...
Perso, dans le doute, je changerai le thermostat ET la sonde.
Message cité 1 fois

---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 11:15:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Je suppose que c'est juste débrancher vu que ça pendait par contre comment bien les remboîter ?


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 12:29:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé de rebrancher comme ça mais toujours pareil peut-être il y a un sens ou alors il faut bien choper les trous quoi


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Profil : Pilote confirmé
  1. config
pierrew57
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 12:55:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

reglisse a écrit :

En même temps, si le thermostat est HS, la sonde de T° va indiquer une température hors norme puisque la T° du circuit ne sera pas normale (soit trop chaude, soit pas assez)...
Perso, dans le doute, je changerai le thermostat ET la sonde.
Afficher plus
Afficher moins



Il peut changer le thermostat, mais la sonde est forcément en cause, sinon le ventilateur ne se mettrait pas en sécurité  ;)


---------------
Skoda Octavia 2 RS Edition TFSI 200 de 2012

Lotus Exige 350 Sport de 2017
Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 13:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bizarre j'ai eu aucun problème et le seul problème c'est les fils qui sont débranchés .. Le problème doit s'arrêter immédiatement quand on a rebranché ? ou ça peut s'en aller plus tard ?


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/04/2013 à 15:09:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde déja si ton ventilo s'arrète ,et si ta tempérarture moteur est normale !
après si s'est ok ,ton voyant va s'enlever tous seul après quelques démarrages !

Ça gueule plus fort que ta mère
Profil : Routard confirmé
romain147
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/04/2013 à 15:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rebranché les 3 cables mais toujours la même chose
Je sais pas si c'est bien branché ou dans le bon sens..


---------------
Mon ALFA 147 1,6 TWIN SPARK

Mon ALFA 147 GTA NERO
Invité
Marques - succès bronze messages
  1. Posté le 20/04/2013 à 16:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C' est peut être tout bête mais si le moteur s' est mis en mode dégradé (donc ventilo en marche non-stop etc) même si le problème est résolu ne faut-il pas passer la voiture à la valise pour retirer l' erreur dans l' Ordinateur???

Aujourd' hui, si une voiture détecte un réel problème elle se mais en mode dégradé avec passage quasi obligé à la valise, pour un problème si minime soit-il.

Ce n' est qu' une idée.  :)

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
147 gta 13
J'ai vu une GTA NUVOLA à vendre ce serait pas à un membre ? 50
Futur alfiste ? 1
147 GTA SORT DU LOURD 66
147 GTA ? Vous en pensez quoi ? 44