Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A4
/

DIY Remplacement Pompe Haute pression A4 B8 2.0 TDI 143

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

DIY Remplacement Pompe Haute pression A4 B8 2.0 TDI 143

Prévenir les modérateurs en cas d'abus 
gael698
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2015 à 22:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je me lance dans le changement de pompe haute pression d'une A4 B8 bien kilométré (290000km) 2008

La pompe à laché sur autoroute mais le véhicule a réussi à roulé pendant 25km avec moins de puissance biensur pour finir par calé arriver à la barrière de péage (plus assez de pression)

Mon problème est que je suis incapable de trouvé le modèle de pompe haute pression qu'il me faudrait étant donné que je souhaite faire une réparation à l'économie.

J'ai trouvé plusieurs références sur le net.. bien-sur visuellement elles sont toutes identiques . Alors si quelqu'un à une idée, je suis quasi sur que la pompe est la même et que rien ne change.

03L130755
03L130755A
03L130755AX
03L130851X

HPVoir l'image en grand0 vote

03L130755AC



04L130755D


http://images.google.fr/imgres​?imgurl=http%3A%2F%2Fwww.piece​s-okaz.com%2F8667-thickbox_def​ault%2Fpompe-haute-pression-po​ur-2l-tdi-ref-03l130755-03l130​755a-03l130755ax-03l130851x-re​f-bosch-0445010507-0-445-010-5​07.jpg&imgrefurl=http%3A%2F%2F​www.pieces-okaz.com%2Ffr%2Fpom​pe-d-injection%2F2217-pompe-ha​ute-pression-pour-2l-tdi-ref-0​3l130755-03l130755a-03l130755a​x-03l130851x-ref-bosch-0445010​507-0-445-010-507.html&h=959&w​=900&tbnid=NjOeYrwVZdVwkM%3A&d​ocid=6ZqScPyf-Gd-EM&ei=a4VwVo-​6IMHCapPnqYAN&tbm=isch&iact=rc​&uact=3&dur=296&page=1&start=0​&ndsp=41&ved=0ahUKEwjPm9D-5t7J​AhVBoRoKHZNzCtAQrQMIITAA
Message édité par gael698 le 16/12/2015 à 00:34:25

---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
Voir le message dans son contexte...
 
Sujets relatif
Profil : Nouveau membre
blackharfang
  1. Posté le 16/12/2015 à 15:05:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai une A4 B8 de 2008, 2.0L TDI 143 DPF, en rade depuis 1 an et demi, en procès contre VAG pour limaillage de la pompe.
Sur mon devis à 6200 €, la réf de la pompe est 03L 130851AX.
N'aurait-tu pas de la limaille quand tu démontes le dessus de la pompe ?
Dans ce cas, faut changer tout le circuit... (Des dizaines de victimes dans ce cas sur ce moulin...)
Cordialement.
Message cité 1 fois
Message édité par blackharfang le 16/12/2015 à 15:06:14
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2015 à 20:09:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Si j'entreprend ces travaux c'est justement que la pompe HP est hs , pleine de limaille cela m'est arrivé en déplacement pro. la voiture à 280Kkm mais sortait de révision comme par hasard.

vu les borne dans tous les cas c'est mort pour toute procédure. Je me lance donc dans le remplacement de ce qui est HS.

Devis audi 8000€
Mon objectif-> 1000€ max

Aujourd'hui démontage de l'ensemble.


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Publicité

Profil : Nouveau membre
blackharfang
  1. Posté le 20/12/2015 à 20:25:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Effectivement, à ce kilométrage ils vont même dire que c'est normal...
Je pense que je n'arriverai à rien non plus, donc si tu peux me dire comment tu à fait, (facile ou pas), ce que tu vas changer, ou tu auras trouver les pièces, et pour quelle coût au final, se serait super sympa ! Cordialement, Seb.
Message édité par blackharfang le 20/12/2015 à 20:26:05
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2015 à 23:01:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les premières photos, face avant déposé, on cale la distribution 11h sur poulie d'arbre à came , sur poulie de pompe d'injection et de vilebrequin. N'ayant pas de kit de calage j'utilise des axe de 6mm. Si besoin de peux poster les photos de dépose de la face avant mais il y a dejà de très bon tutos.
PS: ces travaux nécessites d'avoir des clés mal 12pans.

Pour la pièce j'ai récupéré le code pompe sous cette dernière que j'ai commandé sur ebay pour un peu moins de 300€ en échange standard.
Le paris est maintenant que les injecteurs ne soient pas touchés

IMG_20151220_163857Voir l'image en grand0 voteIMG_20151220_163853Voir l'image en grand0 vote


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Publicité

Profil : Nouveau membre
blackharfang
  1. Posté le 20/12/2015 à 23:25:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci ! Je prends tout !
Par contre j'ai eu droit à une analyse carburant, qui a confirmé la présence de limaille dans tout le circuit, et ça prend une demi-seconde. C'est risqué de ne pas changer les durites et les injecteurs...
Message édité par blackharfang le 21/12/2015 à 09:58:05
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2015 à 23:36:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut rester prudent avec ce que raconte les garages, crois en mon expérience, maintenant c'est poker pour moi au mieux nettoyage mineur et remplacement pompe hs au pire circuit, reservoir, et le pire injecteur. on verra

En attendant si quelqu'un à une idée sur cette vidéo, c'est mon galet tendeur, le deuxième changé sur la bagnole fait par Audi, le premier avait cassé 4 mois après changement de la distribution et du kit accessoire et j'avais remarqué (mais j'avais laissé trainé pensant que j'aurais le temps) que le galet était de travers. Je me rend compte que c'est à nouveau le cas. Quand je l'ai fait voir à Audi:

1 il était surpris
2 ils sont allé voir sur une autre A4 2.0TDI et c'était pareil
3 bah c'est normal apparemment.

Génial les mecs! ça c'est de l'argument technique.

Donc le galet ci-dessous à 40Kkm dite mois si c'est normal , j'ai jamais vu ça sur d'autre marque, mais bon pourquoi pas.

Message édité par gael698 le 20/12/2015 à 23:38:15

---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2015 à 23:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah oui une autre information, car j'ai lu ici et là que Oh dieu Audi avait décrété que les pompes limaillaient pour un rien, pour de l'eau, du vide, des km . Non c'est juste que les pompes bosh ont un pb de conception point barre (oui on peu meme pas dire que c'est Audi, d'ailleurs cette pompe équipe d'autre constructeur)


donc:

une pompe limaille car il y a de l'eau dans le carburant : c'est FAUX (bien sur on parle pas de litre d'eau mais de l'eau résiduel pouvant passé à la pompe)
une pompe limaille avec les km de la voiture : c'est FAUX (bien sur le facture usure et vestusté augmente le risque de panne mais une pompe qui 2 fois plus de km n'a pas 2 fois plus de risque de claqué)
un pompe limaille si elle tourne à vide: c'est FAUX (l'idée c'est que c'est pas un désamorçage du circuit qui abîmera la pompe, bien sur il ne faut pas la faire tourner 30 min à sec sinon elle cavite)


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2015 à 01:44:34  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par gael698 le 26/12/2015 à 01:52:42

---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Invité
  1. Posté le 14/07/2016 à 17:26:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

blackharfang a écrit :

Salut,

J'ai une A4 B8 de 2008, 2.0L TDI 143 DPF, en rade depuis 1 an et demi, en procès contre VAG pour limaillage de la pompe.
Sur mon devis à 6200 €, la réf de la pompe est 03L 130851AX.
N'aurait-tu pas de la limaille quand tu démontes le dessus de la pompe ?
Dans ce cas, faut changer tout le circuit... (Des dizaines de victimes dans ce cas sur ce moulin...)
Cordialement.
Afficher plus
Afficher moins


Bonjour,

je viens d'avoir le meme probleme sur Audi 2.0 TDI 140 de 2009 avec 95000 Kms ,Vous est il possible de m'envoyer votre devis ? Je vous en serait tres reconnaissant .

Je vous remercie par avance .

Cordialement

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 14/07/2016 à 22:34:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.60millions-mag.com/ [...] t7761.html

Intéressant à savoir et sujet déjà bien traité .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/11/2016 à 11:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pour info après avoir bataillé avec certaines pièces j'ai finalement réussi à relancer le moteur (tractage sur 20mètre obligatoire)
grosse fumée les 10 premieres minutes; mais après c'est parfait.


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/11/2016 à 11:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai donc en plus de la pompe changé 4 injecteurs et la rampe.
Tout le reste du tuto est donc correct.
Remontage distribution, face avant etc.

Faire amorcer le circuit avec la fonction du vag com qui fait tourner la pompe immergé et la pompe auxiliaire si le véhicule ne démarre pas, le tracté sur quelques mètres et passé la deuxième.

après mise en route du véhicule faire des contrôles très régulier au niveaux de l'electrovanne de regulation (presence ou pas de limaille qui confirme que le circuit est sain)
puissance OK
fumé néant
conso ok
IMG_20161015_170100Voir l'image en grand0 vote
Message cité 1 fois
Message édité par gael698 le 05/11/2016 à 11:39:06

---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Publicité

Profil : Nouveau membre
jim-du-doubs
  1. Posté le 19/10/2017 à 11:39:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gael698 a écrit :

J'ai donc en plus de la pompe changé 4 injecteurs et la rampe.
Tout le reste du tuto est donc correct.
Remontage distribution, face avant etc...
Afficher plus
Afficher moins

Salut Gael,

Vous avez remplacé la rampe et les injecteurs après avoir fait des essais non concluants, ou avant de faire vos essais ?


Merci :)

Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2017 à 02:27:43  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remplacé les injecteurs et la rampe avant l'essai concluant. Mais pour être tout à fait sincère quand j'ai eu tout changé et amorcé avec le vag com rien n'y faisait. J'insiste sur le fait c'est que c'est de l'avoir tracté qui a permis le démarrage alors hasard ou vraiment utile Jr ne sais pas. Et les anciens injecteurs non jamais pu être is a retestés


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Profil : Nouveau membre
jim-du-doubs
  1. Posté le 20/10/2017 à 09:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour cette réponse rapide :bien:

J'ai un Amarok de 2011 avec le même moteur, dont le voyant de préchauffage s'est mis à clignoter puis il s'est mis en sécurité avec le voyant diagnostic allumé.
J'ai pu le redémarrer 2 fois, après avoir effacé le défaut (P087 - manque pression rampe), puis il n'a jamais voulu redémarrer.

A la console diagnostic, je n'ai que 100 bars pendant les essais de démarrage, donc c'est insuffisant.

J'ai changé le filtre à gasoil, contrôlé tous les débits de carburant, j'ai remplacé le capteur de pression de rampe et le régulateur de pression de la pompe, et rien ne change, donc je m'oriente vers le remplacement de la pompe.

Par contre, pas de limaille dans tout de que j'ai contrôlé, je n'avais que du gasoil "sale".

Merci pour vos infos et la vidéo :bien: , par contre celle concernant le galet n'est pas disponible.

Si j'ai des questions concernant le remplacement de la pompe, ou le calage, je me permettrai de les poser :)
Message édité par jim du doubs le 20/10/2017 à 09:13:08
Profil : Nouveau membre
doudou59
  1. Posté le 02/01/2019 à 20:53:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour avez-vous nettoyer le réservoir et durite ect.. merci pour votre réponse

Profil : Membre confirmé
  1. homepage
gael698
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2019 à 15:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé pour la réponse tardive mais elle pourra servir à d'autre:

Oui j'ai nettoyé en gros le réservoir. Cela veut dire que je n'ai pas entièrement démonté mais que j'ai "essuyé le fond". J'ai passé en plus un aimant. Après il ne faut pas être psychorigide à ce sujet. Il y a toujours de la limaille dans un reservoir. Vous avez un préfiltre sur la pompe puis le filtre à carburant, sans parlé que l'aimant du moteur de pompe par magnétisme va bloqué un grand nombre de particules ferromagnétiques (donc si limaille d'alu ça passe c'est sur).
Le piston de pompe étant en Acier (seul le corp de pompe est en alu) l'alu a été bloqué dans la pompe, démontage de celle ci et nettoyage.

Pour les durites (et par acquis de conscience) avec le VAG COM forcé la pompe reservoir et connecter les deux tuyaux qui vont à la pompe sur une bouteille ou un giricane pour évacuer le carburant et les éventuelle limaille.


Le véhicule roule depuis 3 ans depuis cette réparation. RAS.


---------------
"Quand ce n'est pas possible, c'est qu'il reste au moins encore un moyen"
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi A4 b6 0
Quel Vag Com choisir ? pour mon Audi A4 TDi B6 de 2004 5
Pack hiver 0
demande d 'info feux arriere audi A4 B8 2
Cd de navigation pour Audi b7 de 2005 0