Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème en détails clignotants cruze

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème en détails clignotants cruze

Prévenir les modérateurs en cas d'abus 
esp76gbr
Invité
esp76gbr
  1. Posté le 07/04/2015 à 19:26:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai déjà fait plusieurs poste à ce sujet mais j'ai jamais expliquer en détails le problèmes et ces symptôme
Voici donc mon problème accompagner de photo cette fois.

Problème: Clignotant qui clignote très très vite.
Véhicule: Chevrolet cruze 2.0l 150 Chevaux année 2010

-Donc les clignotants DROIT et GAUCHE clignote très très rapidement (les deux à la même vitesse)
-Il faut savoir que j'ai mis des clignotants à Leds Depuis. (Mais le problème étais déjà là sans clignotant à led, donc d'origine)
-Quand je met le Warning les clignotants retrouve leurs vitesse normal
-J'ai déjà fait vérifier les fusibles par un garage et j'ai vérifier une deuxième fois en incluant les fusible dans l'habitacle également ( aujourd’hui même)
-J'avais également le radars de recule qui fonctionner les jours de fêtes, cette à dire presque jamais
-Je dispose également d'un attache remorque

En cherchant sur le net j'ai trouver des idées que j'ai essayer de mettre en pratique.
-Après avoir trouver un fusible mort ( dans l'habitacle ) je l'est naturellement changée. Mais je ne connaît pas sa fonction.
-J'ai également regarder de plus prêt le faisceaux de l'attache remorque, j'ai finis par le démonter et je les cacher sous le pare-choc arrière.

Bizarrement depuis le radars de recule semble fonctionner normalement ( Je m'avance pas trop je vais attendre quelque jours )
Il faut savoir qu'il s'activer à tout les coups quand je passer la marche arrière MOTEUR ÉTEINT mais très rarement moteur allumé.

Pour en revenir au clignotants, je ne sais plus ou chercher. Je ne sais pas comment savoir si un Relai est mort ou pas.

Voici quelque que photo que j'ai prise au cas ou. Merci


>>>>>Une fois ce relai sortie plus aucun son de clignotant ou autre ne se fessait

petit formatVoir l'image en grand0 vote

>>>>>Voici le boitier de fusible est relai a l’intérieur de l'habitacle ( Es ça la central clignotante?)

20150407_164304Voir l'image en grand0 vote


>>>>>Voici quelque photo de l'attelage

attelageVoir l'image en grand0 vote

attelage 2Voir l'image en grand0 vote

ateelage 3Voir l'image en grand0 vote

Voilà j'espère que cette fois je vous est tout bien expliquer. merci d'avance en espèrent enfin trouver une solutions.

Sujets relatif
Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 07/04/2015 à 19:35:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est à vous que j'ai déja expliqué qu'il n'y avait pas de relais clignotant...
Chaque ampoule et raccordée sur un circuit indépendant au BCM... Si le clignotement est rapide, c'est pour avertir le conducteur qu'il y a un défaut sur un circuit. Si tout est vérifié et bon, il se peut que le BCM ait un coup... Mais le fait de monter des leds ne va rien arranger, c'est sur...
Message cité 1 fois

---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
esp76gbr
  1. Posté le 07/04/2015 à 19:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Vous pensez que aller faire voir le problème dans un garage serais tr-s coûteux ?
Message cité 1 fois
Publicité

Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 07/04/2015 à 19:59:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

esp76gbr a écrit :

Bonsoir,
Vous pensez que aller faire voir le problème dans un garage serais tr-s coûteux ?
Afficher plus
Afficher moins


C'est toujours difficile d'estimer le cout d'un diagnostic... Une recherche de panne électrique, ça peut prendre 5 minutes ou plusieurs jours...
Après si c'est un fil ou un porte ampoule pourri, c'est pas cher... Mais un BCM coute plusieurs centaines d'euros.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
esp76gbr
  1. Posté le 07/04/2015 à 20:01:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah ok merci.
J'ai quand même une question qui me trôte, je vois en vidéos plein de personne qui ont mis des optiques à led ( arrière, avant, clignotant même ) Et qui non pas de problème de vitesse.
Je parle bien sûr des chevrolet cruze, y'a une astuce ? Pour ceux qui aurais fait l’expérience

Publicité

Invité
esp76gbr
  1. Posté le 08/04/2015 à 13:09:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bon aujourd'hui le radars de recule ne fonctionne plus. Jen est marre tien.

Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 08/04/2015 à 18:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand il y a plusieurs pannes, il faut déja essayer de réfléchir quel pourrait être le point commun... genre une masse...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
esp76gbr
  1. Posté le 08/04/2015 à 19:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le point commun je pense viendrais de l'attache remorque.
Question: comment reconnaître une masse et où la trouvez ?

Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 08/04/2015 à 21:03:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les masses, ce sont des point de connexions électriques sur le chassis/la carrosserie. A l'arrière des cruze elle sont dans les ailes, derrière les panneaux d'habillage de coffre. Mais bon, ça peut être une masse ou autre chose.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
esp76gbr
  1. Posté le 08/04/2015 à 22:02:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien sûr, les masses sont de quel couleur en général ? Et c'est donc c'est câble qui doivent être en contact avec la carrosserie et chassie c'est bien sa ?

Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 09/04/2015 à 07:05:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les fils de masse sont noirs, mais vous ne pouvez pas vous tromper.
S'il y a un attelage, je vérifierais la masse à l'arrière gauche. Elle a peut être été mal serrée.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Membre confirmé
sante59
Marques - succès bronze messages
  1. Posté le 09/04/2015 à 08:35:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

S4-61L a écrit :

C'est à vous que j'ai déja expliqué qu'il n'y avait pas de relais clignotant...
Chaque ampoule et raccordée sur un circuit indépendant au BCM... Si le clignotement est rapide, c'est pour avertir le conducteur qu'il y a un défaut sur un circuit. Si tout est vérifié et bon, il se peut que le BCM ait un coup... Mais le fait de monter des leds ne va rien arranger, c'est sur...
Afficher plus
Afficher moins






bonjour .
Avant de dépouillé ta voiture à tu essayé d'aures ampoules ou ceux d 'origine.
t'es ampoules sont elles compatible pour ton modèle sont elles Anti Erreur ODB. (équipé dune résistance qui companse la puissance par apport aux lampes standard).
 :??: :love:

Message édité par sante59 le 09/04/2015 à 14:13:14
Invité
esp76gbr
  1. Posté le 10/04/2015 à 12:38:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien sûr j'ai essayer d'autre empoule de le départ dans le doute mais elle fonctionner toute

Par rapport à la masse de l'attelage je doit donc regarde sous la voiture ? Ou dans l'aile de la voiture ? ( arrière )
Message cité 1 fois
Publicité

Profil : Pilote d'essai
s4-61l
Marques - succès argent messages
  1. Posté le 10/04/2015 à 20:10:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

esp76gbr a écrit :

Bien sûr j'ai essayer d'autre empoule de le départ dans le doute mais elle fonctionner toute

Par rapport à la masse de l'attelage je doit donc regarde sous la voiture ? Ou dans l'aile de la voiture ? ( arrière )
Afficher plus
Afficher moins

Ca se passe dans le coffre, sous l'habillage du coté gauche. Il y a un peu de boulot de démontage...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
esp76gbr
  1. Posté le 11/04/2015 à 10:56:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello ! Bon bonne nouvelle ( je pense )
J'ai regarder un peux donc dans le coffre, j'ai tout démonter dedans pour essayer de trouver ces masse en questions !

Et là je tombe donc sur deux fixation pour masse de chaque coter du coffre.
Je regarde donc un petit peux d'ou ça part et je trouve donc 3 Masse marron qui vienne directement de l'attaque remorque ( Pourquoi 3 masse? Peux importe) Je débranche donc les 3 masses en question et je débranche une petite prise reliée à un boitier ( qui a priori est pour l'attache remorque uniquement )

Miracle ! Contre toute attente les clignotants on repris une allure normal ! (Choses qui n’étais encore jamais arriver )
Et deuxième miracle mes radars de recule on l'air de fonctionner normalement pour de bon !

J'espère que c'est pas temporaire comme l'autre fois mais bon, si même mes clignotants sont redevenu normaux c'est bien que l'attelage posé problème.

Juste une petite choses, es normal que même avec des feux, répétiteur à led pas d'origine mais prévu pour la voiture ça ne détecte aucune erreur? mes clignotants aurais du clignoter vite encore^^

Enfin bref, merci de m'avoir aider à trouver mon problème que j'avais depuis 1 ans et demi ! Et oui quand même.

Merci beaucoup !

Profil : Nouveau membre
yann72
  1. Posté le 23/06/2019 à 18:29:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Même problème que vous sur un Chevrolet orlando 2011
En bonus je n ai plus d antibrouillards arrière
Je soupçonne aussi l attelage
Je ne sais pas où trouver les masses en question
En résumé
Warning ok
Clignotant trop rapide
Feu brouillard arrière hé
Radar de recul sonne lorsqu on’met La marche arrière mais ne fonctionne pas
Merci pour votre aide
Message cité 1 fois
Profil : Pilote semi-pro
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/06/2019 à 10:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yann72 a écrit :

Bonjour
Même problème que vous sur un Chevrolet orlando 2011
En bonus je n ai plus d antibrouillards arrière
Je soupçonne aussi l attelage
Je ne sais pas où trouver les masses en question
En résumé
Warning ok
Clignotant trop rapide
Feu brouillard arrière hé
Radar de recul sonne lorsqu on’met La marche arrière mais ne fonctionne pas
Merci pour votre aide
Afficher plus
Afficher moins



Bonjour,

Ces problèmes depuis quand?
Faisceau spécifique monté? Exemple https://api.acps.bosal.account [...] 024000.PDF


---------------
Je ne réponds plus par MP
Profil : Nouveau membre
yann72
  1. Posté le 24/06/2019 à 21:09:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non choc arrière
Le feu clignotant et position a été changer par un carrossier pas un électricien
Pb attelage sûrement

Profil : Nouveau membre
snow74
  1. Posté le 14/12/2019 à 10:58:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce problème sur mon Chevrolet Orlando et problème résolu lorsque j'ai changer l'ampoule d'éclairage du coffre si des fois ça marche.

Publicité

 Page :
1

Aller à :