Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

berlingo 1.6hdi ne demarre plus et plus de voyant chek

 

Il y a 1415 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

berlingo 1.6hdi ne demarre plus et plus de voyant chek

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
os-aide
  1. Posté le 11/07/2016 à 19:17:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
voila mon probleme , je vais essayer d etre precis en faisant cour pour ne s embrouiller la tete .
donc je suis mécano et j ai un probleme sur un berlingo 1.6hdi 75 02/2007 (utilitaire) je l ai récupérer chez un autre mécano qui n a pas voulu s embeter plus loin avec un diagnostic calculateur hs , ne démarre plus donc , et absence du voyant (chek) au tableau de bord a la mise du contact . diag chez citron (aussi ) calculateur hs devis astronomique , le client m appel pour que je récupère la voiture ni une ni deux j envois le calculateur a " reparer " dans une boite qui a pignon sur rue visiblement , me dise il est griller on peut vous en fournir un autre en rechargeant vos données vehicule et zoup sa doit marcher . le calculo reviens je remonte et la tjs pareil , je les rappel en leurs disant que leur calculo ne doit pas marcher , je le retourne , ils m en envois un autre (verifier par une marque sur le boitier ) et paf tjs le meme probleme . donc je me dit qu il doit y avoir autre chose , je change le BSM (par un de meme reference !) tjs pareil . j ai inspecter le faisceau d un bout a l autre , tester les entrée et sortis , le calculo est bien alimenter mais on dirais que rien ne ressort (a premiere vue ) je m attaque a verifier le faisceau sous volant + bsi , je debranche l arrivée neiman , le connecteur gris 2 voies qui viens des maxi fusibles , je rebranche le tout je met le contact et ho miracle je recupere TOUT pdt quelques secondes ( il est en mode eco ) et de nouveau le chek s éteint au tableau de bord , bien sur impossible de démarrer (le démarreur tourne ) et pas moyen de communiquer avec le calculateur moteur , bsi oui ! pour me dire code 53 absence de com avec le calculateur moteur "permanent " !

voila , sa fait 3 jour de boulot avec ma rta , mon autocom cdp , multimetre et lampe témoins et je seche !!!
qulequn aurais une idée ou une piste suivre ?
merci d avance
SEB

Sujets relatif
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/07/2016 à 19:50:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,je ne suis pas mecano mais avant de tout changer,il aurait peut-être tout laisser en l etat et chercher ailleurs,malgré ce que disais Citroen.

Avant de changer le bsi ou le bsm,il aurait fallu verifier les fusibles,la connectique,masse,relais double....


http://service.citroen.com/dtt [...] iag158.pdf
Message édité par david60350 le 11/07/2016 à 20:08:22

---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
os-aide
  1. Posté le 11/07/2016 à 20:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
le bsm sert a alimenter pas mal de truc sur le véhicule , le bsi na pas ete changer et le relais double est integrer au bsm , 3 jours a vérifier les connectiques , continuitées etc... et comme il est en mode " eco " on est pas vraiment sur de ce qui doit etre alimenter ou pas quand ( autre chose ) est peut etre dysfonctionnant d un autre organe ?

Publicité

Profil : Nouveau membre
os-aide
  1. Posté le 11/07/2016 à 23:01:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
david60350 merci pour ton lien , je vois 2 étapes la10 voir la 11 en cas de besoin que je n est pas tester . tres instructif ! mais citron na pas ete tres sympa en ne voulant même pas me VENDRE quoi que se soit . schéma , procédure de contrôle ou autre il y a aucune pitié dans ce milieux . il ne voulais meme pas réparer la voiture d ailleurs . je test sa demain et je reviens donner des nouvelles

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/07/2016 à 07:33:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,en effet,déjà qu'avant les concessions n'étaient pas très aimables,avec l invention du net,des sites de vente,de l existence des forum etc,ça à fait empirer les choses!!!

Je ne suis pas mécano,je ne peux donc hélas t'aider.


---------------
David
Safrane 2.5 20V RXT.
Publicité

Profil : Nouveau membre
os-aide
  1. Posté le 13/07/2016 à 13:00:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila ou j en suis , je n ai pas pu faire le test comme prescrit car je n ai pas " d actionneur " a ce niveau la sur " autocom " . mon defaut est un defaut de communication avec le calculateur gestion moteur , pas moyen de se connecter a l ECU en direct , par contre je dialogue avec le BSI et par ce chemin d acces autocom me dit qu il ni a pas de dialogue avec l ECU . mais j ai fait quelques découverte en matiere de plan/liaison ECU-BSI et calculateur ABS ! j ai pu tester tout les actionneur ABS , et sa fonctionne , et donc en revoyant mes plans (rta) je vois que le reseau can low et high passe de l ECU vers le calculateur ABS et repart au BSI pour ensuite etre tester par la prise diag
question : pourrais t il avoir une "coupure" entre l ECU et l entrée ABS sans que sa crée une incidence sur le systeme ABS ???
ps : pour la gamme de controle " 10 " donner par david60350 je n ai pas faire le test avec autocom donc pas pu tester le klaxon mais j ai néanmoins les veilleuses qui fonctionnent , les clignotants et warning et uniquement les phares en position appel de phares au comodo

Profil : Nouveau membre
os-aide
  1. Posté le 14/07/2016 à 20:23:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
je reviens avec quelques nouvelles , j ai decouvert un truc ( qui visiblement est connus avec d autres formes de panne . apres avoir " éplucher" le faisceau et ma (rta) entre l ECU et le calculateur ABS . le réseau can de l ECU par le bloc ABS . vu qu on est le "14 juillet" je n ai pas ete plus loin a par tester la continuité du faisceau entre l ECU et l ABS qui est OK !
le prioritaire de la voiture na pas de problème abs quelconque et a l autocom aucun soucis .
question : puis-je avoir une coupure de liaison dans le bloc ABS (vue que sert de pont entre l ECU et le BSI sans que sa affecte l ABS ?

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/07/2016 à 20:42:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,dommage que tu n'es pas de reponse...


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
os-aide
  1. Posté le 15/07/2016 à 00:17:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui , comme tu dit dommage . juste des petits retour d expérience sur une panne " différente " peut faire un fil conducteur !?
mais de toute façon j irais au bout de mon sujet jusqu au (résolu)

Profil : Nouveau membre
os-aide
  1. Posté le 06/08/2016 à 20:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re a tous
je reviens apres un moment apporter quelques news de mon satané berlingo . pris de "colere" j ai ete chercher a la casse un "kit démarrage " complet ( ecu , bsi , bsm , neiman , clef ) bref la totale ! et ben sa marche toujours pas [:ben-der] sa mere la p*** !!! toujours pas de com avec l ecu . reverifier toutes les continuités de faisceau entre l ecu le bsi , la prise diag et tout le toutim . je sais plus si je l est dit plus haut mais j ai aussi fait un " pont " sur le réseau can au niveau du calculateur abs ( et oui sa passe par la aussi ) a savoir que je communique avec l abs que tout les actionneurs fonctionnent normalement mais sa reste néanmoins la " grosse pièce" que j ai pas encore changer
toujours pas d idées cher lecteurs et forumeurs svp ???
parce que je suis a 1 cheuveux du bidon d essence et de l allumette qui va avec [:desmo22:7]

Profil : Nouveau membre
gills6440
  1. Posté le 06/09/2016 à 08:50:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

j'ai exactement le même problème sur mon :pfff: berlingo 1.6 HDI 2006 avec 205 000 KM et je suis toujours à la recherche du problème :non: .
si j'arrive le source de la panne je vous fait signe.

Invité
  1. Posté le 18/01/2018 à 10:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même probleme, quelqu'un a trouver une solution?

Invité
  1. Posté le 20/02/2018 à 20:05:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi aussi j'ai le même problème

Invité
  1. Posté le 21/02/2018 à 19:09:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous trouvé la solution j ai mis un calculateur neuf et reprogrammer clé +apparaître à la bsi et sa fonctionne

Invité
  1. Posté le 28/02/2018 à 07:01:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour le problème c un fil qui va calculateur 48v marron E1 qui va au bsm 16 v noir numéro 13 si c celui là qui a fait grille calculateur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Made in france , ben voyons 10
embrayage berlingo 2006 12
Recherche moteur pour rétroviseur (belgique) 0
[Présentation] Citroën Berlingo 1 ph2 Multispace Pack 1.6 16v 17
Fume noir en 5eme berlingo 1.9d 2