Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme fermeture porte arrière

 

Il y a 37 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme fermeture porte arrière

Prévenir les modérateurs en cas d'abus 
Alexis387
Profil : Nouveau membre
alexis387
  1. Posté le 22/02/2017 à 15:57:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous !

J'ai un soucis avec mon berlingo 1,9d 2004 type camionette.
Quand je l'ai acheté, la porte arrière droite (donc la porte du "coffre" ) ne se fermait pas bien au niveau du "loquet" du bas suite à un choc que l'ancien proprio a eu, et ne s'enclenchait pas. Néanmoins je pouvais la fermée grâce au loquet du haut et même la vérouiller.

Hier j'ai voulu régler ce soucis, et j'ai tapoté le bas de la porte pour la déplier vers le loquet du bas pour qu'il soit bien enclenché. Niquel ! La porte ferme très bien en haut et en bas.

Le soucis c'est que maintenant quand je veux rouler, l'écran m'indique "porte du coffre ouverte !  Je ne peux plus fermer ma voiture du coup, car les petits tétons des portières se ferment puis se réouvrent comme si une porte était restée ouverte, alors que ce n'est pas le cas !
Et le plus bizarre, c'est quand je ferme ma porte arriere doucement pour n'enclencher que le loquet du haut, là tout va bien !

J'ai vérifié le câblage, etc, tout fonctionne mécaniquement parlant, au niveau electrique pas de cable debranché où coupé (et de toute maniere le verouillage fonctionne quand je ferme "mal" la porte, donc ça ne doit pas venir d'un probleme de connexion)

Est-il possible que l'ancien proprio est trafiqué le cablage pour éviter que sa voiture ne bip quand il roule avec la porte mal fermée ? Et que ça s'inverse quand elle l'est bien fermée ?

J'avoue ne pas comprendre, d'autant plus que je n'ai pas l'impression queles loquet soit reliés par cable electrique pour envoyer l'info comme quoi ils ne sont pas/sont fermés. J'ai beau vérrouiller ou non la porte arriere, le message reste...

Quelqu'un peut m'aider à résoudre ce casse-tête ?

Merci d'avance :)

Sujets relatif
Profil : Vétéran confirmé
santana6000
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 22/02/2017 à 20:16:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

peut être que la gâche de ta poignée fonctionne selon le même principe que les portes avant, le contacteur est intégré dans la serrure.

ouvre une porte avant et avec le doigt appui sur la gâché, baisse d'un un cran tu as le message porte mal fermée, de deux plus de messages.

cela reste une supposition mais peut être qu'avec le redressement de ta porte l manque un poil de réglage pour que le le deuxieme cran bascule a 100%


---------------
ex santana6
Profil : Nouveau membre
alexis387
  1. Posté le 23/02/2017 à 15:55:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, j'ai trouvé la soluce, un bouton poussoir caché sur le coté en haut a gauche du coffre, dans l'ouverture.

Avec mon petit bricolage, il ne s'enfonçait plus assez ! Cetait tout bete !

Profil : Vétéran confirmé
santana6000
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/02/2017 à 17:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour le retour.

étonnant qu'il en soit équipé, mon berlingo familial de 2004 a hayon n'a pas de détection coffre mal fermé.


---------------
ex santana6
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème : compteur de vitesse, jauge température, voyant moteur 0
Radiateur d'huile - Modine 27
Modulotop comment le retirer ? Possible ou pas ? 2
Tube manquant sur Berlingo 1.6 hdi d'occasion 2
Tambours collés de chez collés 10