Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma lolo est capricieuse au démarrage

 

Il y a 948 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma lolo est capricieuse au démarrage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 01/07/2010 à 18:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
depuis quelques jours, ma lolo 1.4 mpi lauréate (102000 Km) est capricieuse au démarrage. Par deux fois, j'ai du la démarrer en la poussant. La batterie n'a pas 1 an et je ne pense pas que le problème vienne de là. Ca se passe plutôt le matin. La journée, elle démarre au 1/4 de tour.
Si quelqu'un peut m'éclairer, j'en serai très content !
Merci pour votre aide.
Bubo
Message édité par Gilles REIMS le 07/07/2010 à 14:22:22
Sujets relatif
Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2010 à 18:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en générale c'est qu'en même un soucis de batterie. N'aurais-tu pas laissé en pleine journée tes veilleuse allumées (c'est très fréquent ce genre d'oubli) Essaye de la recharger une nuit...
Message cité 1 fois

---------------
Mon Ex-LauPrestige
Invité
  1. Posté le 01/07/2010 à 19:06:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gorchfock a écrit :
en générale c'est qu'en même un soucis de batterie. N'aurais-tu pas laissé en pleine journée tes veilleuse allumées (c'est très fréquent ce genre d'oubli) Essaye de la recharger une nuit...
Afficher plus
Afficher moins


Merci pour ta réponse.
Je ne sais pas si j'ai oublié mes veilleuses. Lorsque la batterie d'origine m'a lâché, tous les voyants clignotaient quand je voulais démarrer. Là, je peux mettre l'autoradio, les essuies-glaces, monter les vitres et mettre la ventilation, il n'y a pas de signe de faiblesse.
Je vais acheter un chargeur demain et j'essaierai.
Merci

Message édité par bub12tl le 01/07/2010 à 19:06:47
Publicité

Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2010 à 19:20:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est peut-être dans ce cas un problème de bougie d'allumage. Tu les as changés où elles sont d'origines ?


---------------
Mon Ex-LauPrestige
Profil : Membre
k83
Marques - succès bronze nombre de vues
  1. Posté le 01/07/2010 à 19:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'accord avec gorchfoch n'achète pas de rechargeur pour rien la batterie est bonne. moin d'un an surtout bref essaie les bougies d'allumage. tu peux les contrôlées ne me demande pas comment c'est un pôte à moi qui les a vérifié sur la mienne donc demande à un mécano.
Message cité 1 fois

---------------
k-rim
Publicité

Invité
  1. Posté le 01/07/2010 à 20:41:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

k83 a écrit :
d'accord avec gorchfoch n'achète pas de rechargeur pour rien la batterie est bonne. moin d'un an surtout bref essaie les bougies d'allumage. tu peux les contrôlées ne me demande pas comment c'est un pôte à moi qui les a vérifié sur la mienne donc demande à un mécano.
Afficher plus
Afficher moins


Les bougies ne sont pas d'origines mais elles doivent avoir pas mal de kilomètres. J'en ai 4 neuves, je vais les remplacer tout de suite. Je vous tiendrai informé du résultat.
Merci

Message cité 1 fois
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2010 à 22:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bub12tl a écrit :

Les bougies ne sont pas d'origines mais elles doivent avoir pas mal de kilomètres. J'en ai 4 neuves, je vais les remplacer tout de suite. Je vous tiendrai informé du résultat.
Merci
Afficher plus
Afficher moins



Quand la voiture ne démarre pas: Le démarreur tourne oubien rien ne se passe :??:

Si rien ne se passe PB batterie (voir alternateur) ;)
Si le démarreur tourne: PB allumage :oui:

Message cité 1 fois
Message édité par R16-59 le 01/07/2010 à 22:33:54

---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Profil : Pilote assidu
91cameleon
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/07/2010 à 23:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voir capteur de point mort haut surtout la prise (oxydation peut-être)
Message cité 1 fois

---------------
laguna 3 estate 2.0 140 cv M4R version E85 de 2012
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2010 à 23:15:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

91cameleon a écrit :
Voir capteur de point mort haut surtout la prise (oxydation peut-être)
Afficher plus
Afficher moins



Exact: 1 PB récurrent sur les moteurs K Essence :bien:

Message cité 1 fois

---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Invité
  1. Posté le 02/07/2010 à 08:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

R16-59 a écrit :


Exact: 1 PB récurrent sur les moteurs K Essence :bien:
Afficher plus
Afficher moins


mes bougies ont 15000 km. Je vais donc plutôt regarder du côté capteur PMH.
Où se trouve-t-il ce fameux capteur ?
Bonne journée

Profil : Pilote assidu
91cameleon
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 03/07/2010 à 18:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur la boîte au-dessus de l'embrayage.Tu peux y voir la couronne de volant moteur. Déjà débrancher la prise pour voir si cela ne vient pas de la connection puis nettoyer la prise avec nettoyant électrique ou à la soufflette. Puis nettoyer le capteur (le petit têton ) qui peut être sale avec le temps ( capteur tenu par 2 écrous de 10 il me semble)
[Sujet Unique] Problème de démarrage : le capteur de PMH HS
Voir sur ce topic pour te donner une idée
A +
Message cité 2 fois

---------------
laguna 3 estate 2.0 140 cv M4R version E85 de 2012
Profil : Membre
k83
Marques - succès bronze nombre de vues
  1. Posté le 04/07/2010 à 01:59:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre j'y pense la mienne démarre bien en générale mais de temps en temps elle demare mais à du mal, je dois insister au demarage.

vous en pensez quoi ??? merci de me répondre que si vous êtes plus ou moins sûre de votre analyse.

A+
Message cité 1 fois
Message édité par k83 le 04/07/2010 à 02:02:41

---------------
k-rim
Invité
  1. Posté le 04/07/2010 à 17:11:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

91cameleon a écrit :

Sur la boîte au-dessus de l'embrayage.Tu peux y voir la couronne de volant moteur. Déjà débrancher la prise pour voir si cela ne vient pas de la connection puis nettoyer la prise avec nettoyant électrique ou à la soufflette. Puis nettoyer le capteur (le petit têton ) qui peut être sale avec le temps ( capteur tenu par 2 écrous de 10 il me semble)
[Sujet Unique] Problème de démarrage : le capteur de PMH HS
Voir sur ce topic pour te donner une idée
A +
Afficher plus
Afficher moins



Je viens de le nettoyer. Il y avait un peu de "paillettes" métalliques sur le capteur.
Je vois sur la semaine si les problèmes persistes. Je vous tiendrai informer.
Merci pour vos conseils à tous.

Message cité 1 fois
Publicité

Invité
  1. Posté le 07/07/2010 à 13:46:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bub12tl a écrit :


Je viens de le nettoyer. Il y avait un peu de "paillettes" métalliques sur le capteur.
Je vois sur la semaine si les problèmes persistes. Je vous tiendrai informer.
Merci pour vos conseils à tous.
Afficher plus
Afficher moins



Plus de problèmes depuis le nettoyage du capteur.  :)
Merci à tous pour vos conseils.

Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2010 à 17:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:audio45:1]


---------------
Mon Ex-LauPrestige
Profil : Pilote assidu
91cameleon
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 07/07/2010 à 18:45:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne route alors ! :jap:
Message cité 1 fois

---------------
laguna 3 estate 2.0 140 cv M4R version E85 de 2012
Invité
  1. Posté le 08/07/2010 à 07:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

91cameleon a écrit :
Bonne route alors ! :jap:
Afficher plus
Afficher moins


Merci

Invité
  1. Posté le 08/09/2011 à 22:51:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème d'allumage les matins. J'ai remplacé le capteur PMH mais le problème persiste. Que faire
Message cité 2 fois
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/09/2011 à 22:07:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GIN93pd a écrit :
J'ai le même problème d'allumage les matins. J'ai remplacé le capteur PMH mais le problème persiste. Que faire
Afficher plus
Afficher moins



Vérifier le reste: bougies, faisceau d'allumage, bobines si moteur K4M, etc ...


---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/12/2011 à 14:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GIN93pd a écrit :
J'ai le même problème d'allumage les matins. J'ai remplacé le capteur PMH mais le problème persiste. Que faire
Afficher plus
Afficher moins



Bonjour, en général le capteur n'est pas en cause, c'est la connectique qui fait défaut. Il suffit de le remuer de manière à refaire contact et l'auto repart ; c'est ce que j'ai fait sur notre 1.6 MPi (j'ai un capteur neuf en stock toujours non monté d'ailleurs du coup).

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/12/2011 à 22:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

R16-59 a écrit :


Quand la voiture ne démarre pas: Le démarreur tourne oubien rien ne se passe :??:

Si rien ne se passe PB batterie (voir alternateur) ;)
Si le démarreur tourne: PB allumage :oui:
Afficher plus
Afficher moins




si le démarreur ne tourne pas ce peut être aussi un pb de contact au neiman au relais de démarreur au bendix voir les cosses sur la batterie sur le démarreur
excuse moi R16 mais je pense qu'il ne faut pas oublier toutes ces petites tracasseries  

Message cité 1 fois
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/12/2011 à 22:23:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

30d07po a écrit :



si le démarreur ne tourne pas ce peut être aussi un pb de contact au neiman au relais de démarreur au bendix voir les cosses sur la batterie sur le démarreur
excuse moi R16 mais je pense qu'il ne faut pas oublier toutes ces petites tracasseries  
Afficher plus
Afficher moins



C'est tout-à-fait Vrai ;)


---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Profil : Loganiste 2011
  1. config
gribouille02
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/12/2011 à 23:15:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


[:sonysko:7]  [:sonysko:7]  [:sonysko:7]


Une réponse à un message du 8/09...   :eek:

En plus, il n'a posté qu'une fois...    :lol:  :lol:  :lol:



 [:gates 56:8]


---------------
LOGAN I du 26/01/2007
DUSTER dCI 130 4x2 EDC du 12/07/2017

Un grand voyage en Dacia Duster
Profil : Membre
k83
Marques - succès bronze nombre de vues
  1. Posté le 19/02/2012 à 19:50:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

k83 a écrit :

par contre j'y pense la mienne démarre bien en générale mais de temps en temps elle demare mais à du mal, je dois insister au demarage.

vous en pensez quoi ??? merci de me répondre que si vous êtes plus ou moins sûre de votre analyse.

A+
Afficher plus
Afficher moins





salut à tous,

pour moi du coup c'était un simple nettoyage du capteur PMH.


---------------
k-rim
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Logan (1.5 DCI Laureate avec clim )de aminem777 13
du bon usage de la clim 2
Référence des plaquettes de frein pour MCV 1.5 DCI 2
Pare-brise cassé ! 15
Problème démarrage LOGAN 1.4 Mpi GPL 35