Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème fiat bravo 2

 

Il y a 1391 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème fiat bravo 2

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
filou59
  1. Posté le 10/01/2019 à 12:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Présentation du véhicule :

Fiat Bravo 2 1l9 120 cv diesel de 2007

Problème :

démarrage à chaud impossible

Je m'explique : il y a de sa 1 mois j'ai eu des difficultés a démarré a froid plus voyant bougies de préchauffage qui s'allume, moi qui prend soin de mon véhicule j'achète les bougies les remplaces.
jusque la tout va bien, je met la clef sur le contact lance un démarrage et la toujours autant difficile a démarré a froid, je fais les vérification possible de base et la batterie était en cause je la remplace et la elle démarre sans problème. Un ami a moi me fait passé la valise de diags pour supprimé les défauts pour que le voyant des bougies de préchauffage s’éteint et la j'ai 3 erreurs :


- Unité préchauffage intermittent
- Capteur de vitesse de rotation intermittent
- Contacteur pression d'huile intermittent

il enlève les défauts, je met le contacts et mon voyant de bougie préchauffage recommence a clignoté, il re passe la valise et toujours les 3 erreurs présentes je comprends pas car j'ai changer les bougies de préchauffage donc cette erreur ne devrait plus apparaitre.
Ensuite un autre problème est survenu je démarre rentre chez moi donc moteur chaud, 15 minutes après je veux pour repartir et là impossible de démarré j'ai du attendre que le moteur refroidis.
Depuis elle me le fait a chaque fois que le moteur est chaud, seul solution trouvé pour l'instant ouvrir le capot laissé echapper la chaleur et seulement la elle démarre donc 10 15 minutes d'attentes capot ouvert.

Ma question : Qui auraient déjà eu ce problème ?

Sujets relatif
Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 10/01/2019 à 14:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
probleme archi connus sur le JTD et les tuto ne manque pas
c'est le capteur de tour moteur qui est H.S , il est situé près du démarreur

quand a ton probleme de préchauffage il est certainement du au boitier commandant les crayons


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Profil : Routard
rq3zqtb
Marques - succès bronze messages
  1. Posté le 10/01/2019 à 21:00:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Ce serait encore mieux d'avoir les codes défaut sous la forme P0XXX...
@+

Publicité

Profil : Nouveau membre
filou59
  1. Posté le 11/01/2019 à 07:15:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses
J'avais lu des tutos pour le capteurs mais je voulais vraiment être sur parce que pour beaucoup le problèmes capteur le problème survenait même en roulant.

Alors pour ce qui est des codes erreur
- P0683
- P033? Dernier chiffre inconnue il n'est pas visible sur ma photo
- P0520

Voilà ce sont les 3 erreurs.

Profil : Routard
rq3zqtb
Marques - succès bronze messages
  1. Posté le 11/01/2019 à 17:51:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je regarde plus en détails dès mon retour, fin de mois...
@+

Profil : Nouveau membre
filou59
  1. Posté le 21/01/2019 à 13:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens vers vous, au final mon problème de démarrage a froid et revenue.. j'ai changé le capteurs mais sa n'as rien changé après coupure du moteur a chaud la faire re démarré direct après j'ai pas de soucis et des que je la laisse reposé 10 minutes elle démarre pas.
les injecteurs peuvent-ils être en cause ?

Invité
  1. Posté le 24/01/2019 à 17:55:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probablement pas même s'ils sont fatigués.

Profil : Nouveau membre
filou59
  1. Posté le 24/01/2019 à 20:38:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je reviens au nouvelles

Du coup j'ai tout vérifié point par point nettoyé les capteurs en cause pour mes problèmes, j'étais passé a côté d'un fusible 50a hs.
Voiture qui démarre nickel et pour mon problème a chaud depuis plus de soucis, sa reviendra certainement et je changerai la pièces en question.

Merci pour les pistes données !

Invité
  1. Posté le 31/01/2019 à 17:30:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heureux pour toi et cela nous sert également, les expériences sont bonnes à échanger.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
jantes pneu hiver 1.4t-jet 120 cv 7
Présentation Bravo 2 : comment debrancher air bag prise 4
avis achat bravo 6
FIAT Bravo 1.6L MJT-D 2008 0
Problème télécommande fermeture à distance 1