Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage à froid Fiat BRAVO II

 

Il y a 643 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème de démarrage à froid Fiat BRAVO II

Prévenir les modérateurs en cas d'abus 
PaU40qz
Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/03/2008 à 10:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Possesseur d'un Fiat Bravo II 1.9 120 Cv depuis novembre 2007 12000 kms
Depuis le début les démarrages à froid me posent quelques problèmes.
Après la nuit, le démarrage du matin : le voyant de préchauffage reste allumé environ 4 à 5 secondes je tourne la clé, la voiture démarre mais avec une vibration du moteur importante.
Je fais 2 kilomètres, J’éteins le moteur, donc celui n’est pas encore chaud.
10 minutes après je reprends ma voiture
Le voyant de préchauffage reste allumé 1 seconde, je tourne la clé, mais le moteur tourne laborieusement pour démarrer avec difficulté, ou alors je refais un préchauffage de bougies pour qu’elle démarre correctement.
Le démarrage à chaud ne pose aucun problème.
Pouvez-vous m’éclairer sur ce problème.
 

Sujets relatif
Profil : Routard
alfisti19
Marques - succès bronze messages
  1. Posté le 11/03/2008 à 11:18:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Visiblement elle est toute neuve cette belle auto, donc sous garantie. Essaie une fois en la laissant chauffer la 1er fois pour voir si une fois chaude elle demarre bien, sinon direction le garage, no problemo sous garantie .

Profil : Routard confirmé
  1. config
sheriff
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/03/2008 à 10:21:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la barvo2 jtd120 (et uniquement celle ci) a un bug dans sa cartographie moteur (demarrage a froid)...
seule une reprogrammation du calculateur corrigera le probleme (mise a jour en cours chez Fiat actuelement)

Publicité

Profil : Membre confirmé
  1. config
sundae
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2008 à 10:38:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Element de reponse  ;)

http://www.quellichebravo.it/index.php?p=163

In seguito a segnalazioni di alcuni clienti relativamente al colpo in avviamento sui 1.9 120 CV, che si riscontra solo al primissimo avviamento dopo stazionamento della vettura, sono state effettuate delle diagnosi ed è stata individuata una soluzione al lamentato. In produzione sono già state avviate azioni correttive e sono state diffuse alla rete tutte le informazioni necessarie per intervenire su quelle vetture che hanno lamentato il problema.

Traduction :
Suite à des signalations de certains clients relatif aux secousses ressenti au démarrage à froid aprés un long stationnement sur le 1.9 120 CV, il à été effectué des diagnostics et trouvé une solution au problème. En production des actions correctives ont été mis en place et des informations sur le problème ont été transmis sur le réseau de nos concessionnaires pour intervenir sur les véhicules rencontrant ce symptôme.

prends rdv chez ton concessionnaire  ;)


---------------
A+ Sundae - http://www.estheticsuncar.com - Centre d'esthétique automobile
Alfa Romeo 159 sw Selective => http://www.forum-auto.com/marq [...] et5113.htm
Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2008 à 12:20:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, fais marcher ta garantie, de toute facon "FIAT" sont au courant de ce problème, donc prends RDV avec ton concessionnaire.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/03/2008 à 14:41:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai téléphoné à 2 concessions qui n'ont aucune directive de Fiat pour corriger se problème de démarrage à froid. Cette information vient elle de Fiat France ou d'Italie. Pouvez-vous me renseigner un peu plus. Merci

Invité
  1. Posté le 17/03/2008 à 19:23:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut coco;
C'est pas le voyant rouge de carburation dès fois qui reste allumé au premier démarrage? Moi ça fait deux ans que ça me le fait sauf l'été et je cherche une solution. Merci d'avance pour votre aide...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 17/03/2008 à 21:58:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je suis aussi possesseur d'un Fiat Bravo II 1.9 120 Cv depuis le mois de Juillet 2007. J'ai exactement le même soucis de démarrage.

J'avais signalé ce problème au garage lors d'une intervention en garantie mais il n'avait pas été réglé. Je vais recontacter mon concessionnaire dans la semaine.

Avez-vous du nouveau de votre coté?

Profil : Apprenti confirmé
alfa-gtv
  1. Posté le 17/03/2008 à 22:55:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je dois passer a mon garage mercredi pour une intervention sous garantie (blue & me) je parle de ce probleme survenant au demarrage à froid.


---------------
Si je dois tomber de haut, que ma chute soit lente.
Invité
  1. Posté le 18/03/2008 à 14:07:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas trouver une concession (par téléphone) qui ne me donne l'explication de la reprogramation. Je crois qu'il faut que je prenne également rendez-vous chez un concessionnaire pour qu'il fasse un diagnostique et une éventuelle réparation.
Si quelqu'un à une info je suis preneur, à charge de revanche

Profil : Apprenti confirmé
alfa-gtv
  1. Posté le 19/03/2008 à 20:47:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'en ai parlé ce jour chez Fiat.
PB connu, presque toutes les 1,9 jtd 120cv "font du bruit" au demarrage.
solutions éventuelles proposees: reglages moteur a revoir,ou changer le demarreur pour un modele plus puissant ou ...rien
A suivre


---------------
Si je dois tomber de haut, que ma chute soit lente.
Invité
  1. Posté le 21/03/2008 à 14:34:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une concession Fiat m'a dit que pour ce problème il changeait le démarreur mais au cas par cas. Je vais essayer de le faire changer et voir si c'est mieux. La suite bientôt...

Invité
  1. Posté le 05/04/2008 à 21:42:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le démarreur de ma Fiat bravo II a été changé il y a 3 jours sous garantie et depuis les démarrages se font sans aucune secousse et sans aucun raté. En faite le démarreur d'origine à un défaut, il ne lance pas assez vite le moteur à froid se qui provoque ce problème. Les concessionnaire connaissent ce défaut. Alors pour tous ce qui ont des problèmes de démarrage à froid, allez voir votre conncessionnaire...

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/05/2008 à 09:53:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai déposé ma voiture chez Fiat mardi dernier pour le problème de démarrage. D’après eux c’est la première fois qu’il on un problème de ce type sur une Bravo. Il ont donc fait une reprogrammation et depuis : et bien ça ne change absolument rien. :q  Donc encore un aller retour à 30 Km de chez moi pour rien !

Petit hors sujet : ce problème de démarrage avait déjà été signalé mais rien n’avait été fait. Je suis donc aller mardi voir pour ce problème ainsi que pour un problème de condensation dans les feux arrière et pour les essuies glace auto qui ne fonctionnent pas terrible. En même temps on profite pour déposer la Grande Punto de ma copine pour la 3eme fois pour un problème d’ouverture de porte à l’arrière (véhicule de septembre 07). Les 2 voitures ont été déposées vers 9h30 mardi dernier et un véhicule nous a été prêté. On pensait en avoir pour 2 jours et à 14h toujours mardi dernier un coup de fils du chef d’atelier disant que les deux véhicules sont prêts ! On retourne chercher les voitures et la surprise : je me dirige à l’arrière de ma voiture et voit plein de buée à l’intérieur de mes 2 feux, on essaye d’ouvrir les portes de la Grande Punto et là impossible de les ouvrir :non: . Pour mon souci de démarrage impossible à vérifier car le moteur était chaud quand on est arrivé. On demande à voir le chef d’atelier et comme excuse pour les feux il me dit que il devait y avoir de l’humidité dans leur magasin ou ils étaient stockés ! Par contre il s’est enfin décidé à commander des poignés complètes pour la grande Punto. Et aujourd’hui je m’aperçois que le démarrage est pareil sur ma Bravo. Bref on n’a jamais eu autant de soucis sur des véhicules depuis qu’on a deux voitures Fiat neuves.
Message édité par mat04sf le 08/05/2008 à 09:54:52
Invité
  1. Posté le 10/06/2008 à 12:07:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, je lis votre problème et j'ai exactement la meme chose sur ma bravo 19 JTD 115Ch (Belgique) Ce matin elle à a peine voulu demarer et à froid j'ai une secouse et un choc au démarage. Ce matin j'ai du m'y reprendre à tois fois pour la demarer, mais je n'ai ce problème que quant elle est à froid.
Bref ca me fait ***** de devoir lea retounrner à la concession...
Message cité 1 fois
#ff2800
Profil : Fiatiste dans l'âme 2013
  1. config
bob_frigo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2008 à 13:21:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv14gi a écrit :
Salut à tous, je lis votre problème et j'ai exactement la meme chose sur ma bravo 19 JTD 115Ch (Belgique) Ce matin elle à a peine voulu demarer et à froid j'ai une secouse et un choc au démarage. Ce matin j'ai du m'y reprendre à tois fois pour la demarer, mais je n'ai ce problème que quant elle est à froid.
Bref ca me fait ***** de devoir lea retounrner à la concession...
Afficher plus
Afficher moins



J'ai eu un problème similaire sur ma GP. J'ai également pensé au démarreur. Mais je n'avais pas pensé qu'une petite fouine c'était amusée à grignoter certains cables. Ils tenaient assez pour faire démarrer difficilement la voiture. Idem pour le choc au démarrage.

Jusqu'au jour où elle n'a plus démarré et où j'ai retrouvé le cable sur le sol.

Donc si vous avez votre voiture dehors, pensez aussi aux rongeurs qui adorent nos GP.


---------------
Audi A7 TFSI 3.0 299 CV S-Line (03/2011) > 160.000 km
[Présentation] Audi A7 V6 3.0 TFSI S-Line
Peugeot Partner Tepee Outdoor 1.6 HDI 110 CV (06/2010) > 260.000 km
Invité
  1. Posté le 11/06/2008 à 17:21:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt ! je viens d'acheté une bravo II DE 12/2007 avec 2 km au compteur . vous pensez que j'aurai le méme probleme ?? je la reçois vendredi .
Message cité 1 fois
#ff2800
Profil : Fiatiste dans l'âme 2013
  1. config
bob_frigo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/06/2008 à 06:26:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tit36bh a écrit :
slt ! je viens d'acheté une bravo II DE 12/2007 avec 2 km au compteur . vous pensez que j'aurai le méme probleme ?? je la reçois vendredi .
Afficher plus
Afficher moins



t'as qu'à essayer  :lol:

déjà 2 km. Ben c'est qu'on a su la faire démarrer  :D

Ou bien elle a dévalé une pente quand on l'a descendue du camion.  [:anthony921:6]

En tout cas vérifie le prix de l'argus pour une voiture d'occasion avec tant de km  [:akrapovic-fireblade:3]​;

Non sérieusement, félicitation pour ton choix!! J'espère que tout se passera  bien  ;)


---------------
Audi A7 TFSI 3.0 299 CV S-Line (03/2011) > 160.000 km
[Présentation] Audi A7 V6 3.0 TFSI S-Line
Peugeot Partner Tepee Outdoor 1.6 HDI 110 CV (06/2010) > 260.000 km
Invité
  1. Posté le 27/06/2008 à 08:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:cry: j ai le même problème pour ma fiat bravo 2 le démarage a froid j ai une grosse secousse aux moteur aujourd hui je vais aller dans une concession pour expliquer le cas j espere avoir une reponse correct.
je vous fait savoir ce qu il mon dit a suivre...
 :jap:

Invité
  1. Posté le 27/06/2008 à 08:47:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah oui j oubliais j ai un problème a ma ventillation le chiffre 1 ne fonctionne pas du tout apparement c est la résistance ma consession vas la changer.

sinon appart sa je l aime bien cette bravo je me demande si je vais pas faire la cartographie pour passe a 162 chevaux quelqun aurais une bonne adresse? :sol:

Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 27/06/2008 à 09:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv98fk a écrit :
ah oui j oubliais j ai un problème a ma ventillation le chiffre 1 ne fonctionne pas du tout apparement c est la résistance ma consession vas la changer.

sinon appart sa je l aime bien cette bravo je me demande si je vais pas faire la cartographie pour passe a 162 chevaux quelqun aurais une bonne adresse? :sol:

Afficher plus
Afficher moins



Salut,

La mienne a été faite par Robix (Shiftech), il y a déjà 10.000 km et je ne regrette vraiment pas! 162cv 343 Nm c'est autre chose!

Docteur ès Occasions
Profil : Pilote chevronné
kad13
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/06/2008 à 18:55:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah bon on peut passer le Mjt 120 en 163 cv ? 9a donne quoi su coup, à quoi sert d'acheter un 150 alors !?!
Message cité 1 fois

---------------
------------------------------​------------------------------​---
Celui qui freine est un lâche. Celui qui freine pas est un fou !
Invité
Marques - succès bronze messages
  1. Posté le 28/06/2008 à 18:57:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

KAD13 a écrit :
Ah bon on peut passer le Mjt 120 en 163 cv ? 9a donne quoi su coup, à quoi sert d'acheter un 150 alors !?!
Afficher plus
Afficher moins



Oui le gain est important!

Euh si tu achètes une 150, ça donne 187 cv avec reprog! Ca donne envie aussi non?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/09/2009 à 20:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous des nouvelles pour ce problème de démarrage?

Mon soucis n'est tjs pas résolu et c'est de pire en pire.

Invité
  1. Posté le 10/09/2009 à 15:45:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai aussi le meme problême je vais l'amener chez fiat avant l'hiver pour qu'ils réparent ce défaut...

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 10/09/2009 à 20:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,pour l'instant sur ma Bravo RAS . Par contre sur mon Doblo j'ai eu un souci de démarrage 2 mois après la livraison . Et bien le problème vient d'une série d'injecteur Bosch . Problème connu chez Fiat et résolu pour ma part .

Invité
  1. Posté le 23/09/2009 à 21:04:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BJRS

Pour moi , sur ma bravo 1.9 150ch , meme chose , grosse vibration au demarrage ; resultat Fiat a remplaçé le demarreur par un + '' costaud '' et au final plus de soucis ; voila pour ce problème .  

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/10/2009 à 18:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça fait 2 ans que ce problème est signalé sur ma voiture, c'est de pire en pire mème après remplacement du démarreur. Ma concession a fait appel à un inspecteur technique de chez Fiat France Résultat : "Votre démarrage est conforme Monsieur"
Je peux vous dire que quand j'entend ma voiture démarrer on dirait un vieux tracteur de 30 ans et encore c'est même pire par moment. Alors soit ils savent d'ou vient le problème mais trop couteux donc on laisse comme ça ou alors il n'y a vraiment que des incompétent chez Fiat. Bref , ils prennent les client pour des c.n !
Je ne sais pas si on peux envoyer un son au format MP3 sur ce forum car sinon j'ai enregistré un démarrage j'aurai pu vous le faire écouté pour vous montrer ce qu'est un démarrage "CONFORME" chez FIAT !!! :q  :q  :q

Profil : Routard confirmé
  1. config
sheriff
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/10/2009 à 21:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de memoire, sur le 1.9 jtd, il y a avait 2 problemes au début :
le démrreur pas assez costaud (ils te l'ont vraiment changé ?)
et la cartographie qui etait mauvaise (sur le 90 et 120 ch)...une reprogrammation du calcultaeur et tout revenait dans l'ordre...
essait de voir aussi de ce coté là
c'est dommage, car le 1.9jtd120 est agrable et éprouvé de longue date

Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/10/2009 à 21:00:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse Sheriff.

Le démarreur a bien été remplacé (j'avais fait une petite marque au tournevis sur l'ancien pour en être certain)

Pour la reprog je vais essayé de voir avec un petit agent Fiat si il peut faire qqch car dans ma concession ce ne sont que des bon à rien. (A part vendre bien sur!)

Invité
  1. Posté le 23/10/2009 à 10:37:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 j'ai une bravo 2 1.6 90ch de juillet 2008 et durant les gelées de -15° à -20° de l'année dernière alors que le véhicule n'avait pas six mois,elle refusait de démarrer.Rien à faire.a force d'insister pendant une heure avec le gar de touring elle fini par prendre (on etait alors l'après midi et la température était  remontée et je vous dit pas ce que prennent le démarreur et la batterie)au garage,la deuxième fois(comme la première d'ailleurs)ils disent que le mazout est gelé !! Alors que la punto garée à coté démarre très bien.
Cette année il a fait -6 la semaine dernière,j'ai du m'y reprendre en une dizaine de fois pour la démarrer deux jours de suite.
Dimanche matin,il faisait -1°,j'essaie manière de voir ,je starte deux fois,elle a pas démarré.je n'insiste pas vu que je devais pas partir.
Elle est tres sensible au gel et je ne sais pas d'ou ca vient.J'ai dit au garage que dès qu'il annoncera des gelées je la ramène et qu'ils pourront y regarder le matin après avoir dormi dehors mais vu qu'ils disent ne pas connaitre le problème j'ai un peu peur que la garantie qui n'est plus valable que cet hiver ne soit passée et que comme par enchantement ils trouvent après la garantie.Mais la s'ils font ce coup la...

Donc si quelqu'un connait ce problème,il peut me dire ce que ca a donné pour le résoudre.
merci

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/10/2009 à 14:23:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
deux problemes connu , la cartographie et le demarreur , un collegue avait ça lui on mis un démarreur plus puissant , depuis plus rien


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Apprenti confirmé
alfa-gtv
  1. Posté le 13/12/2009 à 11:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.
Mon demarreur a été changé il y a un an environ, mais le moteur tape toujours a froid surtout si le vehicule est en pente ( ?).
Le remplacement du demarreur ne resoud pas tous les problemes.
Merci pour l'info de la cartographie. Je vais en parler au garage


---------------
Si je dois tomber de haut, que ma chute soit lente.
Profil : Routard confirmé
zabriskir
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/12/2010 à 23:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur ma croma multijet 120 confort, a froid, le moteur met un certain temps a s' allumer si je n' attend pas que tous les temoins soient eteint, si j' attend que tout soit eteint elle demarre normalement...peut etre que la batterie fatigue.......

Profil : Membre
morgan_62
  1. Posté le 25/02/2013 à 17:18:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , je voulais savoir si ce sujet est toujours d'actualité , parce que moi j'ai changer ma vanne egr , mes bougies de préchauffage et un injecteur , et j'ai toujours des problèmes au démarrage, je vais voir si je peu changer le démarreur , mais déjà première question , quel intensité prendre ? et surtout quel intensité a le demarreur qui est déja monté ? parce que en standard c'est du 2kw je crois , mais aprés il y a 2.1kw ou 2.2kw mais c'est pas le même prix , sa peu passé du simple au double.....

Ensuite au cas ou je devrais faire une mise a jour du calculateur , sa coute combien environ ?

Merci a tous
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment changer le pare brise d'une Fiat Bravo 1997?? Merci. 5
Fiat Bravo 1.4L 12V surconsommation 16
autoradio cd 8
Défauts et Vices cachés nouvelle Bravo 17
Nouveau 1.6 Multijet Fiat 76