Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 270 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Perte de puissance Ford Focus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
matthieu47
  1. Posté le 17/06/2016 à 22:14:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour, j'ai également un soucis avec ma titine. J'ai une ford fiesta 1.6 tdci 90ch de 2005 qui à une bonne perte de puissance. Apres avoir changé une durite fendue, il n'y a eu aucun changement. J'ai donc changer le débimetre, la vanne Egr, l'electrovanne de pression turbo j'ai nettoyé l'échangeur,le catalyseur je suis même aller nettoyer mes injecteurs dans un garage rien n'y fait. Le turbo a été changer il y a presque 1 an et je ne pense pas qu'il ai un soucis. Je ne sais plus trop quoi faire. Est-ce qu'une bonne âme charitable pourrait me renseigner ? Le but est d'éviter d'aller en garage.
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 03/02/2017 à 23:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

FPSGAME a écrit :

Vanne EGR ET injecteur

ce sont les plus gros soucis rencontrés sur les Turbo D qui font beaucoup de ville.
Afficher plus
Afficher moins


Voir si le collier d'une durite n'est pas désseré

Profil : Nouveau membre
nherve33
  1. Posté le 16/03/2017 à 14:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voici quelques temps que ma ford focus clipper 1.9l 90cv me fais un truc louche. Je suis un mecano du dimanche juste bon a faire les niveaux changer les filtres et faire la vidange.
Depuis quelques temps le compte tour monte très vite. Nous pourrions nous dire que cela vient jsute de l'aiguille mais le moteur fait de plus en plus de bruit.
Me voila donc à 100KM à pres 2200 tours et à 3000 tours pour 130km.

La voiture ayant 170 000km et l'ayant acheté d'occasion il y a de ça quelques années je voudrai savoir si vous auriez une idée du probleme et du prix ?

Merci beaucoup pour le temps que vous avez pris a lire et répondre a mon message.

Bonne journée

Publicité

Invité
  1. Posté le 28/08/2017 à 09:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut moi pour un problème de perte de puissance avec voyant injection qui s'allumait "au diagnostic j'avais défaut apprentissage des injecteurs"
mais bon j'ai d'abord remplacé mon filtre GO (20.000km) et miracle tout est rentré dans l'ordre (je passe les détails pour réamorcer ma titine mais c'est l'enfer à croire qu'ils ont fait exprès (non!!mdr)(focus 3 1.6 95 trend)mais bon une fois fait plus de problème comme quoi si j'avais suivi le diag je serais toujours en panne ... si ça peut aider

Profil : Nouveau membre
freofreo26
  1. Posté le 22/10/2017 à 17:57:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hammoud64 a écrit :

Bonjour tout le monde,
Je m'adresse à vous suite à problème que j'ai eu sur ma focus. En fait j'ai passé le week end dans une station de ski où ca dépassait pas les 0 degrés.
En route, j'ai remarqué une perte de puissance en bas régime, (moteur plus creux que d'habitude à bas régime), mais la surprise, dans une pente, j'était en 2éme à 1500tr/min, et là le moteur de répondait plus méme aprésaccélération pied au planché. Depuis, le moteur est creux à bas régime, je suis obligé de relancer tout le temps au dela de 2800 tr/min pour avoir de la puissance.
Pouvez vous me donner une idée sur la nature du problème, je n'aimerai méme pas penser au turbo.
pour info sur le véhicule: ford focus tdci 115, 79000 au compteur, modèle 2006, utilisation plus urbaine.

Merci d'avance pour vos réponses
Afficher plus
Afficher moins

st ton probleme vien de la sonde de debimetre air ce que tu peut faire c de la debrancher coupe le moteur enleve la clef attent un peut et remer ton moteur en route fait un tour pour voir si c ca moi jai eu le meme problemes une sonde coute environ 60euro environ voila tien moi au courenticon14icon14

Publicité

Profil : Routard
  1. config
bernar5
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/10/2017 à 20:57:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, serait il possible de faire un effort … pour l'orthographe ça devient pénible de lire parfois … désolé si je poste ce message mais c'est vraiment … pénible .
Bonne soirée à toutes et tous Bernard


---------------
Amicalement Bernard
Invité
  1. Posté le 17/11/2017 à 12:09:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je reviens sur ce tuto de perte de puissance ford focus !
Pour ma part, c'est une Tdci 1.8 de 2002, et pareil je dépasse pas les 120 et ça y va tout doucement. Je viens juste de regarder vers le filtre à air et le coude plastique est cassé ça peut donc venir de ça ?
Merci d'avance pour vos réponses je paufinerai plus tard en changenat dèjà ce coude que j'espère trouver en casse :)

Invité
  1. Posté le 15/02/2018 à 18:22:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !
Nouveau par ici...
J'ai une FORD FOCUS CLIPPER (Break) 1.8 6CV TDCI X-TREND (2002) depuis 2 ans. Une catastrophe. Achetée 2000€ à 185000 kms, elle paraissait en très bon état, mais depuis... changé le turbo, des durites, l'embrayage deux fois... au moins 4000€ de frais depuis. Bref, mais là n'est pas le sujet.
Justement : après avoir changé l'embrayage, j'ai eu mes premiers problèmes de turbo, plus de puissance. Changé le turbo... et depuis, un bug inexpliqué par 4 garagistes différents !
Je roule, puis au bout de quelques minutes, en m'arrêtant à un feu rouge par exemple, plus de puissance du tout ! 10 km/h maxi ! Vraiment pas plus ! De la grosse fumée noire qui s'échappe par le pot d'échappement...
Je suis obligé de couper le moteur, je redémarre et ça marche parfaitement.
Le problème, c'est que c'est 10 fois par jour. C'est dangereux...
Quelqu'un a-t-il déjà vu ça ???
Quelle est la solution à donner à un garagiste ? Parce qu'ils en ont passé, des heures dessus. La valise ne donne jamais d'erreurs.
MERCI !!!

Invité
  1. Posté le 01/04/2018 à 13:46:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non contrerment à ce qu'on pense le problème vien d'ailleurs c'est le fameux compteur les certaines composants sont parfois dessouder sur le circuits imprimé qui provoque la panne en le tapotant un peut le vayon inspection moteur qui s'afficher sur le compteur disparaît fout localisé l'emplacement et ré soudé tous simplement par conneseur ou par un professionnelle

Invité
  1. Posté le 30/04/2018 à 11:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Matthieu47 a écrit :

Bonjour, j'ai également un soucis avec ma titine. J'ai une ford fiesta 1.6 tdci 90ch de 2005 qui à une bonne perte de puissance. Apres avoir changé une durite fendue, il n'y a eu aucun changement. J'ai donc changer le débimetre, la vanne Egr, l'electrovanne de pression turbo j'ai nettoyé l'échangeur,le catalyseur je suis même aller nettoyer mes injecteurs dans un garage rien n'y fait. Le turbo a été changer il y a presque 1 an et je ne pense pas qu'il ai un soucis. Je ne sais plus trop quoi faire. Est-ce qu'une bonne âme charitable pourrait me renseigner ? Le but est d'éviter d'aller en garage.
Afficher plus
Afficher moins

bonjour

as tu trouvé ta solution j ai le même problème

Profil : Nouveau membre
zelis
  1. Posté le 13/05/2018 à 15:16:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un problème similaire sur ma Focus 1.6i de 2004... Perte de puissance, trou à l'accélération et, depuis hier, voyant moteur allumé.

En bon mécano du dimanche, j'ai juste voulu tester la possibilité la plus évidente pour expliquer le problème, c'est à dire un débitmètre HS... J'ai donc voulu le débrancher et rouler un peu avec pour tester et pouvoir l'accuser pour de bon.

Seulement, problème, le débitmètre sur ma focus est porté disparu :D Il n'est absolument pas la ou il est sur toutes les photos que je peux trouver sur internet. Pouvez vous m'aider à le localiser ? Merci !


32313612_2001838533416296_8782881646970929152_nVoir l'image en grand0 vote

Profil : As du volant
  1. config
breton
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 13/05/2018 à 20:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Logiquement c'est le cylindre en plastique branché à gauche de la boite à air, il a l'air installé à l'envers.


---------------
Galaxy 2.0i 1997 + 106 XND 1995 + Astra G DTI 2002 + XM 2.1 Turbo D12 1990
-
Nullos, enfin l'explication : "perso j'ai passé ma puberté à l'arrière d'une 305"
Conso 106
Invité
  1. Posté le 15/05/2018 à 21:01:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je souhaite être informé, j'ai un soucis de puissance sur ma ford focus année 2000 tddi 75 cv.
Plus de puissance du tout je n'attends pas siffler le turbo c'est comme si j'ai un diesel sans turbo.
Je ne trouve pas le problème, alors je vous remercie d'avance si quelqu'un peut me conseiller.
Merci Cyrille.

Publicité

Invité
  1. Posté le 15/05/2018 à 21:03:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je souhaite être informé, j'ai un soucis de puissance sur ma ford focus année 2000 tddi 75 cv.
Plus de puissance du tout je n'attends pas siffler le turbo c'est comme si j'ai un diesel sans turbo.
Je ne trouve pas le problème, alors je vous remercie d'avance si quelqu'un peut me conseiller.
Merci Cyrille.

Profil : Nouveau membre
yohan170
  1. Posté le 27/05/2018 à 23:51:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours j’ai un problème avec ma n Ford Focus c Max de 2004 j’ai passé un diagnostique il y avez marche vanne egr je les change et la puisence et toujours pas là je dépasse pas les 3mille tour quel qu’un peut me dire d’où sa devien debimetre rien turbo rien fap rien je neu trouve pas le problème et je trouve pas le calculateurs

Profil : As du volant
  1. config
breton
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 28/05/2018 à 16:16:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le plus simple est de commencer par acheter un lecteur obd 2 :
https://www.ebay.fr/sch/i.html [...] p;LH_BIN=1

ça montrera les codes défaut.


---------------
Galaxy 2.0i 1997 + 106 XND 1995 + Astra G DTI 2002 + XM 2.1 Turbo D12 1990
-
Nullos, enfin l'explication : "perso j'ai passé ma puberté à l'arrière d'une 305"
Conso 106
Invité
  1. Posté le 20/07/2018 à 20:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai une ford tdci 1,8, j etais entrein de rouges et d un coup voyant moteur allumé et plus rien!
Grosse perte de puissance.

Pour la deplacer je devais rouler a 5 km!

Je l ai laisser sur place, quand je suis allé la récupérer pour la deplacer/la tracter elle a rouler ''normalement'' et plus de voyant !!!
J ai vu que la poire était un peu fisurer... Et je le suis appercu que la viande avait plus de 30000 km (je l ai acheté y a 2 mois...)
Je pense changer la poire et faire la vidange et mettre un nettoyeur a injecteur.

Qu est ce que vous en pensez ?!?! Merci de votre aide !!!
Message cité 1 fois
Invité
  1. Posté le 20/07/2018 à 20:44:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymenino a écrit :

Bonjour j ai une ford tdci 1,8, j etais entrein de rouler et d un coup voyant moteur allumé et plus rien!
Grosse perte de puissance.

Pour la deplacer je devais rouler a 5 km!

Je l ai laisser sur place, quand je suis allé la récupérer pour la deplacer/la tracter elle a rouler ''normalement'' et plus de voyant !!!
J ai vu que la poire était un peu fisurer... Et je le suis appercu que la viande avait plus de 30000 km (je l ai acheté y a 2 mois...)
Je pense changer la poire et faire la vidange et mettre un nettoyeur a injecteur.

Qu est ce que vous en pensez ?!?! Merci de votre aide !!!
Afficher plus
Afficher moins

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
perte puissance 2900 tr/min max 0
Sifflement a 2500 tours meme a l'arret! 8
focus rs 215 9
Guide Achat Focus 1.8 Tdci 115ch Ghia 1
Levier de vitesse qui ne revient pas au centre 1