Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fod Focus Ecoboost 1.5 - Légères vibrations moteur chaud

 

Il y a 1033 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fod Focus Ecoboost 1.5 - Légères vibrations moteur chaud

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 07/01/2018 à 19:52:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis l'heureux propriétaire d'une Ford Focus 1.5 ecoboost 150cv ST Line comptabilisant 9000km.
Depuis peu, j'ai remarqué que quand le moteur était chaud et que je m’arrêtais (à un feu rouge par exemple), point mort, je ressentais de légères vibrations dans le siège de manières irrégulières.
Le compte-tour est stable lors de ces vibrations. Pas de perte de puissance ni de vibrations lorsque je roule, à part ça, ce moteur fonctionne très bien.

En revanche, je ne sais pas si c'est moi qui roule plus fort qu'au début (sûrement) mais je suis passé d'une conso de 7.1L/100 à 8L/100. Est-ce lié ? Je ne sais pas.

Pour info, je suis un gros maniaque :D , je laisse bien chauffer mon moteur pendant 20 minutes avant de taper un peu + dedans et je laisse tourner mon moteur 1min avant de le couper.

Je me tâte vraiment à contacter mon garagiste car je n'arrive pas à savoir si ces petites vibrations irrégulières en idle sont normales ou non. (je n'ai pas essayé en coupant la clim par contre, j'essaierai dans les prochains jours).

Des avis ?

D'avance, merci.

Gorb

Sujets relatif
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2018 à 20:04:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pas de voyant allumé au tableau de bord ?

Il faudrait je pense passer par la case garage.

La hausse de conso peut s'expliquer du fait qu'on soit en hiver, donc le moteur consomme un peu plus.

Sinon, si la hausse de conso a augmenté depuis ces vibrations, il faudrait peut etre passer la voiture à la valise, afin de faire une reprogrammation ou mise à jour du calculateur :)


---------------
Ford Mondeo 2.0i 16v MK1 : 403 953 km.
Ford Mondeo 2.0i 145 MK4 : 200 715 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Grand reporter '19
_diaz_
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 07/01/2018 à 20:13:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pour les vibrations, je ne saurais te dire, je n'ai rien senti de tel. Ensuite, c'est toujours compliqué d'expliquer un ressenti. Dans les autres causes possibles, peut-être un support moteur qui s'est desserré? Sur les version ST il y a eu un problème de galet tendeur aussi, mais j'y crois moins.

Après, le problème quand il s'agit d'aller montrer ce type de problème en CC, c'est qu'on te prend souvent pour un c...

Pour la conso, c'est normal en hiver qu'elle augmente. Ma conso a fait exactement la même évolution que toi, de 7.1l à 8l. J'ai réinitialisé pour les vacances et je suis à 7.4l en ce moment.


---------------
BMW 430i Gran Coupe
Ford Focus 1.5 Ecoboost 182ch
[:tartiflette_power:11] Le topic du développement photo
[:salegosse1:12] -----> Concours photo Ford <----- [:salegosse1:12]
Publicité

Profil : Nouveau membre
gorb
  1. Posté le 07/01/2018 à 20:14:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour votre réponse rapide.

Non pas de voyants allumés. Tous mes niveaux sont ok.
Je vais suivre vos conseils et demander à mon garagiste de passer un coup de valise car je suis persuadé que je n'avais pas ces vibrations au tout début :)
J'espère qu'une reprog solutionnera ce problème. Personnellement, vu le kilométrage, je doute que ce soit un injecteur ou un support moteur qui est impliqué. Mais bon qui sait :)

Truc aussi à prendre en compte, quand je démarre à froid, mon moteur se lance à + de 1100 trs/min, redescend au bout de 30sec un petit peu, puis parfois remonté à 1100 pendant 10 sec et se stabilise enfin.
Bizarre non ?
Message cité 1 fois
Profil : Nouveau membre
gorb
  1. Posté le 07/01/2018 à 20:18:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Diaz pour votre réponse.

Effectivement, c'est pour ça que je me tâte car ke plus souvent, le concessionnaire nous prend pour des chieurs :)

Mais je prends note.

Là où je trouve ça "marrant", c'est que j'ai un collègue avec une Audi A3 TDI 130cv avec 200k km et j'ai exactement le même ressenti dans sa voiture. Il a des vibrations aléatoires au ralenti.

Publicité

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2018 à 20:21:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gorb a écrit :

Bonjour,

Merci pour votre réponse rapide.

Non pas de voyants allumés. Tous mes niveaux sont ok.
Je vais suivre vos conseils et demander à mon garagiste de passer un coup de valise car je suis persuadé que je n'avais pas ces vibrations au tout début :)
J'espère qu'une reprog solutionnera ce problème. Personnellement, vu le kilométrage, je doute que ce soit un injecteur ou un support moteur qui est impliqué. Mais bon qui sait :)

Truc aussi à prendre en compte, quand je démarre à froid, mon moteur se lance à + de 1100 trs/min, redescend au bout de 30sec un petit peu, puis parfois remonté à 1100 pendant 10 sec et se stabilise enfin.
Bizarre non ?
Afficher plus
Afficher moins



Si le régime fait yoyo, c'est bizarre en effet, tu devrais essayer le matin de la laisser au moins tourner 4 à 5 bonnes minutes et observer pendant ce temps le régime.


---------------
Ford Mondeo 2.0i 16v MK1 : 403 953 km.
Ford Mondeo 2.0i 145 MK4 : 200 715 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Nouveau membre
gorb
  1. Posté le 07/01/2018 à 20:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait ça fait le yoyo, juste une fois, comme si je mettais un coup de starter puis le régime reste stable indéfiniment. C'est juste au 1er démarrage à froid. Le moteur se lance régime assez haut, redescend 1 fois, remonte 1 fois puis se met en régime normal stable indefiniment.
Message cité 1 fois
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2018 à 20:36:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Gorb a écrit :

En fait ça fait le yoyo, juste une fois, comme si je mettais un coup de starter puis le régime reste stable indéfiniment. C'est juste au 1er démarrage à froid. Le moteur se lance régime assez haut, redescend 1 fois, remonte 1 fois puis se met en régime normal stable indefiniment.
Afficher plus
Afficher moins



D'accord.

Le mieux est d'aller voir en concession quand même.

Le véhicule est neuf, et ne pas avoir peur de passer pour un chieur ;)


---------------
Ford Mondeo 2.0i 16v MK1 : 403 953 km.
Ford Mondeo 2.0i 145 MK4 : 200 715 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Nouveau membre
gorb
  1. Posté le 07/01/2018 à 20:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok ! Merci pour vos conseils. Je vais passer en concession et je vous ferai un retour.

Bonne soirée.

Profil : Grand reporter '19
_diaz_
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 07/01/2018 à 20:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est clair, c'est juste chiant car c'est le genre de problème qui n'arrive pas pendant la démonstration ou que tu n'arrives pas à montrer ce que tu veux "Là, là, là, vous avez senti? -non rien." :D :D


---------------
BMW 430i Gran Coupe
Ford Focus 1.5 Ecoboost 182ch
[:tartiflette_power:11] Le topic du développement photo
[:salegosse1:12] -----> Concours photo Ford <----- [:salegosse1:12]
Profil : Nouveau membre
gorb
  1. Posté le 16/01/2018 à 23:41:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello je viens aux nouvelles suite au passage au diagnostic de ma focus. Rien en défaut, les legeres vibrations et le ralenti legerement instable constaté par le mécano. Ils ne connaissaient apparemment pas bien le 1500 ecoboost plutôt habitué par le 3 pattes 1L  Par chance, un des commerciaux roule dans le même modèle que moi et... Bah sur la sienne aussi ça fait pareil. J'ai pu le constater. Ils m'ont quand même fait une reprog. Voilà, comme je disais au mécano, je suis peut être un peu tatillon mais je préfère être sûr que ça n'empire pas par la suite, ce genre de problème, qui n'en est pas un du coup, pouvant être bénin ou plus grave.
Voilà mon retour si un jour ça peut servir à quelqu'un. En tout cas merci à ceux qui m'ont répondu.
Au plaisir

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2018 à 07:37:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour :)
Message cité 1 fois

---------------
Ford Mondeo 2.0i 16v MK1 : 403 953 km.
Ford Mondeo 2.0i 145 MK4 : 200 715 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Routard
  1. config
audimoi
Marques - succès bronze messages
  1. Posté le 12/12/2018 à 00:10:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fordmondeo16v a écrit :

Merci pour le retour :)
Afficher plus
Afficher moins


Bonjour
mon moteur a cassé à 13000 km j'ai une Ford Focus 1,5 ecoboost 150 chevaux je suis en plein litige avec Ford.
J'ai fait passer un expert à l'amiable il a passé un endoscope et nous avons vu un trou dans le cylindre numéro 1 au-dessus du piston quand celui-ci est au plus bas niveau PMB. Le seul tort que j'ai c'est d'avoir fait mes révisions chez Speedy 2 x mais d'après l'expert ils n'ont fais aucune faute.


---------------
~ Ford Fiesta TDCI SPORT 1.6 TDCI filtre KN 9Ocv blanc glacier ~
http://www.forum-auto.com/auto [...] t66892.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Engine malfunction affiché sur tadleau de bord ford focus 1.8l 10
liquide de refroidissement 3
panne ford focus 2 1.8 tdci année 2006 1
Berceau moteur 1800 diesel 90cv lynx 1999 berline 0
Porte arrière qui ne s'ouvre plus Focus 1 1999 2