Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 1258 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

GRANDIS

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/04/2009 à 11:11:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous.
j'ai un problème sur un mitsubichi grandis 2.DID 136ch ( moteur volswagen )
de 2005 75000km.
- Le voyant de préchauffage clignote quelque fois en roulant.
- Le régulateur de vitesse quelque fois ne marche plus non plus
- Et surtout aussi quelque fois, une énorme perte de puissance.
SI cela arrive quand par exemple je suis sur l'autoroure a 90kmh,
je peux accélérer a fond en 4e ou 5e plus rien, je reste a 90kmh
et pour atteindre 100kmh, il me faudra 30s ou 1 minute.
Ce qui est bizarre, c'est que ca ne le fait pas tout le temps, un
jour elle va tres bien et le lendemain ça recommence. Ces trois pannes,
n'arrive pas toujours en meme temps.
Sur la valise de diagnostic, RAS.
j'ai changé le filtre à gazoil, le filtre à air et mis du produit pour nettoyer
les injecteurs dans le réservoir.
Quelqu'un a t il déja eu ce problème ou aurait une idée sur ces pannes qui sont
peut etre liees l'une à l'autre. Je vous remercie d'avance de vos réponses.
Message édité par mike29b le 12/08/2017 à 13:05:39
Sujets relatif
Invité
  1. Posté le 27/12/2010 à 09:24:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai le meme probleme sur grandis intense 2.0 diesel 2008 - 90/100 kmh pied au plancher
mitsubishi m'a changé le turbo soit disant responsable et revoici aprés 100km la panne.

avez vous depuis trouvé la cause de la panne car pour les technicien de mitsu c'est ''the question'' ?

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 28/12/2010 à 22:42:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello, je ne sais pas si en France il y a eu des rappels pour le contacteur de la pédale de frein, mais en Suisse oui...

Et ça donne ces symptôme de pannes, en fait lors de la confection du faisceau qui va jusqu'au contacteur ils mettent une sorte de cire pour faire passer les fils plus facilement dans la gaine et cette cire à couler petit à petit dans la prise et dans le contacteur perturbant son fonctionnement...

Un mauvais réglage de celui ci à son remplacement (montage) peu aussi provoquer le problème (non fonctionnement des feux de stop ou allumage intempestif) c'est un problème vécu...

Travaillant sur Mitsu depuis 1991 je vous conseille vivement ce contrôle...

Lien : http://www.argusauto.com/actua [...] 56377.html

Invité
  1. Posté le 15/01/2013 à 12:39:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lien intéressant ou la sonde G 450 est mise en cause sur les golf TDI136 (le même moteur)
Si cette sonde existe aussi sur la grandis, piste à étudier ?

http://www.golf5forum.fr/index​.php?topic=31940.0

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mitsubishi et fiabilité ??? 6
[Topic Officiel] Mitsubishi Grandis (2005-2009) 123