Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Présentation] Opel Zafira 2.2 dti Disneyland

 

Il y a 1270 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Présentation

[Présentation] Opel Zafira 2.2 dti Disneyland

Prévenir les modérateurs en cas d'abus 
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2019 à 13:51:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous,

J'ai acheté il y a un mois un Zaf 2.2 dti avec la vanne egr qui merde mais le contrôle technique ok (janvier 2019).

Il roule bien mais je ne sens pas les 125cv, aucune voyant moteur allumé du moment que en 3 ème je depasse pas 3200trm, en 4= 2750 et en 5=2500 ou 110kmh la j'ai le voyant clé qui s'allume et une grosse perte de puissance. Mais je peut attendre 130kmh si j'accélère par le régulateur de vitesse petit à petit

Même avec le voyant et le mode dégradé je n'ai aucun défaut sur l'OBD (Autophix OM126)

L'ancien proprio m'a dit qu'il avait eu lui P0400.
Message édité par mike29b le 09/04/2019 à 11:20:36
Sujets relatif
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2019 à 15:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
24-02-2019_14:49:24Voir l'image en grand0 vote

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 09/03/2019 à 23:19:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fai 1500km d'autoroute cette semaine (excellium) au debut dans les grosses côtes j'étais a 70/80km max en 4ème très difficilement et la depuis les dernier 500km il roule un peu mieux, deja il accélère normalement maintenant.

Parcontre sur autoroute la moindre petite côte si je demande trop de puissance (passé de 110 a 130 par exemple en 5) = perte de puissance a l'approche des 3100trm et voyant clé plate s'allume donc obligé de l'effacer en roulant avec mon boîtier pour pouvoir retrouvé la puissance '' normal '' alors que sur le plat cela pose pas de soucis.

En descente je peux facilement dépasser les 150km sans soucis.

D'ailleurs petite parenthèse, c'est complètement débile que avec mon boîtier obd je n'arrive pas a trouver les codes défauts mais parcontre je peux les effacer a volonté

Publicité

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 11/03/2019 à 19:28:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui j'ai démonter la partie papillon de la pipe d'admission juste a dessus de l'egr et ...... Ouah ce merdier la dedans, je savais pas que j'avais un puits de pétrole à l'intérieur. J'ai tout nettoyer meme si cela sert pas a grand chose sans nettoyer l'admission entière mais vu la merde que cela a était de nettoyer juste cette petite zone, je m'attaquerai a l'autre partis quand j'aurais une bonne grosse journée devant moi.

La avec du décape four, brosse a dent et au moins 10 litres d'eau j'ai mis 2h a bien la ravoir donc le reste..... :ange:
Message édité par DawiDCI le 11/03/2019 à 19:31:52
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/03/2019 à 08:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Parcontre avant de me taper un nettoyage de l'egr pour rien, est il normal que l'articulation (sous la cache plastique) moteur éteint je peu ouvrir et fermer la vanne complètement sans aucune résistance et moteur allumé a froid l'axe tremble d'un centimètres au moins durant quelques minutes ?

Publicité

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2019 à 15:14:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;

Tiens vais m'installer ici j'ai le même :)

Alors oui quand tu enlèves le cache plastique de l'egr c'est normal que l'articulation ( moteur à l'arrêt ) bouge sans résistance .

En appuyant elle doit s'enfoncer sans résistance puis quand tu relaches revenir toute seule en position 0

Arrose de dégrippant l'articulation et l'axe qui rentre dans la vanne puis fais manoeuvrer , il y a des chances que çà résolve ton souci pour quelques mois .

L'egr se trouve sur ebay en neuf pour moins de 250e maintenant .


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2019 à 15:17:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon tant qu'à démonter ;)

Décalaminage admission sur ZAFIRA dti 2002 (Photos)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 27/03/2019 à 23:30:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut Gnomonien. C'est fait le dégrippant, l'axe bouge parfaitement sur toute la longueur (fermeture a ouverture) bon cela n'a rien changé sur le comportement moteur.

En fait en temps normal (sans voyant allumé) il accélère déjà pas des masses, c'est pas un avion de chasse, j'ai utilisé cette semaine la kangoo de secours que l'on a au boulot, (c'est une 1.5 dci 75cv fap) et elle accélère carrément plus vite que le zafira, et quand le voyant s'allume la je doit avoir 40cv maximum.

-La premiere monte jusqu'à 5000trm (essayé juste une fois)
-La seconde aussi sur du plat ou descente sinon 4000trm
-La troisième jusqua 3000 voir 3500 sur du plat après le voyant s'allume et perte de puissance.
-La quatrième jusqu'à 2750 voir 3000 en descente puis...
Et la 5ème jusqu'à 2500 ou 110kmh ou 130kmh en descente avant l'allumage du voyant et de son enorle perte de puissance.

Sinon aucun à-coup ou autres symptômes a l'accélération.

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2019 à 07:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
code defaut p1590 zafira 2.2dti

Bonjour , si pas fait depuis plus de 100 000 kms commence par nettoyer l admission comme dans mon premier lien

Puis faudra tester le circuit de depression comme dans le lien juste au dessus


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2019 à 09:04:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je vais faire étape par étape, l'ancien proprio m'a dit que lui avait lu (par un pote mecano) le code P0400 donc bien la vanne egr.

De plus quand le code apparaît la vanne ce coupe et on voit l'axe ce mettre en position fermé. Je pense a la partie électrique de la vanne HS. Si c'est le cas je vais acheté un kit de suppression de l'EGR, le véhicule ewt passé au CT en janvier donc....

Si je branche une vanne fonctionnelle en lieu et place de celle la sans la démonté logiquement au contact le voyant (voiture /clé orange ) ne devrait plus resté allumé mais s'eteindre en même temps que les autres voyants.

La actuellement il reste allumé au contact mais s'éteint au demarrage systématiquement.

La conso me paraît pas énorme je suis a 6.4/100

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2019 à 11:23:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non mettre une vanne ok a cote ne servira a rien , le calculateur analyse en meme temps divers capteurs : debimetre , capteur admission , capteur atmo et position de l egr donc il verra l incoherence .

Certains emulateurs egr fonctionnent bien en effet et oui ca peut etre la partie electrique de ta vanne qui a un souci

Pour la conso non ellst correcte ( le mien tourne a 7,2l et 190 000 kms pour moitie departementale et moitie autoroute mais Mme a le pied un peu lourd :D, l'avantage est qu il doit moins s encrasser )

Ton moteur est un 2.2 avec injection mecanique sur un gros monospace donc pour moi entre 6,5 et 7,5 c est correct


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2019 à 11:24:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur les zaf A :
Mis sous contact : voyant moteur allume mais s'eteind a la mise en route = code erreurs memoire mais non present a l instant T


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2019 à 11:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pardon j ai mal lu je croyais que tu pensais avoir une conso trop importante alors que c est l inverse


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Publicité

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2019 à 14:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui la conso me semble plutôt correct pour 256000km, en même temps vu ce qu'il avance .... Manquerai plus qu'il fasse 10L :ange:

La vanne en parallèle c'est juste pour la mise sous contact que je veux tester et non moteur démarrer, pour voir si le voyant (clé /voiture orange) s'éteint bien sous quelques secondes car la actuellement il reste allumé. Je parle pas du voyant moteur qui lui ne me signale rien, il ne s'allume que pour le contact sinon je ne le vois jamais lui, même quand il ce met en mode dégradé il ne s'allume pas, j'ai uniquement le petit voyant clé/voiture qui s'allume a ce moment la. (Que j'efface en roulant avec mon boîtier ou en coupant le moteur.)

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2019 à 17:51:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le voyant moteur réel sur le zaf A est clé+voiture orange


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2019 à 20:57:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok :crazy: c'est logique tiens 2 voyants pour le moteur
Message édité par DawiDCI le 28/03/2019 à 20:59:14
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2019 à 23:32:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vois que l'on a les même passions, le chargement a l'extrême et le coffre de toit :lol: 28-03-2019_22:23:53Voir l'image en grand0 vote

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2019 à 23:44:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
28-03-2019_22:41:19Voir l'image en grand0 vote

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/03/2019 à 09:07:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:D

Le mien juste pour les vacances pour le reste j ai acces a des utilitaires ;)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 29/03/2019 à 21:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi :ange:

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/04/2019 à 19:01:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà, merci Gnomonien, la vanne n'était pas en cause mais 2 petites durites de dépression craquelées, bossant dans le médical j'ai récupéré une seringue de 60ml et testé les durites et 2 étaient bien hs. Résultat j'avais plus de turbo. Maintenant il a retrouvé sa pêche, plus de voyant et perte de puissance je peu rouler a la vitesse que je veux. Parcontre le voyant est toujours allumé en permanence quand je met le contact (sans démarrer). 05-04-2019_19:00:18Voir l'image en grand0 vote
Message cité 1 fois
Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2019 à 09:17:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DawiDCI a écrit :

Parcontre le voyant est toujours allumé en permanence quand je met le contact (sans démarrer).
Afficher plus
Afficher moins


 :coucou:
Ce n'est absolument pas grave, le principal reste que le voyant ne s'allume pas une fois le moteur démarré

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2019 à 09:30:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle ,
Tout à fait TD à raison mais à l'occasion efface le avec une interface :

elm 327+ scan master via l'onglet opel
ou
op.com

J'ai déjà eu le cas ( P1590 ) où le code avait commencé à s'incrémenter juste en mettant le contact et le voyant s'éteignait moteur tournant

En gros voyant qui reste allumé à la mise sous contact et s'éteint moteur tournant = code erreur non actif en mémoire


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2019 à 09:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens td 100 , tu notes le même montage que sur le mien d'origine : coude et durite silicone
Message cité 1 fois

---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2019 à 09:33:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non parfait plus de voyant en fonctionnement, il tire jusqu'à plus de 4000trm (juste pour tester) sur tous les rapports et cela même en cote.

Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2019 à 09:36:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GNOMONIEN a écrit :

Tiens td 100 , tu notes le même montage que sur le mien d'origine : coude et durite silicone
Afficher plus
Afficher moins

De quoi tu parle ? :voyons:

Message cité 1 fois
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2019 à 09:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai effacé mais il revient a chaque fois que je coupe le contact, après il a rouler plus d'un an '' sans '' turbo donc il a peut être besoin d'un décrassage parce qu'il fume un peu a l'accélération, rien d'alarmant mais bon.
Parcontre lors de mon premier essai j'avais oublié de rebrancher une durite de l'échangeur ben la sa fumait mais sa fumait a un point que je voyais plus les véhicule derrière moi et on me suivait a la trace sur 200m
Message cité 1 fois
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2019 à 09:55:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :

De quoi tu parle ? :voyons:
Afficher plus
Afficher moins




Je t'apelle tout à l'heure ;)

Message cité 1 fois

---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2019 à 09:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DawiDCI a écrit :

Je l'ai effacé mais il revient a chaque fois que je coupe le contact, après il a rouler plus d'un an '' sans '' turbo donc il a peut être besoin d'un décrassage parce qu'il fume un peu a l'accélération, rien d'alarmant mais bon.
Parcontre lors de mon premier essai j'avais oublié de rebrancher une durite de l'échangeur ben la sa fumait mais sa fumait a un point que je voyais plus les véhicule derrière moi et on me suivait a la trace sur 200m
Afficher plus
Afficher moins




Le numéro du code qui revient juste en mettant le contact ?

Bon après ce n'est pas la mort ;)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2019 à 10:27:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon boîtier (autophix OM126) ne lit pas les codes Opel (pourquoi ?) je peux uniquement les effacer

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2019 à 10:58:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Car il est en obd et sur le zaf les codes erreurs sont en KWP2000 ( si j en crois scan master )
Donc tu peux voir les valeurs moteurs ( debimetre et autre ) mais pas lire les codes
Message cité 1 fois

---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2019 à 11:09:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Franchement faut pas se tracasser avec le voyant moteur qui s'éteint pas sous contact, mon astra G 2.2 dti le fait aussi et pourtant j'ai pas de défaut dans l'ecu ( contrôlé à l'opcom et au tech 2 ). Le principal reste que ça s’éteigne moteur tournant, le reste c'est " de la branlette" intelectuelle ;)

GNOMONIEN a écrit :



Je t'apelle tout à l'heure ;)
Afficher plus
Afficher moins

Okay :o

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2019 à 11:52:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que je me dit aussi

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2019 à 11:53:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GNOMONIEN a écrit :

Car il est en obd et sur le zaf les codes erreurs sont en KWP2000 ( si j en crois scan master )
Donc tu peux voir les valeurs moteurs ( debimetre et autre ) mais pas lire les codes
Afficher plus
Afficher moins

c'est exactement cela

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/04/2019 à 20:58:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il pas possible de remplacer toutes ces durites de dépression par de la durite standard (de même diamètre intérieur)?
Je l'ai fait sans soucis sur la focus 1.6 de ma femme mais bon c'est une essence et c'est sur morceau droit de 10cm et c'est la seul, (la durite c'était cassée en deux donc j'ai emboîté les 2 morceaux dans une durite )

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Kilomètres au compteur 1
coupure net au ralenti 0
Code erreur clignotement voyant moteur 2
Vue éclatée moteur 2.0l 3
OPEL ZAFIRA II (2) 1.7 CDTI 110 FAP ECOFLEX 111 - Bruit moteur => Bientôt cassé 13