Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Espace IV 2.2 dci

 

Il y a 248 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Espace IV 2.2 dci

Prévenir les modérateurs en cas d'abus 
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 11/10/2018 à 09:15:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,


Je suis revenu a ma marque de predilection, j'ai récupéré un Grand espace 2.2 dci de juillet 2004 en 2.2 dci 150 qui a 160000km, c'est un vehicule qui a fait tout juste 15000km entre juin 2015et  octobre 2018... Donc n'est pas un avantage en soit.

Je lui fait une petite remise en route tranquillement car ce vehicule va me servir 1000km tous les week end prochainement.

Le liquide de refroidissement a été changer en même temps que le Thermostat, batterie, prochainement je lui ferait une vidange complete de l'huile ...

Parcontre j'ai un soucis ou j'avait, je verai cela dans les prochains jours de bulles d'air entre la poire d'amorcage et le boitier du filtre a gasoil, j'ai tous resserré et purgé une premiere fois elles sont revenus au bout de 30 minutes puis une seconde fois et la elle ne sont pas revenus (enfin presque) j'ai laissé reposer toute la nuit et il y avait juste deux toute toute petites bulles.

Cela est surement la cause de mon demarrage a froid '' laborieux'' il demarre du premier coup sans forcer mais pendant les 5 premières secondes le regime moteur est irrégulier, le moteur va presque caler puis apres il ce stabilise et tout marche, avant que j'y touche (filtre Go) il le faisait un bon moment a froid avec impossibilité d'accelerer ou voir tres difficilement et meme pendant la conduite j'avait de grosse difficulté a accelerer.

D'ou cela peut il venir car la poire n'est pas poreuse et aucune fuite de gasoil décelée, moi je penche pour le boitier du filtre qui merde sachant que je n'ai aucun voyant d'allumé et aucun defaut via l'OBD ne ressort.

11-10-2018_09:14:49Voir l'image en grand0 vote

Sujets relatif
Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 15/10/2018 à 19:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , j’ai eut les mêmes symptômes sur mon 3 2,2dt qui ne roulait plus régulièrement depuis un moment, j’ai fait la même manipulation purge etc et ça s’est améliorer, je fait beaucoup de kilomètres et à force de rouler je n’ai plus ce problème mis à part de temps en temps à froid ou il broute un peu mais juste à la première accélération après ras , j’ai aussi shunter la vanne egr et ça a grandement diminué le problème, vérifie ton filtre à gazole et la vanne egr , par contre sur le tiens je pense que la vanne est électrique et donc si débrancher tu risque d’avoir des problèmes avec l’odb , tente un nettoyage ou renseigne toi si c’est possible de la supprimer sur ton moteur, c’est source d’énormément de problèmes et à l’effet inverse sur l’environnement, le miens a passé le nouveau ct sans soucis avec la vanne débranche avec une vidange à faire


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
Accumulateur de losangées
Profil : FA Pratique Addict 2009
  1. homepage
  2. config
nyvetdupic
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/10/2018 à 20:52:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

Tu n'aurais pas du vieux gazole dans ton réservoir ?

Sur ce moteur, je te conseille de bien réduire les intervalles de vidange, car 30.000 kilomètres entre deux révisions c'est beaucoup trop.


---------------
Accumulateur de youngtimers. Et pas que! :rs:
Les aventures automobiles du Nyvet

« A travers les innombrables vicissitudes de la France, le pourcentage d'emmerdeurs est le seul qui n'ait jamais baissé. » © Michel Audiard
Publicité

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/10/2018 à 00:55:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le gasoil, je pense qu'il doit pas dater d'hier en effet. Toute facons je vais faire le pleins comme avec tous mes vehicules uniquement avec de l'Excellium.
Sinon oui les vidanges pas de soucis, c'est deja ce que je faisais sur mon Scenic dci 120, tout les 15000km maxi et jamais au dessus de la moitier de la jauge. (mais sa je sais pas si c'est valable aussi pour le 2.2)
La j'ai commandé un filtre a gasoil, et je me tate de changer la poire d'amorcage car j'ai repéré une bulle qui est partis en direction du réservoir en traversant le dite poire, donc je pense que la membrane anti retour (si il y en a une) et HS.

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/10/2018 à 18:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila filtre et poire changer (elle etait bien poreuse) monté dans le bon sens et.... C'est pire la il demarre mais tiens plus le ralentis comme il fait et n'accelere plus, pourtant j'ai purgé (2x1'5litres)

Publicité

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/10/2018 à 20:06:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
17-10-2018_20:05:18Voir l'image en grand0 vote

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/10/2018 à 20:09:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un coup il demarre mais tourne comme sur 3 pattes, j'éteins et je redemarre il tourne normalement, je recoupe et redemarre il tourne '' rond'' mais je ne peux pas accelerer ou alors tres lentement, puis... C' est aleatoire. La poire se ramolli tous le temps.

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 08:00:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ce matin bulle d'air 18-10-2018_07:56:52Voir l'image en grand0 vote

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 13:02:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça ne viens pas de ton boîtier de filtre à gazole qui ne serai plus étanche ? Vérifie ton joint


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 13:32:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est neuf, j'ai acheter le filtre et le boîtier complet.

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 19:33:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tout demonter et recommencer l'installation.
Du coup pendant pres d'une demi heure impossible de démarrer, il ce lançait mais tenais a peine 1 a 2 seconde au ralentis puis s'arrêtait, au bout d'un moment a force de purger, purger, purger (3,5 litres en tout) il a redemarrer et tourné correctement, puis j'ai coupé et redémarrer et la il a bien tourné mais l'acceleration etait d'une lenteur.

J'ai laisser reposé une heure puis redemarrer et la encore ratatouillage au ralentis, puis acceleration lente,... 

J'ai quand même tenter d'aller a la station mettre du gasoil (excellium) et rajouter 500ml de wynn's pour injection.

Il a redemarrer a la station nikel mais accélère tres lentement jusqu'à 2000trm puis apres c'est l'acceleration normal ai dessus. 

Sachant que je n'au aucun defaut au tableau de bord et ni a l'Obd. 

Je n'y comprend rien.

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 19:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les durites sont-elles bien reconnecter ? Parfois les clips et joints sont un peu capricieux, as-tu graissé le joint du couvercle ? Est-tu sur qu’il n’est pas pincé ? Reprend tout ton circuit depuis la poire et vérifie tout , normalement tu ne devrais pas avoir de soucis si tout est neuf , n’as tu pas inversé arrivé et retour de gazole ?


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 19:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah tu as répondu en même temps, donc pas d’inversion vu ce que tu dit , 3,5l c’est énorme !!! Normalement c’est quelques ml pas plus ... donc en roulage tu as un effet on off à partir de 2000 trm ( quand le turbo s’enclenche) as tu bien tes 150cv à partir de ce moment ?


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
Publicité

Profil : Nouveau membre
exceeds
  1. Posté le 18/10/2018 à 19:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai eu pendant 10 ans des Vel Satis avec le même système de poire d’amorcage... j’ai toujours eu des bulles d’air sur le tuyau d’alimentation sans pouvoir les faire partir. Mais aucun problème sur les moteurs.
Sur la 3.0dci j’avais eu des a-coups a l’acceleration. J’étais convaincu que cela venait de cette bulle. Comme toit j’ai remplacé poire, durite, boîtier de filtre gasoil et c’etait une catastrophe. J’ai tout remonté à l’origine. Il s’agissait en fait d’une électrovanne de pompe d’injection.

Vu ce que tu décris, je ne pense pas que tu aies un problème avec ton circuit de gasoil. Remonte tout bien d’origine. Et si le problème n’est qu’à froid, au démarrage, peut être regarder côté relais de préchauffage, bougies ....

Bon courage

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 20:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est a froid comme a chaud malheureusement

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 20:35:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On s’éloigne effectivement du problème de circuit de gazole, électrovanne d’injection possible, mais tu n’a pas abordé un autre point ( qui était la source du problème sur le miens) et dont je t’ai parlé en début de poste, c’est la vanne egr ...


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 20:42:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben je viens de m'apercevoir que je n'ai pas de durite sur l'electrovanne de gaz d'échappement 18-10-2018_20:41:22Voir l'image en grand0 vote

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 20:49:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah donc tu as peut-être trouvé la source de ton problème mon ami !! Il semble avoir 2 durites d’air sur ton système, vérifie que tu n’a pas des durites de débrancher à proximité, c’est ton système de dépression, si il fuit cela peut expliquer ton problème


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 21:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben non aucune durite, il y a même un capuchon noir sur la durite métallique verte sur le côté la ou doit sûrement ce brancher une des durites

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 21:22:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C’est étrange, après vérification, la vanne egr est à commande électrique et non pneumatique sur le 4 mais apparemment certains de toutes premières génération auraient eut un montage pneumatique mais le tiens est de 2004 , donc en théorie la vanne est commandée par le calculateur et celui reçois la position de la vanne et si elle n’est pas bonne tu as un défaut au tdb ... si pas de défaut c’est que celle-ci est soit condamnée dans les règles avec des plaques mais toujours actif pour tromper le calculateur, soit en fonction, en revanche tu dois bien avoir 2 durites brancher sur le boîtier en photo, si tu n’a pas de durites débrancher, as tu 2 durites connecté entre elles ?


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 21:29:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta vanne egr semble ok c’est la prise blanche , ce qui me parait étrange c’est le boîtier avec la prise bleu, voiture démarrer regarde si tu n’entend pas un bruit d’air de ce boîtier ou à proximité


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/10/2018 à 21:37:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucun shuntage de durite visible. Je regarderai cela demain au jour, si quelqu'un a une photo de cette partie ou un schema que je vois ou chercher.

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 11:51:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai fait 2 garage Renault pour mon histoire de durite et c'est pas gagné du tout.

Deja les 2 gérants m'ont dit '' oula fallait pas acheter sa, nous quand on fait des reprises d'espace 4 meme si il est nikel on le met en destruction,.... Et quand on a un client qui vient pour une panne on a les cheveux dressés)

Pour mon electrovanne il m'a dit qu'il y a a qui n'avait pas de durite d'autre une ou d'autre deux, il n'y en a pas un pareil.

C'est a s'arracher les cheveux.
Message édité par DawiDCI le 19/10/2018 à 11:58:22
Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 13:30:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non mais en concession tout ce qui as plus de 5 ans est bon pour la casse si tu les écoutes... bon là clairement les 2,2 dci ont tellement eut de soucis qu’il ne veulent pas d’embêter avec ça, ils n’ont même pas pris la peine de regarder ton problème ? Tente un petit garage tu aura peut-être plus de chance, à ce stade sans la voiture sous les yeux c’est difficile de te dire d’où viens le problème exactement ... Exceeds a parler d’eletrovanne d’injection, peut-être qu’il a juste vérifie celle-ci


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 13:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais vérifié cette électrovanne oui.

Alors les durites '' manquantes'' corresponde a l' Electrovanne de volet étouffoir et il me manquerai juste a côté mais a voir l'Electrovanne de volet de turbulence (électrovanne de Swirl).

Profil : Nouveau membre
exceeds
  1. Posté le 19/10/2018 à 13:45:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'es vraiment pas tombé sur de bonnes personnes.
Ce problème doit pouvoir se régler et le véhicule que tu as est un très bon achat et doit être fiable.

Les électrovannes étaient plutôt sensibles sur le 3.0 dci. Il ne me semble pas en avoir trop entendu parler sur le 2.2 dci.
Continue tes diagnostiques côté vanne EGR, elle a souvent était la cause de problèmes sur le 2.2 dci.

Quand je lis ta description, cela peut aussi faire penser à un défaut sur le capteur de point mort haut.

Est ce que l'alimentation gasoil a été bien remise sans aucun doute ? ( si tu as du faire des raccords, n'y a-t-il pas de restrictions, durites écrasées etc ) ?
Message cité 2 fois
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 18:30:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Exceeds a écrit :

Tu n'es vraiment pas tombé sur de bonnes personnes.
Ce problème doit pouvoir se régler et le véhicule que tu as est un très bon achat et doit être fiable.

Les électrovannes étaient plutôt sensibles sur le 3.0 dci. Il ne me semble pas en avoir trop entendu parler sur le 2.2 dci.
Continue tes diagnostiques côté vanne EGR, elle a souvent était la cause de problèmes sur le 2.2 dci.

Quand je lis ta description, cela peut aussi faire penser à un défaut sur le capteur de point mort haut.

Est ce que l'alimentation gasoil a été bien remise sans aucun doute ? ( si tu as du faire des raccords, n'y a-t-il pas de restrictions, durites écrasées etc ) ?
Afficher plus
Afficher moins

bon du coup j'ai récupéré les durites a la casse gratuitement.


DSC_0297Voir l'image en grand0 vote

Arrivé chez moi j'essaie de démarrer la voiture et rien comme depuis 3 jours, ne tiens pas le ralentis et cale.
Je branche les durites et toujours pareil.
Je trifouille, ... pendant 1h et je m’aperçois que ceci (photo du bas) ne réagis pas et et même bloqué malgré la remise de la durite
DSC_0298Voir l'image en grand0 vote


Je le fais bouger difficilement et il y a un léger mieux, je change le montage d'une durite,(durite du haut sur l’électrovanne) montage ''non officiel'' mais c'est le seul moyen d'avoir de l'aspiration, blinde le truc de WD40 l'action manuellement plusieurs fois a la main et du coup il ce remet a vivre a l’arrêt du moteur (même bruit que sur mon scenic 2 que j'avait) pour l'instant plus de soucis d’accélération et depuis il démarre ''nickel'' a chaque sollicitation ............................ pour le moment je reste septique, il m'a fait de fausse joie plusieurs fois car j'ai toujours les bulles d'air du circuit de gasoil qui passe dans la durite translucide du boitier de filtre a la pompe hp. mais n'ont aucune incidence sur le fonctionnement du moteur en marche.

Message édité par DawiDCI le 19/10/2018 à 18:31:35
Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 18:40:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah bonne nouvelle !!! C’est quand même bizarre que les durites ai été démonter mais si le souci est réglé c’est le principal, pour les bulles d’air , tu en auras toujours c’est normal sur tout les moteurs du moment que tu n’as pas de trou à l’accélération c’est bon


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 18:52:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben fausse joie, c'est toujours la meme galere pour démarrer

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 18:57:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as peut-être plusieurs problèmes, une fois chaude toujours des problèmes d’accélération ou maintenant elle a juste du mal à démarrer et ne tourne pas rond tout de suite ? Si c’est juste au démarrage c’est tes bougies de préchauffages qui sont cuites et à force d’essais moteur chaud tu n’a plus de problème d’ou les « fausse joies »


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 19:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est a froid tous le temps ou apres un arret de plus 10 minutes a chaud. Parcontre il demarre a froid sans forcer au premier coup de démarreur il tiens le ralentis 5 second si j'accélère sinon cale direct si je fait rien.

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 20:30:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si une fois chaud plus de problème ton problème peut bien venir des bougies, sinon as tu possibilité de faire une vidéo ?


---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 21:02:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je te ferai une vidéo demain quant il fera jour

ICI ! ICI ! C'EST MONTFERRAND !
Profil : Routard
  1. config
dawidci
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 21:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Chaud il le fait si je coupe le moteur plus de 10 minutes, sinon a froid il me faut bien 45 minutes pour pouvoir demarrer et pouvoir accelerer

Profil : Routard confirmé
  1. config
mika-89
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2018 à 21:44:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais pas de problème de roulage une fois chaud , accélération, juste le démarrage laborieux dès que le moteur refroidit, ça sent pas bon ça me fait penser à une prise d’air qui une fois le moteur bien chaud ( acier, alu , dilaté) n’est plus présente, si il ne claque pas ça ne vient pas des injecteurs mais de la pompe vérifie que tu n’a pas du gras ou un suintement sur la pompe , nettoie tout au nettoyant freins ou decap four avant si ton moteur est bien gras pour y voir plus clair
Message cité 2 fois

---------------
si ce que tu à a dire est moins intéressant que le silence alors tait toi !

Volkswagen golf 2 GTI 8s 1986
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant espace 3 15
[presentation] Renault Espace III 2.2 dt 1999 11
taille des pneus 1
Baisse niveau huile direction assistée Espace IV 3
Choix de la finition pour l'espace 4