Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Laguna III] Problème démarrage à froid sur dci150

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Laguna III] Problème démarrage à froid sur dci150

Prévenir les modérateurs en cas d'abus 
croustx
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/12/2010 à 17:17:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon, la laguna me fait un truc louche en ce moment. Pour rappel, c'est un coupé 4control dci150. 4000km et 1 mois. :/
 
En fait au démarrage à froid, soit elle cale (et part au deuxième coup), sois elle ne tourne pas rond (ralenti instable).
Je soupçonne une bougie de préchauffage hs.
 
Je suis le premier ?

Je me doute que ce genre de problème est pris en charge par la garantie, mais c'est toujours inquiétant d'avoir déjà un problème. Surtout que je suis actuellement très loin de chez moi et donc dépendant de ma voiture encore plusieurs semaines.

Des idées de ce que ça peut être ? C'est grave ? :o

Merci et bonnes fêtes ! :)
Message édité par croustx le 26/12/2010 à 17:55:06

---------------
--------------------------
© même avatar since 2004
Sujets relatif
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2010 à 22:30:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surement une simple reprogrammée du calculateur d'injection à faire  ;)


---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/12/2010 à 11:59:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais ça fonctionnait très bien jusqu'à maintenant :o


---------------
--------------------------
© même avatar since 2004
Publicité

Profil : Membre confirmé
dav86
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/12/2010 à 17:06:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le même souci quelques jours après avoir acheté la mienne en mars 2010 (occasion de 11 000km dci 150). Renault a changé la batterie, je suis pas certain que c'était la cause du pb, mais depuis je n'ai plus eu le souci.(enfin je touche du bois !)


---------------
Mini Cooper F56 SD
BMW F34 320d Xdrive BVA8 M-sport
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2010 à 17:17:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Allez, je mises pour le capteur pmh  :p

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 27/12/2010 à 19:08:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est soit un problème de bougies de préchauffages ou soit un problème de capteur point mort haut ( PMH), j'ai lu cela dans l'argus pour le 2.0dci qui se trouve sur la velsatis et disait que le moteur avait du mal à démarer et ne tournait pas rond.

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
  1. Posté le 27/12/2010 à 22:28:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au pire : Sors le voltmètre et mesure la résistance de chaque bougie : 0,6 Ohm entre la pointe et la masse

Je ne crois pas beuacoup ni aux bougies ni au capteur de PMH sur une voiture de 4000 kms

Mais sur  une voiture haut de gamme (Lag3 coupe, je ne sais pas)  il y a, quand il fait froid,  une consommation électrique considérable au démarrage qui peut conduire à faire caler la voiture : bougies de chauffe 300W, thermoplongeurs  300W, radiateur électrique en attendant que l'eau chauffe 1000W, dégivrage AR 300 watts, etc...   soit quasiment 2KW soit quasiment 200 Ampères !!!!  
Faut pas trop s'étonner après que certains éléments ne résistent pas au temps !!!!
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Marques - succès bronze messages
  1. Posté le 27/12/2010 à 22:57:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est pas pasque la vel satis est une voiture haut de gamme que le moteur n'est pas le meme que la laguna après c'est vous qui voyez soit vous demander conseil ou soit vous aller chez le mécano passer la valise mais si c'est un défaut de capteur pmh je ne serais pas surpris !

Profil : Membre confirmé
dav86
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/12/2010 à 07:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai dit pareil au tech de chez Renault et il m'a clairement répondu "le PMH n'intervient pas au moment du démarrage". alors qui croire ?  :??:
Sur le net il y a d'autres récits de personnes se plaignant de ce type de symptôme.


---------------
Mini Cooper F56 SD
BMW F34 320d Xdrive BVA8 M-sport
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2010 à 12:54:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je fille au garage le plus proche et après midi, je vous tiens au jus.


---------------
--------------------------
© même avatar since 2004
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2010 à 23:49:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :
Au pire : Sors le voltmètre et mesure la résistance de chaque bougie : 0,6 Ohm entre la pointe et la masse

Je ne crois pas beuacoup ni aux bougies ni au capteur de PMH sur une voiture de 4000 kms

Mais sur  une voiture haut de gamme (Lag3 coupe, je ne sais pas)  il y a, quand il fait froid,  une consommation électrique considérable au démarrage qui peut conduire à faire caler la voiture : bougies de chauffe 300W, thermoplongeurs  300W, radiateur électrique en attendant que l'eau chauffe 1000W, dégivrage AR 300 watts, etc...   soit quasiment 2KW soit quasiment 200 Ampères !!!!  
Faut pas trop s'étonner après que certains éléments ne résistent pas au temps !!!!
Afficher plus
Afficher moins



Voila pourquoi je pense à une reprogrammation d'injection. Ou tout simplement une "mise à jour"  [:autofrancaise1l43:7]


---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/12/2010 à 17:34:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Renault fermé pendant les fêtes ...

En attendant, j'ai fait une petit vidéo, car je trouve que depuis quelques jours mon moteur est vraiment bruyant (clac clac typique du diesel..) que ce soit au ralenti ou à l’accélération.
Après j'ai peut être simplement perdu l'habitude du bruit du diesel après un petit passage sur une essence ...

J'ai raison de m’inquiéter ou vous avez le même bruit ?

Message cité 2 fois
Message édité par croustx le 31/12/2010 à 17:37:12

---------------
--------------------------
© même avatar since 2004
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 31/12/2010 à 17:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On dirai un bruit de 1.9D :??:  Tu dois avoir un problème quelle que part. Bon courage :jap:
Message cité 1 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 103 500kms
Publicité

Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/12/2010 à 18:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jyg06 a écrit :
On dirai un bruit de 1.9D :??:  Tu dois avoir un problème quelle que part. Bon courage :jap:
Afficher plus
Afficher moins



C'est rassurant merci :D

J'ai cherché sur le net, je semble être le seul :/


---------------
--------------------------
© même avatar since 2004
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 31/12/2010 à 18:20:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui avec l'électronique qui gère tout c'est pas simple de faire un diagnostic, mais je pense que ton problème n'est pas bien grave. Bon courage quand même et bonne fête :jap:


---------------
Laguna 3 GT 2.0T 205cv de 05/2008 103 500kms
le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2010 à 19:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en section meca renault un type à un soucis similaire avec sa mégane 2 150. va faire un tour ;)
Message cité 2 fois

---------------
Laguna III berline dCi 150@180 bva privilège. 314 446km (31/01/2020)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/12/2010 à 19:25:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

buuzz a écrit :
en section meca renault un type à un soucis similaire avec sa mégane 2 150. va faire un tour ;)
Afficher plus
Afficher moins



Aurais tu lien ? :)


---------------
--------------------------
© même avatar since 2004
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/12/2010 à 19:26:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

buuzz a écrit :
en section meca renault un type à un soucis similaire avec sa mégane 2 150. va faire un tour ;)
Afficher plus
Afficher moins



Aurais tu lien ? :)


---------------
--------------------------
© même avatar since 2004
le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2010 à 20:56:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je cherche ;)


---------------
Laguna III berline dCi 150@180 bva privilège. 314 446km (31/01/2020)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2010 à 20:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois

---------------
Laguna III berline dCi 150@180 bva privilège. 314 446km (31/01/2020)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Profil : Membre
  1. config
moa22
  1. Posté le 01/01/2011 à 12:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

croustx a écrit :
Renault fermé pendant les fêtes ...

En attendant, j'ai fait une petit vidéo, car je trouve que depuis quelques jours mon moteur est vraiment bruyant (clac clac typique du diesel..) que ce soit au ralenti ou à l’accélération.
Après j'ai peut être simplement perdu l'habitude du bruit du diesel après un petit passage sur une essence ...

J'ai raison de m’inquiéter ou vous avez le même bruit ?

Afficher plus
Afficher moins


Mais c'est un camion!. Non je plaisante, mais je viens de regarder sur la mienne ce matin elle est nettement mois bruyante.Bizarre bizarre?

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/01/2011 à 13:44:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 



Celui la est plus complet : Problème démarrage à froid megane 2.0 dci

On apprend que renault remplace les bougies par des chauffe rapide.

Message cité 1 fois

---------------
Mongarage
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2011 à 23:43:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

croustx a écrit :
Renault fermé pendant les fêtes ...

En attendant, j'ai fait une petit vidéo, car je trouve que depuis quelques jours mon moteur est vraiment bruyant (clac clac typique du diesel..) que ce soit au ralenti ou à l’accélération.
Après j'ai peut être simplement perdu l'habitude du bruit du diesel après un petit passage sur une essence ...

J'ai raison de m’inquiéter ou vous avez le même bruit ?

Afficher plus
Afficher moins



Le bruit est présent juste après le démarrage moteur ? ou constamment ?

 Pour l'imiter les bruits, les constructeurs qui utilise des injecteurs HP, utilise une post injection pour l'imiter le bruit et les vibrations moteurs quand celui ci est froid.
Peut être que la tienne est défaillante se qui expliquerais tout se bruit  ;)


---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Profil : Pilote pro
bibi268
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2011 à 00:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :


Celui la est plus complet : Problème démarrage à froid megane 2.0 dci

On apprend que renault remplace les bougies par des chauffe rapide.
Afficher plus
Afficher moins



Impressionnant le temps qu'il faut à sont moteur pour démarrer par -3 !

J'ai fait une vidéo de mon Hdi 110 qui démarre par -1°, elle préchauffe vachement plus vite (je me demande même si j'ai pas un problème [:arkiel:1] ) Les bougies ont été changées à 300 000 km (elle en a aujourd'hui 325 000)

(Je tien aussi a préciser que la voiture n'a pas démarrer depuis 2 jours (weekend du nouvelle ans oblige))



Le soucie c'est que même par -3, au bout de 2 démarrages aussi "long" la voiture, même sans préchauffage, aurait du craquer.
Message cité 1 fois
Message édité par bibi268 le 03/01/2011 à 00:05:05

---------------
Laguna II phase II 2.0 Dci 150 privilège

Opel Vivaro 2.0 Dci 115
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2011 à 10:22:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Difficile de se rendre reellement compte du bruit sur la video avec la resonnance. Ne venais-tu pas de faire un plein recemment? (mauvais carburant ou legerement contaminé par de l'eau?).

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2011 à 11:08:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bibi268 a écrit :


Impressionnant le temps qu'il faut à sont moteur pour démarrer par -3 !

J'ai fait une vidéo de mon Hdi 110 qui démarre par -1°, elle préchauffe vachement plus vite (je me demande même si j'ai pas un problème  [:arkiel:1] ) Les bougies ont été changées à 300 000 km (elle en a aujourd'hui 325 000)

(Je tien aussi a préciser que la voiture n'a pas démarrer depuis 2 jours (weekend du nouvelle ans oblige))



Le soucie c'est que même par -3, au bout de 2 démarrages aussi "long" la voiture, même sans préchauffage, aurait du craquer.
Afficher plus
Afficher moins



sur un dci, il faut au moins 3 tours de démarreur pour que la compression soit suffisante et permettre le démarrage du bourrin.


---------------
Mongarage
Profil : Pilote pro
  1. config
croustx
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2011 à 13:00:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A ne rien y comprendre.

En reprenant la voiture hier, après 2 jours sans la démarrer, le bruit avait disparu, retrouvant une voiture silencieuse comme à son début. (Alors qu'elle claquait depuis au moins une semaine)

Pourtant il faisait aussi froid que les jours précédant et je n'ai pas fait le plein.

Le DCI 150 est auto-réparateur ? :cyp:


---------------
--------------------------
© même avatar since 2004
Invité
  1. Posté le 01/02/2012 à 18:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je permet de relancé le sujet car j'ai un soucis avec ma laguna 3 année 08/2008 avec 118 000km.

En effet, a froid elle démare très mal, même se matin j'ai du appuyer 2 fois sur start car la premiere fois elle ne s'est pas lancé.

Nous avons changé les bougies sa n'a rien changé, j'ai été chez renault, ils ont gardé la voiture la nuit pour démaré au matin avec la malette, après avoir récupéré ma voiture, ils me disent que s'est un problème electronique.
J'ai pu voir sur des forum qu'une mise à jour du calculateur pouvait réglé se problème des modeles avant 2009...
Il n'a dis qu'il ne pouvais pas faire de mise à jour comme sa parce que j'ai trouvé cette info sur le net.

Ils veulent faire une recherche de panne, qui va me couté déjà entre 150 et 250€ !

J'ai pu voir également que le problème peut se résoudre en changeant de batterie. (sur les 6 derniers moi j'ai eu 2 fois le message : batterie faible, démaré pour rechargé)

Donc voila j'aimerai savoir si quelqu'un peut m'aidé, si je doit faire la recherche de panne...

Merci !
Message cité 1 fois
Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 02/02/2012 à 08:42:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nis71wt a écrit :

Bonsoir, je permet de relancé le sujet car j'ai un soucis avec ma laguna 3 année 08/2008 avec 118 000km.

En effet, a froid elle démare très mal, même se matin j'ai du appuyer 2 fois sur start car la premiere fois elle ne s'est pas lancé.

Nous avons changé les bougies sa n'a rien changé, j'ai été chez renault, ils ont gardé la voiture la nuit pour démaré au matin avec la malette, après avoir récupéré ma voiture, ils me disent que s'est un problème electronique.
J'ai pu voir sur des forum qu'une mise à jour du calculateur pouvait réglé se problème des modeles avant 2009...
Il n'a dis qu'il ne pouvais pas faire de mise à jour comme sa parce que j'ai trouvé cette info sur le net.

Ils veulent faire une recherche de panne, qui va me couté déjà entre 150 et 250€ !

J'ai pu voir également que le problème peut se résoudre en changeant de batterie. (sur les 6 derniers moi j'ai eu 2 fois le message : batterie faible, démaré pour rechargé)

Donc voila j'aimerai savoir si quelqu'un peut m'aidé, si je doit faire la recherche de panne...

Merci !
Afficher plus
Afficher moins


Ca c'est normal, on l'a tous...


---------------
Laguna 3 GT 2.0T 205cv de 05/2008 103 500kms
Invité
  1. Posté le 02/02/2012 à 09:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah non pas moi...

Invité
  1. Posté le 02/02/2012 à 10:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc, sa ne peut etre la batterie alors...

Profil : Routard confirmé
bugsy
Marques - succès argent messages
  1. Posté le 02/02/2012 à 11:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi non plus, je n'ai jamais eu le message de batterie faible.

Ce matin, démarrage à -9°, temps de préchauffage 3sec et lancement du moteur immédiatement.
Message cité 1 fois
Invité
  1. Posté le 02/02/2012 à 11:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai eu une feuille comme quoi le moteur met un certain temps à démaré entre 1,5 et 5 secondes.
Sauf que moi le moteur se lance même pas ! je dois appuyer une 2ieme fois et aidé la voiture à démaré en mettant un peu d'acceleration...

Profil : Pilote chevronné
  1. config
jyg06
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 02/02/2012 à 12:08:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bugsy a écrit :

Moi non plus, je n'ai jamais eu le message de batterie faible.

Ce matin, démarrage à -9°, temps de préchauffage 3sec et lancement du moteur immédiatement.
Afficher plus
Afficher moins


Tu passes l'aspi portes ouvertes et le voyant s'allume rapidement, mais rien de méchant, tu roules 5mins et il s'éteint  ;)

Message cité 1 fois

---------------
Laguna 3 GT 2.0T 205cv de 05/2008 103 500kms
Invité
  1. Posté le 02/02/2012 à 18:03:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne peut m'aidé alors ?
Je viens de la démarer, cette fois si il à fallu appuyer 4 fois sur start ! 1mn pour démarer...
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
courroie accessoires Laguna 2 1
Probleme de commande de chauffage laguna 1 6
panne injecteur laguna 2 2004 participation de renault? 26
problème radar de recul et détecteur de pluie 9
ventilation laguna 1.9dti 1