Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Scala] Problème chargement amundsen

 

Il y a 46 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Scala] Problème chargement amundsen

Prévenir les modérateurs en cas d'abus 
Snowgoons4​5
Profil : Nouveau membre
snowgoons45
  1. Posté le 14/03/2020 à 11:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

J'ai un problème sur ma Scala, quand je démarre mon écran reste sur la page "Chargement du profil utilisateur" et je ne peux rien faire d'autre, ça ne démarre pas du tout.

Avez vous une idée de ce que je pourrais faire ?
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
skoda2607
  1. Posté le 20/03/2020 à 15:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :

Salut à tous,

J'ai un problème sur ma Scala, quand je démarre mon écran reste sur la page "Chargement du profil utilisateur" et je ne peux rien faire d'autre, ça ne démarre pas du tout.

Avez vous une idée de ce que je pourrais faire ?
Afficher plus
Afficher moins



bonjour,
Il faut dans un premier temps rester appuyer pendant 10 secondes sur le bouton on-off de l'amundsen afin de le réinitialiser. Avez vous créé votre profil utilisateur ? Personnellement j'ai créé mon propre profil avec s-pin mais impossible de devenir utilisateur principal..
En revanche ça ne mouline plus avec le nouveau profil :)

Message cité 1 fois

---------------
Skoda Scala 1.0 TSI 116 ambition gris météore métallisé,pack lunch +, siège avant passager rabattable, vitres av, ar et lunette ar surteintées
Profil : Nouveau membre
snowgoons45
  1. Posté le 20/03/2020 à 15:17:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Skoda2607 a écrit :


bonjour,
Il faut dans un premier temps rester appuyer pendant 10 secondes sur le bouton on-off de l'amundsen afin de le réinitialiser. Avez vous créé votre profil utilisateur ? Personnellement j'ai créé mon propre profil avec s-pin mais impossible de devenir utilisateur principal..
En revanche ça ne mouline plus avec le nouveau profil :)
Afficher plus
Afficher moins



Merci pour ta réponse. Pour la réinitialisation je l'ai fait plusieurs fois ça ne change rien.

Quand je débranche la batterie je peux ajouter mon profil et même le mettre en utilisateur principal. Par contre au démarrage d'après ça recommence...

C'est quoi s-pin ?

Message cité 2 fois
Publicité

Profil : Nouveau membre
skoda2607
  1. Posté le 20/03/2020 à 15:44:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :


Merci pour ta réponse. Pour la réinitialisation je l'ai fait plusieurs fois ça ne change rien.

Quand je débranche la batterie je peux ajouter mon profil et même le mettre en utilisateur principal. Par contre au démarrage d'après ça recommence...

C'est quoi s-pin ?
Afficher plus
Afficher moins



le s pin est le mot de passe qui est demandé à chaque démarrage ou on peut le cocher pour qu'il ne soit plus demandé. C'est dans les paramètres de protection utilisateur de l'amundsen. Dans réglage

J'en profite pour te demander si il t'a fallu une connexion internet en wifi avec mobile pour devenir utilisateur principal sur le système amundsen ? Car j'ai créé mon Compte skoda connect sur internet ça a bien pris en compte m'a demande (avec numéro de châssis) mais une fois dans le véhicule face à l'écran pour coupler celui ci avec le skoda connect ça ne fait que mouliner et ça me dit "l'application n'a pas pu être démarrée.. Mon prénom apparait bien sur l'écran d'accueil du tableau de bord lorsque je rentre à l'intérieur alors que mes coordonnées ont étaient renseignées sur internet (création du compte skoda) et pas dans le véhicule... (étonnant si il faut une connexion) L'étape ou il faut appuyer sur déverrouiller (sur le jeu de clefs de la voiture) n'arrive jamais. J'ai donc mon profil pour l'amundsen mais pas le statut "utilisateur principal"

As tu bien créé ton compte sur le portail skoda connect ?? Ça pourrait venir de la. C'est vraiment pas au point leur connectivité je trouve.. Le Bluetooth radio gps fonctionnent super bien ainsi que la commande vocal C'est très fluide. En revanche ils vendent un truc connecter pas au point du tout ! La vendeuse en concession n'a même pas su paramétrer mon compte non plus


---------------
Skoda Scala 1.0 TSI 116 ambition gris météore métallisé,pack lunch +, siège avant passager rabattable, vitres av, ar et lunette ar surteintées
Profil : Nouveau membre
skoda2607
  1. Posté le 20/03/2020 à 15:50:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :


Merci pour ta réponse. Pour la réinitialisation je l'ai fait plusieurs fois ça ne change rien.

Quand je débranche la batterie je peux ajouter mon profil et même le mettre en utilisateur principal. Par contre au démarrage d'après ça recommence...

C'est quoi s-pin ?
Afficher plus
Afficher moins



le s pin est le mot de passe qui est demandé à chaque démarrage ou on peut le cocher pour qu'il ne soit plus demandé. C'est dans les paramètres de protection utilisateur de l'amundsen. Dans réglage

J'en profite pour te demander si il t'a fallu une connexion internet en wifi avec mobile pour devenir utilisateur principal sur le système amundsen ? Car j'ai créé mon Compte skoda connect sur internet ça a bien pris en compte m'a demande (avec numéro de châssis) mais une fois dans le véhicule face à l'écran pour coupler celui ci avec le skoda connect ça ne fait que mouliner et ça me dit "l'application n'a pas pu être démarrée.. Mon prénom apparait bien sur l'écran d'accueil du tableau de bord lorsque je rentre à l'intérieur alors que mes coordonnées ont étaient renseignées sur internet (création du compte skoda) et pas dans le véhicule... (étonnant si il faut une connexion) L'étape ou il faut appuyer sur déverrouiller (sur le jeu de clefs de la voiture) n'arrive jamais. J'ai donc mon profil pour l'amundsen mais pas le statut "utilisateur principal"

As tu bien créé ton compte sur le portail skoda connect ?? Ça pourrait venir de la. C'est vraiment pas au point leur connectivité je trouve.. Le Bluetooth radio gps fonctionnent super bien ainsi que la commande vocal C'est très fluide. En revanche ils vendent un truc connecter pas au point du tout ! La vendeuse en concession n'a même pas su paramétrer mon compte non plus


---------------
Skoda Scala 1.0 TSI 116 ambition gris météore métallisé,pack lunch +, siège avant passager rabattable, vitres av, ar et lunette ar surteintées
Publicité

Profil : Nouveau membre
snowgoons45
  1. Posté le 20/03/2020 à 16:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans le menu, quand tu vas sur Utilisateurs puis Réglages normalement tu as un menu qui s'appelle Devenir utilisateur principal tu le vois ?

Pour ma part j'ai créé mon compte connect directement dans la voiture
Message cité 1 fois
Profil : Nouveau membre
skoda2607
  1. Posté le 20/03/2020 à 16:49:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :

Dans le menu, quand tu vas sur Utilisateurs puis Réglages normalement tu as un menu qui s'appelle Devenir utilisateur principal tu le vois ?

Pour ma part j'ai créé mon compte connect directement dans la voiture
Afficher plus
Afficher moins



Oui je vois parfaitement le menu en question. J'aurai du faire comme tu as fait direct avec l'infodivertissement...
Seulement j'ai acheté ma scala neuve mais déjà en stock. Le concessionnaire était utilisateur principal à la livraison du véhicule (des mises à jours étaient d'ailleurs disponibles à ce moment la). J'ai ensuite supprimé leur compte et créé le mien par internet via ordi mais pas moyen d'en être l'administrateur.. Peut être à cause de leurs connexion initial.

Est ce que tu t'es connecté à Internet avec ton téléphone et la voiture ou bien ça c'est fait automatiquement ? Car sur les tutoriels skoda connect ils disent qu'une connexion internet est nécessaire pour validé l'inscription dans la voiture alors que dans le manuel ils disent que pas obligatoirement.. Tu es passé par l'étape du couplage avec les deux clefs du véhicule ?


---------------
Skoda Scala 1.0 TSI 116 ambition gris météore métallisé,pack lunch +, siège avant passager rabattable, vitres av, ar et lunette ar surteintées
Profil : Nouveau membre
snowgoons45
  1. Posté le 20/03/2020 à 16:52:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Apparemment j'ai une eSim dans la voiture parce que j'ai internet sans connecter mon téléphone.

Oui j'ai fait l'étape des 2 clés pour devenir utilisateur principal.
Message cité 1 fois
Invité
  1. Posté le 20/03/2020 à 17:13:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :

Apparemment j'ai une eSim dans la voiture parce que j'ai internet sans connecter mon téléphone.

Oui j'ai fait l'étape des 2 clés pour devenir utilisateur principal.
Afficher plus
Afficher moins



oui de même. Il y' a un globe blanc en haut un peu à droite d'ailleurs, ça doit vouloir qui que le système est connecté à Internet mais j'ai vu qu'il faut decocher la case wifi dans le menu pour que la eSim puisse faire le travail. Ça répond donc à ma question sur pourquoi le véhicule me "salue" quand j'y rentre. Ça communique donc avec internet. Seulement ça reste bloquer sur chargement quand je fait devenir utilisateur principal et rentré l'adresse mail + mot de passe. Ça marque chargement jusqu'à dire "application n'a pas pu s'ouvrir"
Ça à chargé longtemps dans ton cas ?

Profil : Nouveau membre
snowgoons45
  1. Posté le 20/03/2020 à 17:18:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non moi ça a été rapide la configuration.

Mon problème maintenant c'est a chaque fois que je démarre la voiture, si j'ai pas débrancher et rebrancher la batterie avant, mon écran reste figé sur le chargement du profil utilisateur et il marque pas mon nom sous le bienvenue
Message cité 1 fois
Profil : Nouveau membre
skoda2607
  1. Posté le 20/03/2020 à 17:31:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Snowgoons45 a écrit :

Non moi ça a été rapide la configuration.

Mon problème maintenant c'est a chaque fois que je démarre la voiture, si j'ai pas débrancher et rebrancher la batterie avant, mon écran reste figé sur le chargement du profil utilisateur et il marque pas mon nom sous le bienvenue
Afficher plus
Afficher moins



ah ok, par ce que j'ai eu le même cas hier car actuellement sans aucun profil utilisateur pour essayer de créé à nouveau en tant que principal. J'ai eu le même soucis que toi mais c'est justement le fait d'avoir éteint puis rallumé à nouveau le système qui a débloqué le moulinage :??:


---------------
Skoda Scala 1.0 TSI 116 ambition gris météore métallisé,pack lunch +, siège avant passager rabattable, vitres av, ar et lunette ar surteintées
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Scala] Délais de livraison 6
Škoda Scala (2019) Bruits d'air / aérodynamique 110 - 130 km/h 2
Présentation Scala : 6roses 28
tableau de bord 2
Buses lave glace chauffante 1