Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage sur ST162.

 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème de démarrage sur ST162.

Prévenir les modérateurs en cas d'abus 
AX1.0
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 22/12/2016 à 15:10:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,


Mon père rencontre un soucis de démarrage. Le moteur tourne, mais ne se lance pas... Deux jours après au hasard, le moteur démarre normalement et plusieurs fois d'affilé. Et le lendemain le soucis revient.

On a passé quelques pièces au crible :

-Batterie neuve.
-Bougies testées.
-Fils de bougies récents.
-Tête d'allumage et doigt d'allumeur neuf.
-L'essence arrive au filtre.
-Fusibles ok.

Après c'est un soucis d'alimentation mais où ?

Si vous avez rencontré le problème ou des pistes...

Merci !
Message cité 1 fois
Sujets relatif
Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 22/12/2016 à 15:15:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Peut être essayer en changeant la bobine.

François


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 24/12/2016 à 15:18:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bobine d'allumage ?

J'ai cherché en vain sur le net si je pouvais trouver un soucis similaire.

Publicité

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 24/12/2016 à 16:31:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, la bobine d'allumage. Elle peut avoir un fonctionnement aléatoire. Tu as fait le test pour voir si les bougies donnaient une étincelle le jour où la voiture démarre pas?


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 28/12/2016 à 20:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Oui j'ai tout testé. Ce qui est bizarre c'est qu'une fois qu'elle démarré, on peut la redémarrer plusieurs fois à la suite et bizarrement paff le soucis peut revenir comme ça.

Publicité

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 28/12/2016 à 20:29:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu une étincelle à la bougie quand la voiture ne veut pas démarrer?
Si oui, c'est un problème d'alimentation en essence.
Si non, c'est la bobine à changer.
Pas compliqué ;)


---------------
Une lst162, sinon rien... merci.
Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2016 à 20:59:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre un PB d' ECU
est ce que le voyant Check Moteur s'allume bien à la mise au contact?
et s'éteind bien au bout de 3à4 secondes


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 28/12/2016 à 21:09:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sauf erreur de ma part, il n'y a pas ça dans la st162.

Juste le voyant orange représentant un moteur et qui s'éteint quand le moteur démarre.
Il est à gauche du volant avec le voyant des ampoules arrières qui est orange aussi.

A droite du volant c'est les 2 voyants rouges de l'alternateur et celui des freins/frein à main.
C'est tout.
Message édité par oxi81 le 28/12/2016 à 21:11:11

---------------
Une lst162, sinon rien... merci.
Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2016 à 23:35:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est celui là : "le voyant orange représentant un moteur et qui s'éteint quand le moteur démarre"

Maintenant vérifie qu'il est toujours bien allumé à la mise au contact (IGN)
Si il ne s'allume pas c'est l'ECU qui est en panne.


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 29/12/2016 à 10:05:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personnellement le mien s'allume bien et la voiture démarre... :D

C'est à AX1.0 de vérifier. :p


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 29/12/2016 à 18:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous deux,

Côté voyants ils s'allument tous lors du contact et s'éteignent après démarrage, mais je vais vérifier.

Donc la bobine ou l'ECU pourrait être en cause ?

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 29/12/2016 à 18:38:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est bien un problème d'allumage, oui, je vois pas d'autre cause possible.


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 30/12/2016 à 11:49:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ok bon je vais regarder ça demain et de toutes façons je vous tiens au courant !

Merci à vous deux. [:autruche621:10]

Publicité

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 14:31:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Bon je suis le nez dedans. Lorsque le moteur tousse sans bien sur démarrer, le voyant orange "Moteur" reste allumé.
J'ai identifié la bobine d'allumage. Comment puis-je la tester ?

A quoi sert le boitier ECU par la même occasion ?

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 14:56:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De retour,

On a décidé de revoir si les bougies sont bien alimentées en courant et comparé à l'autre jour sur trois bougies testées, aucunes ne donnent d'étincelle...

Donc bobine d'allumage HS ?

Merci.

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 31/12/2016 à 16:11:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben oui.
C'est soit la bobine qui fournit pas l'énergie pour alimenter les bougies, soit l'ECU qui donne pas "l'ordre" d'allumer les bougies.
Vérifier la bobine ça, je sais pas faire, à part la méthode de l'étincelle à la bougie. Mais fais gaffe quand même, c'est de la haute tension, prends pas un coup de jus. :p
En premier, vérifie quand même le chapeau de ton allumeur. Il peut être défectueux même neuf (j'ai eu le cas avec un de la marque BERU).


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 17:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé vite fait comment tester une bobine mais bon...
La tête est neuve et le doigt aussi, et la voiture arrivait à démarrer de temps à autre.
On avait de l'étincelle aux bougies ça c'est sur, mais aujourd'hui rien [:cobra33:5]
J'ai bien envie de me laisser tenter par une bobine neuve, j'en ai trouvé en Allemagne. [:syl-en-205:1]

Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/01/2017 à 22:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ECU = Engine Control Unit
c'est lui qui récupère toutes les données de tous les capteurs (air, point mort haut , température, position papillon)
pour commander l'ouverture des injecteurs = quantité d'essence et l'avance à l'allumage il commande donc la bobine
par l'envoi d'impulsions

Voyant check moteur = celui ci va te servir pour déterminer les codes erreurs
tu dois avoir une prise diag sous le capot il suffit de schunter deux plot pour que le voyant se mette à clignoter
et t'envoie les codes erreurs

fait ça avant de tout changer pour peut etre pas trouver la panne

Cherche les infos sur le forum Celica.fr


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 03/01/2017 à 17:30:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ok merci de tes explications.

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 20/01/2017 à 19:28:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Où puis-je trouver une bobine d'allumage ? Chez Toy ça ne se fait plus..

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 20/01/2017 à 20:16:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Là :
http://www.piecesauto24.com/de​lphi/1756845

Je ne me fournis que chez eux. Hyper sérieux et les moins chers.
C'est en Allemagne mais site entièrement en français, livré en 3/4 jours.


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 21/01/2017 à 17:01:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord car j'ai demandé chez Auto-doc qui est aussi en Allemagne mais ils ne font plus la pièce même en adaptable...

Je vais y jeter un oeil.


Le lien que tu m'as donné retombe sur une bobine, elle se monte sur la LST 162 2.0 GT ?

Merci !
Message édité par AX1.0 le 21/01/2017 à 17:40:43
Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 21/01/2017 à 17:47:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben oui, je t'ai donné le lien direct pour une bobine d'allumage de lst162 2.0


---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 21/01/2017 à 18:04:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord merci bien je commande de ce pas !!!! [:papi megane13:1]

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 01/02/2017 à 18:25:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous deux,

Ayant monté une bobine d'allumage neuve le soucis est toujours pareil...
J'ai donc redémonté la tête d'allumeur et fait démarrer pour voir si le doigt tourne bien, chose OK.

J'ai shunté à la prise diag' mais le modèle ST162 ne donne pas de codes défaut au tableau de bord.

J'ai placé un multimètre dans la cosse à deux fils qui se branche à la bobine d'allumage pour voir si j'ai du courant, mais rien, après ce n'est peut être pas la bonne méthode. Ca m'aurait permis de voir si le courant arrive jusqu'à la bobine.

Après ce qui est fou, c'est que la panne n'est pas survenue d'un coup, c'est aléatoire, sauf que maintenant c'est nada [:freudgt:1]

J'en ai profité pour vérifier tous les fusibles accessibles, et aucuns n'est grillé.
Si toutes fois un composant avait grillé dans l'ECU, la voiture n'aurait plus jamais démarré comme elle le faisait auparavant.

Auriez-vous une solution "simple" car mis à part un litre d'essence et une allumette je vois pas autre chose [:palju]

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 01/02/2017 à 18:40:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la crotte.
Tu as re-testé l'étincelle à la bougie après avoir changé la bobine?

Et c'est peut être aussi ton allumeur qui est mal calé. Il doit être calé à +10° du Point mort haut cylindre #1.
Ça se mesure avec une lampe strobo.
Message édité par oxi81 le 01/02/2017 à 19:14:15

---------------
Une lst162, sinon rien... merci.
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 02/02/2017 à 19:50:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Oui après avoir branché la nouvelle bobine (qui est encore adaptable) aucune étincelle aux bougies... Ca devient désespérant à croire que cette voiture est la seule à avoir ce genre de panne [:tnt67:15]
Après je n'ai rien touché d'autre...

Je suis tombé sur des topics qui parle du soucis de l'ECU, mais c'est soit disant quand le voyant orange "moteur" ne s'allume plus, hors là ils sont tous ok..

Mopar fan
Profil : Nouveau membre
  1. homepage
  2. config
oxi81
  1. Posté le 02/02/2017 à 20:30:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne vois plus qu'un truc : la bobine est neuve mais pas d'étincelle aux bougies, donc le jus ne passe pas.
Et s'il ne passe pas c'est que l'allumeur ne le laisse pas passer.
Tête d'allumeur ou doigt distributeur HS.
Ça m'est déjà arrivé ( et sur st162 en plus), un tête d'allumeur BERU neuve HS.
Le pire serait que ce soit l'allumeur lui même qui soit HS. Si tu connais quelqu'un qui peut te prêter un allumeur de Celica 162, ça vaut le coup d'essayer.


---------------
Une lst162, sinon rien... merci.
Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/02/2017 à 17:29:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pose tes questions sur le forum Celica.FR
t'auras bien un possesseur de ST162 pour te répondre

Je connais bien la ST 185 et c'est certainement mon post ECU que t'as parcouru
Autre pb également sur 18X = le blidage des cables retour de PMH qui fait que le signal erratique fout en rideau l'ECU
Je persiste et signe c'est l'ECU qui envoie un signal à la bobine pour lui dire quand envoyer l'étincelle

Change la tete d'allumeur doigt compris
Ce sont les derniers frais pas chers que tu peux faire avant de claquer le porte monnaie

Si ça ne marche pas mieux : ton pb sera sur la commande
soit dans l'ECU (condo de claqué)
soit dans le signal attendu par l'ECU =ce fameux câble blindé retour de PMH

Courage
La Célica est un véhicule passionnant qui vaut le coup d’être maintenue en circulation !


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 09/02/2017 à 14:49:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous deux,

En effet ça me paraitrai quand même bizarre que l'allumeur neuf ne marche pas, ça resterai le comble. Je vais tâcher de remonter l'ancien.

Pour ce qui concerne le câble, il est où ?

Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/02/2017 à 20:00:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur le 3SGTE le connecteur est sous la tète de delco
Sur ton moteur il ne devrait pas être bien loin
C'est un connecteur 4 fils + masse chaque fil donnant le signal pour chaque cylindre


DSCN4997Voir l'image en grand0 vote

mais avant de changer tout le faisceau va voir dans l' ECU
t'y trouveras peut être des traces de brûlure sur les soudures des condensateurs

Comment ça marche :
Ci dessous le shéma de cablage d'un Toyota Previa le principe est équivalent sur tous les moteurs
http://mk1.ti1ca.com/ahg9t7yn.​jpg
Le distributor envoie le signal à l'ECU ( 4fils WBRG)
L'ecu calcule l'avance à l'allumage fonction du régime moteur
l'ecu envoi le signal à l'igniter Sortie IGF IGT
L'Igniter c'est le boitier qui commande la bobine d'allumage
et hop t'as une étincelle
sauf si t'as un pb qui fait que l'ECU coupe l'allumage

Bon courage


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 12/02/2017 à 14:52:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci encore pour tes idées, je vais tâcher de voir ça... [:cyriake:6]

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 27/02/2017 à 17:22:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Mon père a décidé de faire venir un mécano à domicile. Après avoir fait pas mal des tests durant une heure, il en a conclut que c'était un soucis d'alimentation, donc soit l'ECU comme cité avant ou alors un certain capteur qui serait placé sur la boite à vitesses...

Ne serait-ce pas le capteur de PMH par hasard ?

Merci de vos explications.

Fan de PREVIA Phase1
Profil : Membre confirmé
  1. config
michelb33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/02/2017 à 19:42:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le capteur de pmh n'est pas sur la boite de vitesse
il est entre le villebrequin et le distributeur

je ne vois pas de capteur sur la boite de vitesse qui intéresserait la gestion moteur ! ?
Il est rigolo ton mécano pour ne pas dire l'inverse ?
As tu changé tête et doigt de delco? derniere manip avant d'aller à l'ECU?

Allez courage


---------------
MichelB33
ESTIMA Previa Phase1 x2 http://www.forum-auto.com/marq [...] et7831.htm
CELICA ST185 GT FOUR Sn 3419/5000 http://www.forum-auto.com/marq [...] t10249.htm
Mazda 323F de 1990 en daily
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 01/03/2017 à 19:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais regarder quand même... J'ai cherché et j'ai trouvé des choses intéressantes justement par rapport à ce capteur...

Si c'est l'ECU elle partira à la pièces complète, pas le temps et surtout la pièce vaudra plus chère que le reste du véhicule.

La bobine d'allumage a été testé et il n'y a pas de jus, donc la tête n'est pas incriminée.
Message édité par AX1.0 le 01/03/2017 à 19:12:20
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PREPARATION = " The K-AM-6196 Project" 66
recherche durite essence 0
probleme demarrage 4
Pièce pour Celica 6
problème de chaine de distribution 0