Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 1.6 tdi 105 FAP 2012 accoups moteur à bas régime

 

didicchou Renault : p'tit seb 51
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 1.6 tdi 105 FAP 2012 accoups moteur à bas régime

Prévenir les modérateurs en cas d'abus 
bad82kb
Invité
bad82kb
  1. Posté le 19/06/2014 à 14:46:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens d'acheter une polo 1.6 TDI 105 de 2012 d'occasion dans un garage il y a à peu près un mois de ça et depuis quelques temps, elle se met à brouter à bas régime sans explication.

Comme la voiture est garantie 3 mois seulement et que ce problème est vraiment gênant peut être que de votre coté vous avez déjà eu ce genre de panne et savez d'où peu venir le problème.

Je suis allé voir chez Volkswagen il y' a une semaine mais le hic c'est que la polo fait ses accoups mais pas tout le temps, donc j'ai pas eu de chance elle n'a pas broutée quand le mec de la concession l'a essayée, et aucun voyant ne s'allume ni rien, le diag n'a pas montré de disfonctionnement.

Donc pour le moment je roule avec une voiture qui fait des petits accoups a bas régime quasiment tout le temps et de temps à autre elle se met a vraiment brouter méchamment sans que je puisse rien faire...

Il me reste 1 mois de garantie et j'aimerais ne pas me faire "avoir" et que je doive remplacer pleins de pièces de ma poche.

Si jamais vous avez des suggestions ou autre je suis preneur, merci d'avance

Sujets relatif
Prix nobel de la paix.
Profil : Routard
nono47
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/06/2014 à 16:12:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Des accoups, cela peu provenir du débitmètre, essaie d’observer la température ext. quand ils proviennent. Si le problème revient toujours à la même T°, c'est surement lui.
En principe, plus l'air est frais et mieux fonctionne ton moteur.

Si c'est l'EGR, garantie ou pas, il te faudra supprimer tout ce bricolage, si tu ne veux pas un jour, tomber en rade.

[:gregd95]


---------------
C5 V6 Exclusive BVA équipé GPL 2004 A VENDRE.

Vente de pièces détachées.C5 PhaseI V6 et HDI.
Profil : Apprenti
sg-63
  1. Posté le 17/02/2019 à 20:43:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir désolé pour le detterage de post mais j ai le méme probléme avec mon altea a bas régimes et aucun défauts ne s affiche ....

Invité
  1. Posté le 19/02/2019 à 15:41:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
injecteurs a reprogrammer ou changer

Publicité

 Page :
1

Aller à :