Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme touran 1.9l 105 tdi

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme touran 1.9l 105 tdi

Prévenir les modérateurs en cas d'abus 
syl74wn
Invité
syl74wn
  1. Posté le 08/01/2015 à 20:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous je vien ici pour vous demander des renseignement voila hier matin je part au boulot avec ma voiture et donc niquel ensuite je part le midi pour aller manger pas de probleme et puis la ariver au soir pour rentre donc je met le contacte tout va bien j'ai tout les voyant et la je veux la demarer puit rien il y a un voyant de type comme un volant qui ce met en rouge donc j'insiste un peux puis sur l'ecran il me marque STOP pression d'huile areter le voila j'ai besoin de votre aide car ma voiture et chez vw il me dise de changer le calculateur j'en aurai pour 1700 euro donc ils'ont mit la valise il y avait des default le mecano avez tout effacer et il rester une boitier moteur toujours en defaux merci a vous touse pour vos reponce

Sujets relatif
Representant XC60 blancs
Profil : Pilote confirmé
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2015 à 07:38:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Combien de km ton touran?

Un calculateur n'est pas une pièce d'usure.

Ton garage se doit de te proposer une prise en charge totale ou quasi totale.

Avant 250000 km c'est pas envisageable de te faire payer la totale.
Au pire tu doit pouvoir en trouver un en casse.


---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
bib35cl
  1. Posté le 03/03/2015 à 16:02:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,je suis nouveau sur le forum,mais j'ai eut problème similaire sur mon TOURAN de 2003 , plusieurs fois . et j' ai vu sur d'autres forums plusieurs cas,dont un qui ma intéresser ..J'ai essayé pas mal de solutions avant celle ci ,qui consiste d'enlever le câble du (+ plus ) de la batterie de la court-cuiter avec la masse général " entre eux pendant cinq secondes et puis de rebrancher ,!!!Puis ça repart."normalement :bounce: ou :fou: .......Pour moi ça a marcher....Mais problème de direction car normalement c'est assisté électrique :jap:

Publicité

Invité
gaz99fa
  1. Posté le 14/05/2015 à 15:29:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour sylvain1493,

Ton Touran est de quelle année ? Et as tu réussi à faire prendre en charge la réparation ?
Moi même j'ai un touran tdi 105ch de 2011 qui a 68000 kms, nous sommes en train de faire changer la crémaillère de direction car problème de direction assistée qui se coupe en roulant (1800€ de réparation pris en charge par VW) et nous avons aussi le calculateur moteur qui est a changé car nous avons eu un problème d'accélération sur autoroute, 2400€ pour changer la pièce mais VW ne veut rien prendre en charge donc nous avons décidé pour l'instant de ne pas payer et faire marcher notre assurance juridique pour essayer de les contraindre de remplacer la pièce à leur frais.

Invité
lin90ng
  1. Posté le 01/06/2015 à 09:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour tout le monde .j.ai une touran J'aurai une petite question, ma voiture TDI 105 de 2005 a également des problèmes de démarrage à chaud.Cela se présente par un tremblement dans le levier de vitesse plus ou moins fort suivant les jours....mais a froid pas de problème .merci d.avance

Publicité

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 02/06/2015 à 08:05:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut changer le démarreur (j'ai le même probléme) C'est un soucis electronique connu sur les modéles 2003 2006 ...Moi j'attends qu'il lache pour le changer. Cela fait 100 000 kms que je roule comme ça.

Invité
lin90ng
  1. Posté le 02/06/2015 à 19:30:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci yocrf. et vous pensais LE DÉMARREUR QUI TREMBLE LE LEVIER VITESSE à chaud.PARCE qu'il me déranger bc tremblement levier vitesse.mois je pensais ces support boite vitesse.merci bien pour votre réponse

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 03/06/2015 à 10:30:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il tremble enormément ?

Invité
lin90ng
  1. Posté le 03/06/2015 à 14:52:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui il tremble enormément mais seulement au démarrage a chaud ; j'ai parti chez mécanicien aujourd'hui il sont vérifiés tous les support ;tout les support il sont bien; safe 15 000 km j'ai changer volant moteur embrayage;je comprend rien

Representant XC60 blancs
Profil : Pilote confirmé
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/06/2015 à 15:04:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ton levier il ne tremble que pendant le démarrage, non?

pas quand le moteur tourne ensuite a l’arrêt?

si oui c'est pas un problème de démarreur.
Message édité par Gabfox1 le 03/06/2015 à 15:05:27

---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
lin90ng
  1. Posté le 03/06/2015 à 15:49:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui levier il tremble que pendant le démarrage a chaud. a froide nom

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 03/06/2015 à 20:53:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu insistes combien de temps pour pouvoir le démarrer ?

Invité
lin90ng
  1. Posté le 03/06/2015 à 21:31:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
4 a 5 Seconde

Publicité

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 03/06/2015 à 21:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu n'as pas de bruit anormal, moteur tournant ?

Invité
lin90ng
  1. Posté le 03/06/2015 à 21:57:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non jai moteur qui tourne trés bien;

Invité
lin90ng
  1. Posté le 03/06/2015 à 22:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre vous avais raison cet demarreur;

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 03/06/2015 à 23:54:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le problème de démarrage à chaud, je quasi sûr de mon coup pour le démarreur (un concessionnaire VAG te le confirmera ). Il est évident qu'un problème de démarrage entraine plus de secousse au niveau du moteur, mais normalement ton levier de vitesse ne devrait pas bouger. Je pense qu'il faudrait vérifier si la gaine de ton levier de vitesse est correctement monté suite à ton changement de volant moteur.

Invité
lin90ng
  1. Posté le 04/06/2015 à 00:43:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa veut dire volant moteur et mal monté

Representant XC60 blancs
Profil : Pilote confirmé
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2015 à 06:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non. Un volant moteur mal monté ne fonctionne pas.

Peut être la tringle rie de boite mal montee.

Ps:attention au français svp. [:deville70:1]


---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 04/06/2015 à 09:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mr Gabfox1 a raison . Une question me vient à l'esprit : Ils t'ont monté un volant moteur bi-masse ou fixe ?

Invité
lin90ng
  1. Posté le 04/06/2015 à 11:49:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non fixe . moteur 1.9 105 CV . oui désolé écriture en français mon clavier qui déconne [:alh:9]
merci pour votre réponse; [:quicksi @ 29:16]

Comme tu veux
Profil : Membre confirmé
yocrf
Marques - succès bronze messages
  1. Posté le 04/06/2015 à 13:56:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ceci explique peut-être les vibrations au niveau de ton levier de vitesse. Un bi-masse est fait pour absorber les accoups tandis qu'un fixe les absorbe moins. Certains te dirons qu'il n'y a pas de difference de confort entre un fixe et un bi-masse mais moi j'en suis pas si sûr. Si les constructeurs ont mis un bi-masse, c'est qu'il y a une raison.

Representant XC60 blancs
Profil : Pilote confirmé
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2015 à 18:13:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
effectivement un bimasse absorbe mieux les vibrations. par contre il est moins solide, c'est l'embrayage qui du coup se tape les ressorts.

par contre honnêtement si c'est juste au démarrage, retire ta main du levier ! :lol:


---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
lin90ng
  1. Posté le 04/06/2015 à 21:37:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci. tres gentil pour votre réponse

Invité
bra36du
  1. Posté le 07/06/2015 à 00:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai une VW Touran 1.6 TDi de 2012 qui a 145000 Km au compteur.

Dernièrement en roulant sur l'autoroute j'ai eu:
1) Le voyant préchauffage qui s'est allumé
2) Le moteur s'est essoufflé (la vitesse ne plus dépassé 70 à 80 km/h)
3) Le voyant moteur s'est allumé quelques minutes plus tard


Vu que la voiture était toujours entretenue chez VW, j'ai pu bénéficier de l’assistance VW de base (Remorquage + voiture de remplacement pendant 3 jours).

Après 4 jours d'attente, le diagnostic VW est tombé:
1) Problème au niveau du Calculateur moteur ==> devis de réparation = 1800 Euro
2) Problème au niveau de 3 injecteurs /4 ==> devis de réparation = 2300 Euro

A ceci VW me facturera (2*116 Euro) pour 2 heures de diagnostic


En cherchant sur internet, j'ai trouvé que les pannes sur le calculateur ne sont pas courantes sur les VW Toran.

En plus certains disent que si 3 injecteurs étaient, la voiture ne pourra pas démarrer Or ici elle roule à 80 km/h


Pouvez-vous me donner un conseil, une idée pour résoudre ce problème car le devis de VW est hors de mes moyens.



Merci beaucoup,
Bram

Representant XC60 blancs
Profil : Pilote confirmé
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/06/2015 à 07:16:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les injecteurs tu peux passer chez un centre bosch. Ils peuvent te les tester pour pas trop cher.
Pour le calculateur j'ai des doutes. Demande la liste des codes défauts.
Peut être plus un probleme de FAP ou EGR.


---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Nouveau membre
touran
  1. Posté le 23/12/2018 à 11:20:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai mon touran qui démarre pas moteur a froid j'ai changé les 4 bougie plus batterie plus plusieurs capteurs il me reste capteur PMH et franchement j'ai rien compris.

Profil : Nouveau membre
touran
  1. Posté le 23/12/2018 à 11:25:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai mon touran qui démarre pas moteur a froid j'ai changé les 4 bougie plus batterie plus plusieurs capteurs il me reste capteur PMH et franchement j'ai rien compris.
Es que vous pouvez me donner un coup de main pour trouver la solution car je galère avec cette panne de démarrage.

Profil : Nouveau membre
leo85
  1. Posté le 26/05/2020 à 17:57:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
Je suis nouveau sur le forum
Je viens ici pour savoir si quelqu'un peut m'aider à trouver une panne
J'ai remplacer mon moteur (bxe) sur un touran 105 cv turbo diesel
Après avoir tout remonter a ça place ( j'ai remplacer la distribution sur le moteur d'occasion avec 115000km et j'ai fait tourner le moteur a la main tout était OK pas de blocage moteur et le calage était nickel et en face après avoir fait tourner le moteur) j'ai fait tourner le moteur et a ma grande surprise le moteur tourne mais dans le vide comme s'il n'avais aucune compression donc j'ai vérifié et la distribution tourne bien et l'arbre a came aussi j'ai enlever le bouchon et essayé de tourner et j'ai une légère fumé qui sort donc voilà.
Quelqu'un aurais connaissance de ce problème s'il vous plaît
Merci par avance

Publicité

 Page :
1

Aller à :