Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Rear view / Aera view

 

Il y a 119 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Rear view / Aera view

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
higgins
  1. Posté le 03/12/2018 à 18:58:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un Tiguan 2 Carat édition avec toutes les options qui vont bien, et j'en suis très satisfait.
Pourtant depuis quelques semaines maintenant et sans raison apparente, je n'ai plus la vue de la caméra de recul et de la vue 360°. J'ai beau avoir épluché tous les menus de la voiture et le guide d'utilisation je ne trouve pas la solution pour la remettre en action. Quand je passe la marche arrière seul le parkpilot s'enclenche mais pas les caméras, il n'y a que le dessin de la voiture qui apparaît à l'écran et j'ai bien les bips des radars de recul, mais aucune image. Je ne suis pas un féru de voiture et j'ai peu de connaissance dans le domaine. J'ai bien un contrat d'entretien et extension de garantie mais je pensais pouvoir m'éviter un rdv en concession et pouvoir régler sa simplement...
Quelqu'un a-t-il déjà eu ce problème ou aurait-il une idée pour le résoudre ?
Merci de votre aide
Higgins

Sujets relatif
Profil : Routard
taysa
Marques - succès bronze messages
  1. Posté le 03/12/2018 à 20:15:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu appuies sur le bouton des cameras ca donne quoi ?
C’est le dernier en bas a droite du pommeau, appuie dessus meme en marche avant logiquement les cameras devraient s’activer.

Profil : Nouveau membre
higgins
  1. Posté le 03/12/2018 à 22:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci ton retour, et bien quand j’appuie dessus c’est le parkpilot avec le dessin de la voiture, pas d’image ... avant effectivement cela fonctionnait, mais ce n’est plus le cas depuis que le problème est présent ...

Publicité

Train Driver
Profil : Routard confirmé
falid
Marques - succès argent messages
  1. Posté le 04/12/2018 à 09:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement le passage par la case garage me semble inévitable.


---------------
Tiguan 2 Carat Edition TDI 150 DSG7 4Motion. Blanc pur, Pack R-Line Complet, Affichage Tête Haute, Area View, Châssis Sport, Jante Suzuka 20", Attelage, Désiglage, Garantie 5 ans 150000km
Profil : Routard
taysa
Marques - succès bronze messages
  1. Posté le 04/12/2018 à 09:58:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense aussi :|

Profil : Nouveau membre
higgins
  1. Posté le 04/12/2018 à 20:08:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos retours je me suis résolu à contacter le garage rdv sur 2 jours 1 jour pour le diagnostique 1 jour pour les réparations prévu le 3 janvier je vous tiendrai informé si ça vous intéresse
Merci à tous

Profil : Routard confirmé
evengold
Marques - succès argent messages
  1. Posté le 24/12/2018 à 14:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, est-ce que ton problème est résolu ?

Profil : Nouveau membre
higgins
  1. Posté le 31/12/2018 à 14:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

J'ai toujours rdv le 03/01, mais le problème s'est réglé presque par magie... j'étais à la montagne la batterie a montré des faiblesses au démarrage 2 ou 3 fois à cause du froid je pense. Le jour du départ plus rien plus de jus plus d'électronique... j'ai appelé l'assistance, le dépanneur a juste branché le booster pour que je démarre, et là magie les caméras sont revenus !! assez dingue quand même... Du coup j’emmène quand même la voiture au garage cette semaine et je vous dirais s'ils ont plus d'explications.
Si quelqu’un rencontre ce problème, essayez donc de débrancher la batterie en premier lieu, sait-on jamais...

Je vous fais un retour ce weekend
bonnes fêtes et bonne fin d'année

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rappel Toit ouvrant et systeme LED 29
Maj vitesse à 80 36
Connaitre exactement ses options 6
bluetooth tiguan 1
Pare-choc Tiguan 2 (AD1) 10