Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[electrique] probleme demarreur J5 diesel

 

Mécanique / Électronique : claude.n, wissem1987, andrehachey
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[electrique] probleme demarreur J5 diesel

Prévenir les modérateurs en cas d'abus 
sli70uu
Invité
  1. Posté le 22/03/2004 à 21:29:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,voila mon problème :Le demarreur de mon J5 diesel  me fait un truc bizarre .La plupart du temps il fonctionne nickel mais souvent apres avoir roulé longtemps quand par exemple je m'arrete faire le plein il refuse de fonctionner.
Je l'ai demonté plusieurs fois pour verifier le "lanceur" mais je n'ai rien trouvé.

les symptomes sont les suivants : quans j'actionne la clé de contact les voyants baissent un peu d'intensité mais aucun bruit se fait entendre, dans la plupart des cas si j'attends suffisament ( + d'une 1/2 heure) il se remet a fonctionner.Doit-je changer le demarreur? ou cela peut-il venir d'autre chose?

Sujets relatif
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2004 à 22:09:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Commences par vérifier le serrage des cosses sur le démarreur.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2004 à 23:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi je dirai la batterie.... :)
actionne le démareur et prend la tension au borne de la batterie... :) (oui oui c'est possible avec 4 bras :p
si elle passe de 12 a 6volts cherche pas plus loin change ta batterie.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2004 à 23:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai ce problème depuis deux ans sur un C25TD.
J'ai changer mon démareur, ma baterie, et il fait toujours ces caprices. Uniquement a chaud sur très long trajet. Un truc bizare aussi si avant de couper le moteur je le laisse tourné au ralentie quelque minutes la problème disparait.
Message cité 1 fois
Invité
  1. Posté le 05/06/2006 à 15:38:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que j'ai la solution, j'ai eu un probleme analogue et jai posé un relait
a cote de la baterie 1 fil sur la baterie, 1 fil a la masse, 1 fil sur la sortie nieman derriere la baterie, et 1 fil sur la retour vert le demarreur. Tous les fils se trouvent ou se mettent a cote de la baterie, cote +

Publicité

Invité
  1. Posté le 12/07/2006 à 10:59:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ato23fi a écrit :
J'ai ce problème depuis deux ans sur un C25TD.
J'ai changer mon démareur, ma baterie, et il fait toujours ces caprices. Uniquement a chaud sur très long trajet. Un truc bizare aussi si avant de couper le moteur je le laisse tourné au ralentie quelque minutes la problème disparait.
Afficher plus
Afficher moins


J'ai le même pb sur un J5.
Comment t'en es tu sorti depuis 2004 ?

Invité
  1. Posté le 20/05/2010 à 21:10:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut!

bon je vois que mon pb est commun^^, en vrai c'est les charbon du demarreur le pb, moi pour démarrer à froid, il se passe rien du tout, alors je tape 2 coups de marteaux sur le demarreur et ca demarre cash. Apres un peu de route il a plus de mal, alors ou il faut taper beaucoup (:/) ou faut attendre que les charbons puissent se decoller a cause de la chaleur.
On peut changer uniquement les charbons mais c'est plutot laborieux, le plus simple est de changer le demarreur d'un coup, ce pourquoi je suis là, en avez vous un en trop à donner??? :)
voilà
@+

Invité
  1. Posté le 20/05/2010 à 21:14:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quand tu a démonté ton démarreur, dans quel état était les balais et le collecteur??

Invité
  1. Posté le 09/04/2016 à 08:10:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , j arrive un peut tard sur ce forum mais je tenais quand même à répondre pour ceux qui auraient le me problème !!!
Pour ma part j ai un j5 et le démarreur fais d sienne de temps en temps et comme vous surtout à chaud !!!
Le problème vient du relé marron qui ce trouve dans la boîte à fusible !!!!
Pour en être sûr il suffit de faire tourné le démarreur en direct quand le camion et chaud et ne veux pas démarré !! Pour ce faire il suffit d allé proche de la batterie et de débrancher le fil rouge et noir qui ce trouve juste à côté de la cosse + !!!! La cosse femelle descend direct au démarreur, moi j ai prévu un morceau de fil électrique de 10cm d un diamètre de 1.5 mn car ya baucoup de puissance et un cause mal en bout !!!!
Je branche mon petit fil sur la cause femelle et je connecte au + de la batterie et aup le démarreur tourne , le moteur démarre alors que le neman ne bouler pas le faire

Invité
  1. Posté le 09/04/2016 à 08:13:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà j espère que aideras tous ceux qui on peur d éteindre leur moteur à la pompe

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/04/2016 à 10:52:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Merci d'avoir pris le temps de passer l'info ;)

Bon W_end ! :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Consommation élevée 4
205 GTI telecommande ... 4
Vibration volant 307 10
GTI 1L9: activer jauge temperature d'huile 7
406 st td 1.9 à purger ... 7