Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème: voyant airbag allumé sur opel vectra

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème: voyant airbag allumé sur opel vectra

Prévenir les modérateurs en cas d'abus 
art18tk
Invité
  1. Posté le 21/04/2004 à 21:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Apparement, j'ai vu sur un site que c'est un problème fréquent sur ce modèle (2.0 DTI année1999), par contre, il ne dise pas ou se situe le pb. Si quelqu'un à une info a ce sujet, ce serait sympa.

Chao

Sujets relatif
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2004 à 21:49:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que sur les mégan 3 portes ça le fait aussi du a la pression que tu peux exercer sur les prétensionneurs de ceinture, notamment sur les 3 portes quand on bascule les sièges.

Peut etre que c'est aussi a cause du prétentionneur chez toi mais a ta place j'irais uau garage, on ne sais jamais.

Invité
Technique - succès bronze messages
  1. Posté le 21/04/2004 à 22:02:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

artazis a écrit a écrit :


Apparement, j'ai vu sur un site que c'est un problème fréquent sur ce modèle (2.0 DTI année1999), par contre, il ne dise pas ou se situe le pb. Si quelqu'un à une info a ce sujet, ce serait sympa.

Chao






Salut. Regarde sous tes sièges avant (le passager certainement) si tu as une connexion qui pourrait être débranchée ou oxydée ...

:jap:

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2004 à 22:59:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le calculo de l'airbag est sour l'accoudoir.

GM préconise à ces garagiste de bien vérifier le câblage avant de changer la centrale.


Par contre as tu débranché la batterie longtemps.

Fais brancher le Tech one (outils diagnostique Opel) chez ...  Opel pour q'il vérifie, cela me l'avait après que la batterie est été débranchée et le mécano a réinialiser le tout.



Va voir mon site sur l'Opel Vectra B : www.shaft-homepage.fr.st

Invité
Technique - succès bronze messages
  1. Posté le 21/04/2004 à 23:12:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


Excellent site ( www.shaft-homepage.fr.st ) mis dans mes favoris et  bravo pour la qualité des sujets traités !

:jap:

Publicité

Invité
  1. Posté le 22/04/2004 à 00:08:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sympa pour les infos.

Pas de pb avec la batterie.
Je vais regarder sous les fauteilles, les connexions des prétentionneurs.

A+
Message édité par art18tk le 22/04/2004 à 00:10:02
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/04/2004 à 08:37:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Soléa a écrit a écrit :


Excellent site ( www.shaft-homepage.fr.st ) mis dans mes favoris et  bravo pour la qualité des sujets traités !

:jap:





Merci pour le compliment et n'hésites pas a participer à mon forum qui est tout neuf et qu'il faut faire monter en puissance.

@+

Invité
  1. Posté le 23/05/2005 à 08:32:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai eu ce problème, chez opel on m'a changé 3 fois de prétentionneur car j'étais sous garantie!
je me suis aperçu que le connecteur sous le siège raccrochait sur la moquette à chaque changement de conducteur ( avance et recul du siège)et générait un défaut juste après.
j'ai écrit à Opel-france en suggérant de supprimer cette prise . Ils ont bien voulu supprimer le connecteur (soudure des fils + gaine thermo)par leurs soins et gratuitement.

Invité
  1. Posté le 23/03/2014 à 02:17:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , je suis dans la mème galaire , sur mon opel omega 2,5 dti de 2002 , voyant reste allumé apres démarrage , sos de l'aide et des idées serait le bien venues , merci d'avance

Invité
  1. Posté le 02/11/2019 à 23:35:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me suis résolu à me rendre au garage et 20€ plus loin, le voyant était éteint. Il l'est toujours et mon Ct est OK !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme Tigra ralenti 2000 Trs 21
Documentation moteur 1
Modification du programme d'afficheur de corsa 3
Calibra 2l 16v ralenti instable et trous d'acceleration 46
AIDE SVP, Direction fait un bruit bizarre et fuite d'un liquide?? 20