Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Jama35, xmen59, Nicohdi90, Jerome 59610 et 426 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf II Memphis -> Perte de puissance vers 120km/h

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 18/12/2004 à 15:48:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Il me semble que la position de montage sur la petite soupape a une importance. Tu peux toujours essayer dans les 2 sens.

A titre d'essai, tu peux rouler cet hiver avec tes 2 tuyaux montés ensemble (donc ca tire sur la membrane) pour voir si tu as encore ton problème.
A+

Sujets relatif
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 18/12/2004 à 15:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Matt16S a écrit a écrit :


A premiere vue j'aurai pensait que cela venait d'un movais reglage carbu (trop pauvre), vas faire un reglage carbu chez un garagiste.
Ce qui m'etonne c'est que si c'était un probleme de givrage le ralentit serait stable.




oui, le problème de givrage c'est pour la voiture qui s'arrete après un moment sur autoroute.
Pour ce qui est du ralenti, ca peut encore être autre chose.
Creusons! :lol:

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2004 à 22:22:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicovag a écrit a écrit :


Il me semble que la position de montage sur la petite soupape a une importance. Tu peux toujours essayer dans les 2 sens.

A titre d'essai, tu peux rouler cet hiver avec tes 2 tuyaux montés ensemble (donc ca tire sur la membrane) pour voir si tu as encore ton problème.
A+





Ok pour ce qui est de brancher les deux tuyaux ensemble, je vais faire ca incessemment sous peu. Ainsi, je pourrais être fixé si c'était bien d'ici que venait le problème.
Dans un second temps, je crois que je vais aller chez un concessionnaire VW pour commander cette soupape défectueuse.

En tout cas, comme d'habitude, je tiens au courant de l'évolution des choses!
Voila voila...bonne soirée!

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2004 à 22:25:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicovag a écrit a écrit :


oui, le problème de givrage c'est pour la voiture qui s'arrete après un moment sur autoroute.
Pour ce qui est du ralenti, ca peut encore être autre chose.
Creusons! :lol:





J'avais mentionné dans un de mes posts précédents que j'avais aussi un pb de ralenti. J'ai fait l'usage d'un prooduit spécial pour tenter de nettoyer carbu et compagnie..
Il est clair que je cale bien moins souvent, mais le problème persiste et ce, toujours quand le starter automatique n'a plus d'effet, c à d quand la voiture est chaude. Symbole de charge batterie, ralenti très bas...et puis "calage"! C'est super quand on est a un feu...
^_^

Profil : Membre confirmé
  1. config
matt16s
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2004 à 23:12:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis quasi persuadé que cela vient d'un mauvais reglage carbu...A froid le probleme de richesse doit etre compensé par le starter automatique, a chaud le starter n'étant plus "activé" le melange est trop pauvre, demonte tes bougies et regarde la couleur de l'electrode.
Sinon a ta place avant de changer quoique ce soit je ferais un reglage carbu.


---------------
voili voilou koi !
Publicité

Profil : Routard confirmé
milegas
Technique - succès bronze messages
  1. Posté le 18/12/2004 à 23:27:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde la mise a l'air libre du reservoir, elle est peut etre bouchée..


---------------
Toyota Auris TS HSD 76000 kms
Mitsubishi Outlander 2.0 16V 140000 kms
KTM 990 Adventure 2007 déjà 93000 kms de bonheur!!
TT350 pour faire mumuse!!
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 19/12/2004 à 00:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Matt16S a écrit a écrit :


Je suis quasi persuadé que cela vient d'un mauvais reglage carbu...A froid le probleme de richesse doit etre compensé par le starter automatique, a chaud le starter n'étant plus "activé" le melange est trop pauvre, demonte tes bougies et regarde la couleur de l'electrode.
Sinon a ta place avant de changer quoique ce soit je ferais un reglage carbu.




Calmes toi garcon,
Un mauvais réglage de carbu ne jouera que sur le ralenti.En dehors de cette phase de ralenti, ce sont les gicleurs ou autre pompe de reprise qui prennent la relève.
A partir du moment ou tu roule à 120 et que ta voiture tombe en panne après un moment, c'est un tout autre problème.
Je suis tout à fait d'accord qu'un bon réglage carbu ne peut qu'être bénéfique mais il y a surtout un problème ici avec le volet d'air admission.(pour commencer)



Profil : Membre confirmé
  1. config
matt16s
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/12/2004 à 02:14:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Non mais je suis d'accord avec toi, je ne suis pas fermé a l'idée que le probleme vienne d'aileur qu'un mauvais reglage mais les symptomes correspondent...peut-etre que le probleme vient d'un combiné des deux, car une chute de puissance a relativement haute vitesse peut tres bien venir d'un melange trop pauvre...un genre d'amorce de serrage.
Mis a part ça je suis tres calme garçon...je donne mon avis c'est tout lol.


---------------
voili voilou koi !
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 19/12/2004 à 11:39:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, alors discutons calmement :lol:

Ce que je voulais dire, c'est que ta vis de co n'agit que sur la richesse au ralenti. Après c'est le gicleur qui "calibre" ton mélange. Donc dans ce cas ci, un réglage ne va rien apporter. Il est par contre possible qu'il est une prise air par exemple mais à mon avis le problème serait constant et immédiat.
Dans un premier temps, ca ne coute rien du tout d'essayer avec le volet en position hiver.


Profil : Membre confirmé
  1. config
matt16s
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/12/2004 à 13:26:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est exact...Faut voir si le proprio d'avant n'aurait pas eu la mauvaise idée de changer de gicleur...ou sinon la piste de la prise d'air peut aussi etre exploiter. Enfin bref, finalement nicovag a raison, test en position ouvert. Sans rancune lol :lol:


---------------
voili voilou koi !
Profil : Pilote assidu
  1. config
darmi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2004 à 12:10:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicovag a écrit a écrit :


Est-ce que tu as ce problème quant-il fait assez froid?
Tu as peut être le selecteur de prise d'air chaud qui est bloqué sur froid.
Ca pourrait "givrer" le carbu jusqu'à caler complètement.




C'est interressant ca.. le carbu peut se givrer..? :L

merci :p

PS: j'ai le meme genre de soucis :

Pb Carbu Polo 1050cc
Est ce que ca peut venir du tube qui prend l'air chaud sur le collecteur..? :L
il plus tout neuf le mien..

PS: Desolé pour mes questions.. :p ;)


---------------
[:revs:2] : [:darmi] G12+, Castrol [:darmi:1]  et [:darmi:2]
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 20/12/2004 à 13:09:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Darmi.
Tu as plutôt un problème de mise en route toi?
Pour givrer un carbu, il faut avoir roulé un petit moment.

Profil : Pilote assidu
  1. config
darmi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2004 à 13:48:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicovag a écrit a écrit :


Salut Darmi.
Tu as plutôt un problème de mise en route toi?
Pour givrer un carbu, il faut avoir roulé un petit moment.




Ah bon... :voyons:
flute ! Moi qui pensait avoir trouvé une soluce... :L

;)
Donc que faire selon toi..? une idée.. mon moteur est presque le meme que celui de la Golf.. :p

Message édité par darmi le 20/12/2004 à 13:49:07

---------------
[:revs:2] : [:darmi] G12+, Castrol [:darmi:1]  et [:darmi:2]
Publicité

Profil : Pilote assidu
  1. config
darmi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2004 à 13:54:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alexone a écrit a écrit :


J'ai eu une golf 2 essence. j'ai eu un problème similaire. C'était la capsule de décompression : une membrane qui intervient pour
la régulation d'essence lors de l'accélaration.




Elle est ou cette capsule..? :L

merci :)

Message édité par darmi le 20/12/2004 à 15:54:48

---------------
[:revs:2] : [:darmi] G12+, Castrol [:darmi:1]  et [:darmi:2]
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2004 à 18:01:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicovag a écrit a écrit :


Il me semble que la position de montage sur la petite soupape a une importance. Tu peux toujours essayer dans les 2 sens.

A titre d'essai, tu peux rouler cet hiver avec tes 2 tuyaux montés ensemble (donc ca tire sur la membrane) pour voir si tu as encore ton problème.
A+





Bon en fait, je suis allé chez Volkswagen et j'ai commandé cette fameuse "soupape", celle ou on a le doigt dessus sur la photo. J'ai vu sur leur ordinateur que cette pîèce était aussi appelée un "relai de température", enfin si ma mémoire est bonne.
Donc j'ai la pièce demain, je vais essayer de la monter le plus rapidement possible pour te tenir au courant de l'évolution.
Par contre, tu ne sais toujours pas à quelle "place" se montent les tubes de dépression sur la soupape?

Bonne soirée.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage et coupure moteur sur Golf 3 Tdi 17
Disques avant sur Golf TDI 150 cv 7
Relais de centralisation a distance special VW 36
Boite golf 2 16V 9
Probleme de ralenti golf 4 1.6 7