Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Moteur ventilation chauffage Peugeot 205

 

Il y a 820 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Moteur ventilation chauffage Peugeot 205

Prévenir les modérateurs en cas d'abus 
  1. Posté le 13/11/2005 à 12:37:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Mon moteur de ventilation ne fonctionne plus. Après avoir démonté le bloc de commande, je pense que cela ne vient pas de là, tout à l' air OK.
Quand je roule, je peux aussi bien avoir de l' air chaud que de l' air froid, mais je ne peux pas regler la puissance.
J' envisage donc de démonter le moteur de ventilation qui est situé sous la boîte a gant, mais cela à l' air compliqué. Si quelqu'un pourrait m' aider.
Merci
Pour info : 205 XS de 88
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/11/2005 à 12:59:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vincedia a écrit a écrit :


Bonjour,

Ma ventilation ne fonctionne plus. Après avoir démonté le bloc de commande, je pense que cela ne vient pas de là, tout à l' air OK.
Quand je roule, je peux aussi bien avoir de l' air chaud que de l' air froid, mais je ne peux pas regler la puissance.
J' envisage donc de démonter le moteur de ventilation qui est situé sous la boîte a gant, mais cela à l' air compliqué. Si quelqu'un pourrait m' aider.
Merci
Pour info : 205 XS de 88




Essaye de shunter la commande des ventilos pour les alimenter en direct.
Il se peut que ce soit la sonde de température qui soir HS.
Il y a des topics qui expliqient comment faire.



Profil : Membre
  1. config
gpz900r
  1. Posté le 13/11/2005 à 13:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ilniyapadeproblem a écrit a écrit :


Essaye de shunter la commande des ventilos pour les alimenter en direct.
Il se peut que ce soit la sonde de température qui soir HS.
Il y a des topics qui expliqient comment faire.




Salut, non il parle du ventilateur de chauffage !

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/11/2005 à 14:00:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

GPZ900R a écrit a écrit :


Salut, non il parle du ventilateur de chauffage !




Oups ...   :oops:

Profil : Routard
guenillou
  1. Posté le 13/11/2005 à 15:30:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As tu regardé correctement ta commande qui te sert au réglage de ta puissance. Derrière celle ci tu doit avoir une sorte de petite languette qui dépasse et qui frotte sur ton circuit imprimé. Si cette languette est usée, elle ne frotte plus sur ton circuit et la ventilation n'est plus commandée.

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/11/2005 à 15:14:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour;
J'ai le même problème semble t-il!!

Moi, j'ai une 205 GRD, d'octobre 1990.

J'ai du chauffage, sans problème. Mais la ventilation ne marche plus depuis quelques temps!!

Y-a t'il quelques choses à changer? Moteur, courroie??

Merci pour vos conseils avisés!!

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 18:06:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dejà il faut savoir si le problème viens du moteur ou du module de varition de vitesse.Le module est situé sous la volute qui renferme le ventilateur.Il tient par deux vis et se déboite vers le bas son radiateur est donc situé dans le flux d'air du ventilateur.Si je me souviend bien le connecteur du module a 4 fils deux gros et deux petits.Les petits fils sont reliés au rhéostat qui permet de faire varier la vitesse.Les gros fils sont liés au moteur en les reliant entre eux le ventilateur doit tourner à pleine vitesse lorque l 'on met le contact.Dans ce cas le module est hs.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 18:11:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En cas de doute sur les fils à relier une photo pourrais m'aider.
Le module peut éventuellement se réparer je l'ai déjà fait plusieurs fois à condition de savoir souder à l'étain.Il est aussi possible d'alimenter avec deux fils depuis la batterie le ventilateur en direct pour être sur que le moteur est bon

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/11/2005 à 18:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cool Riton, je vais essayer de voir ça!!

Et où se situe cette fameuse volute qui renferme le ventilo???

merci de tes conseils

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 19:32:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On apercoit le ventilateur en regardant sous le tableau de bord au centre du véhicule.Je conçoit que ce n'est pas trop aisé car il faut se coucher sous le tableau de bord et si il y a une console centrale avec autoradio c'est pas simple.Ma fille est partie avec la 205 donc je ne peux pas faire de photos ce soir.En cas de besoin demain je verais ça demain.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/11/2005 à 21:11:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cool Riton, merci...
J'ai pas d'auto-radio, donc, ça devrait aller...
Je vais aussi regarder cela...
Message édité par bas84xu le 19/11/2005 à 21:17:28
Invité
  1. Posté le 20/12/2005 à 19:26:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
mon ventilateur intérieur est bloquer au max, pensant à un problème de contact sur le circuit imprimé, je l'ai démontée.
Mais mon ventilo tourne toujours à fond, seul moyen pour l'arrêter: le débrancher directement derrière l'autoradio par les 2 gros fils!
D'où peut donc venir le problème?

Invité
  1. Posté le 23/01/2006 à 20:26:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi le moteur du ventilo reste à fond ! quelqu'un a t il une solution?

Publicité

Profil : Pilote semi-pro
didier_76
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2006 à 20:29:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regardez ici...

Réparation 205 ventilation commande de débit bloc de chauffage
 :jap:


---------------
Stand by ! ©
Invité
  1. Posté le 23/01/2006 à 21:24:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci beaucoup. Mais en suivant toutes les explications je me suis aperçu que c'est le "module sous bloc chauffage" qui est mort.
Je ne vois pas du tout à quoi ressemble cette pièce ni ou la trouver (à part sous le bloc chauffage)
PS: ma voiture est une 309 (pièces strictements identiques à la 205)

Invité
Technique - succès bronze sujets
  1. Posté le 18/12/2010 à 13:20:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que c'est une maladie chronique de ces voitures. sinon, pour ceux qui ont laché l'affaire et qui se sont résignés, il reste la solution du blouson aviation, du bonnet et des petits gants en cuir, comme les automobilistes d'il y a 80 ans...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/12/2010 à 13:33:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ou réparer pour quelques Euros ;)

Pour le problème: "ma ventilation tourne tout le temps à fond" Ca va varier avec les montes mais c'est LE ou LES transistors de puissance qui est HS, et qu'on peut remplacer
205 Moteur ventilation chauffage Peugeot 205
205 non clim : transistor Détail sur ventilation 205
205 Non clim : transistor 205 - Problème électrique avec la ventillation ...
205 Une démarche de dépannage Réparation 205 ventilation commande de débit bloc de chauffage (p. 2)

La chose ovale a dériveter et remettre avec des p'tits boulons avec un peu de graisse thermique silicone: Transistor(s) à remplacer par MJ11013 ou MJ11015

0be8_1

Pour les incidents du bouton potentiomètre de commande voir le lien de didier_riguelle plus haut.
Et ici Réparation 205 ventilation commande de débit bloc de chauffage (p. 2)
Message cité 1 fois
Message édité par ballbearing le 18/12/2010 à 16:04:04
Invité
Technique - succès bronze sujets
  1. Posté le 18/12/2010 à 21:18:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Ou réparer pour quelques Euros ;)
Afficher plus
Afficher moins



Bien, alors je vais attaquer ça demain. ça y'est vous m'avez fiché la motivation: ça fait plusieurs années que ça ne marche pas et on arrive au deuxième hiver sans chauffage. Le matin il faut dégeler dedans et dehors, et bonjour la visibilité. On sent le chaud à partir de 100 kmh, donc l'air chaud existe bien mais il ne veut pas venir (surement le ventilateur éléctrique donc) alors je vais essayer la manip du lien, aller farfouiller dans les boutons de la console pour voir si c'est pas usé...
Je vous raconterai ;)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/12/2010 à 22:03:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki. Tu nous dira ;)
Pour des tous derniers modèles je ne peux dire si çe serait un pulseur avec deux transistors intégrés au pulseur au lieu de celui de la photo et de ces sujets qui est sur un radia en alu  :ange:            Le principe et cause de panne restant toutefois le même.
Message cité 2 fois
Message édité par ballbearing le 18/12/2010 à 22:20:53
Profil : Pilote
  1. homepage
vroumvroum57
  1. Posté le 19/02/2013 à 19:51:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un mois que je traine avec ce pb récurrent donc

on déterre un vieux post  :d

Pour ma part, c'est Gti de 1984 dont le transistor est positionné sur l'avant avant droite, juste devant le bloc de lave glace qui lui est placé sous le passage de roue.

Il refuse tout service, donc j'ai shinté les deux prises pour avoir la ventilation maximum, mais au risque de cramer mon moteur de ventil.

j'ai beau taper sur google ou sur des sites spécialisés la réf. indiqué sur le transistor : inconnu au bataillon [smileyper​so

IMAG0209Voir l'image en grand0 vote

par dessus cette pièce, il y a un petit cache métallique noir.

donc, si qq'un a une astuce qui me permettrait de remplacer cette pièce ou un réf analogue
je lui en serais reconnaissant

[smileyper​so
Message cité 1 fois
Message édité par vroumvroum57 le 19/02/2013 à 19:58:54

---------------
www.photosmarcus.org
Invité
Technique - succès bronze sujets
  1. Posté le 01/03/2013 à 13:17:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Oki. Tu nous dira  ;)
Pour des tous derniers modèles je ne peux dire si çe serait un pulseur avec deux transistors intégrés au pulseur au lieu de celui de la photo et de ces sujets qui est sur un radia en alu [smileyper​so Le principe et cause de panne restant toutefois le même.
Afficher plus
Afficher moins


Ben échec tout est dit. en 2013 j'ai toujours pas vu de 205/309 qui chauffe. cet hiver j'ai déclenché un départ de feu en mal-branchant un ventilateur d'armoire électrique, j'ai laché l'affaire et j'ai changé, j'ai pris une voiture japonaise qui vole bien au dessus de ce genre de petits soucis...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2013 à 13:27:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vroumvroum57 a écrit :

j'ai beau taper sur google ou sur des sites spécialisés la réf. indiqué sur le transistor : inconnu au bataillon [smileyper​so
Afficher plus
Afficher moins



Bonjour. réponse tardive. Ne pas s'occuper de ce qui est écrit dessus. Les équipementires ont pour habitude de mettre des références "propriètaires" introuvables .

Faire sauter les rivets et mettre comme dit plus haut un MJ11013 ou MJ11015 fixé acec deux petits boulons et un peu de pâte thermique.

Message édité par ballbearing le 01/03/2013 à 13:28:45
Profil : Nouveau membre
tisane10
  1. Posté le 31/12/2017 à 09:17:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !!!! Désolé de reveiller un vieux post , mais le sujet est le meme ...voilà , j'ai commandé mon petit transistor et une question me vient , est ce qu'il y a un sens de pose pour ce transistor ? ( celui d'origine a un petit < L> frappé a coté du rivet soudé ...je risque de ne pas retrouver ce petit <L> sur la piece commandée...) merci , bon reveillon du jour de l'an et tout plein de bonnes choses pour l'année , oseille , plans Q et surtout santé !!!!!!! :ange: :jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Parallelisme impossible: rotules axiales de direction HS 1
Changement courroie de ditribution sur 206 HDI 2.0 2
Changement moteur Peugeot 306D 19
Linguet de culbuteur cassé 306 hdi !!! déjà vu ????? 7
Compteur de vitesse 206s16 a 0 1