Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : bernard 47c08, Fred35390 Équipement : Gaza10, Aqtel et 170 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Peugeot 205 Essence: Moteur qui s'arrête à pleine vitesse...

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès argent messages
  1. Posté le 04/02/2007 à 20:47:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
 :)  Il faudrait vérifier si il s'agit d'une pompe a essence electrique si il n'y a pas tout simplement un faux contact , fil coupé fondu ...
Message cité 1 fois
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Peugeot 205 Essence: Moteur qui s'arrête à pleine vitesse...

Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/02/2007 à 21:29:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol05pz a écrit :
:)  Il faudrait vérifier si il s'agit d'une pompe a essence electrique si il n'y a pas tout simplement un faux contact , fil coupé fondu ...
Afficher plus
Afficher moins


le mieux serai de savoir le type de moteur.

Invité
  1. Posté le 04/02/2007 à 23:11:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Type de moteur?... c'est à dire?...

Deja, je peux dire que c'est un TU (d'après ce que j'ai vu sur le net...)...
Message cité 1 fois
Publicité

Invité
  1. Posté le 04/02/2007 à 23:11:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
ta panne ressemble comme deux goute d'eau a une panne que j'ai eu recemment sur une ax avec un moteur TU, donc comme le tien je pense, ecoute steff49 et change le module, je te dit que j'ai eu la meme panne exactement pareil, j'ai chercher un moment en essayant avec des modules d'ocas qui etait tous foutu et puis j'en ais mis un neuf et depuis plus de probleme
si ça peut t'aider
a+

Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/02/2007 à 23:59:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zog00rf a écrit :
Type de moteur?... c'est à dire?...

Deja, je peux dire que c'est un TU (d'après ce que j'ai vu sur le net...)...
Afficher plus
Afficher moins


 :jap:

Publicité

Invité
  1. Posté le 06/02/2007 à 20:21:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, Module d'allumage changé... Pour l'instant, la panne n'est pas réapparue... je croise les doigts pour que ce soit du passé =)

Encore merci pour les réponses!
Message cité 1 fois
Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/02/2007 à 20:34:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zog00rf a écrit :
Bon, Module d'allumage changé... Pour l'instant, la panne n'est pas réapparue... je croise les doigts pour que ce soit du passé =)

Encore merci pour les réponses!
Afficher plus
Afficher moins


 [:sauvageon93:1]  ;)

Invité
Technique - succès bronze messages
  1. Posté le 06/02/2007 à 20:41:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
cool!!!

Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/02/2007 à 17:01:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stefff49 a écrit :
tout est possible oui.
et du plastique(quelque soit sa forme) flotte tout le temps.
a te lire la pierre flotte alors  :??:
et sa fait 1 mois qu'il roule sur la reserve  :??: n'importe quoi !
 [:audio45:8]
Afficher plus
Afficher moins



Pour info, le PVC de type CR8 (tuyau assainissement, coule..)
Tout les plastiques ne flottent pas..

Moi je pencherait pour le module d'allumage ou la pompe a essence..


---------------
[:jojokim:11] Ma n'RS1 titane
Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/02/2007 à 17:06:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zog00rf a écrit :
le moteur s'arrete pas... je n'ai plus la moindre accélération, j'ai plus rien dans la pédale, ca ralentit, et pouf, je cale (avec voyant et tout et tout...)
Pour décrire la panne, c'est simple: Vous avez deja vu une courroie de distribution pétée?... ca m'a fait pareil, c'était tellement identique que je me suis dit que c'était la courroie... sauf que je l'avais changé y a un an...

J'ai pas testé le neiman, j'ai tenté ce tu disais, toucher à la clé au moment où  ca déconne, et ca a rien changé.

Je vais déja voir pour la crépine, si j'ai pas une surprise dedans comme un bout de bouchon de réservoir...
Afficher plus
Afficher moins



Moi je dirait  bobine ou module d'allumage
Quand ma bobine d'allumage ma lachées sur ma 205 ca faisait ca, un soir je demmare rien finalement elle prend, je fais 20 borne en ville pas de prob..puis al 'entrée de la voie rapide ala sortie de grenoble, j'accelere et la le trou, plus rien du coup je ressort vite et des que j'etait au dessus de 50-60, rien! des trou..j'ai tout de suite pensée a un prob d'essence, surtout que j'avais changé le module d'allumage 2 mois auparavant..

Message cité 1 fois

---------------
[:jojokim:11] Ma n'RS1 titane
Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/02/2007 à 17:09:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
TU de 1988: pompe a essence mecanique..
Sinon, en allumage le mieux c'est du neuf.. moi j'ai eu les trois pannes a la suite: d'abord le module d'allumage, 2 mois apres la bobine et 1 mois apres la tete de delco..
Dans la fouléé, change la aussi c'est poas cher (10 euros pour du beru a Nauroto), change ton faisceau electrique aussi et si tes bougies ont 20-30000km pareil, change les..tiens nous au courant!


---------------
[:jojokim:11] Ma n'RS1 titane
Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/02/2007 à 18:28:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jojokim a écrit :
Moi je dirait  bobine ou module d'allumage
Quand ma bobine d'allumage ma lachées sur ma 205 ca faisait ca, un soir je demmare rien finalement elle prend, je fais 20 borne en ville pas de prob..puis al 'entrée de la voie rapide ala sortie de grenoble, j'accelere et la le trou, plus rien du coup je ressort vite et des que j'etait au dessus de 50-60, rien! des trou..j'ai tout de suite pensée a un prob d'essence, surtout que j'avais changé le module d'allumage 2 mois auparavant..
Afficher plus
Afficher moins


t'aurai lu les pages depuis le debut t'aurai vu qui la changer sa bobine deja !

Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/02/2007 à 14:05:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu oui!!! j'ai juste eu la flemme d'editer, vu le temps que ca prend pour afficher les pages net au boulot ici!!!

J'espere qu'avec son nouveau module d'allumage son probleme sera terminé..
Message cité 1 fois

---------------
[:jojokim:11] Ma n'RS1 titane
Publicité

Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/02/2007 à 19:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jojokim a écrit :
J'ai vu oui!!! j'ai juste eu la flemme d'editer, vu le temps que ca prend pour afficher les pages net au boulot ici!!!

J'espere qu'avec son nouveau module d'allumage son probleme sera terminé..
Afficher plus
Afficher moins


 ;)

Message cité 1 fois
Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/02/2007 à 10:24:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stefff49 a écrit :
;)
Afficher plus
Afficher moins



Merci de ta comprehension..  :jap:  :jap:

Attendons maintenant les nouvelles de Zogzork :)

Message cité 1 fois

---------------
[:jojokim:11] Ma n'RS1 titane
Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/02/2007 à 14:08:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jojokim a écrit :
Merci de ta comprehension..  :jap:  :jap:

Attendons maintenant les nouvelles de Zogzork :)
Afficher plus
Afficher moins


oui mais apparament ca marche, donc je doute qu'on le revois :D

Profil : Pilote
  1. config
jojokim
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/02/2007 à 14:36:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ah sait t'on jamais! :ange: :ange:


---------------
[:jojokim:11] Ma n'RS1 titane
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Que veut dire ce temoin 7
problème de ralenti sur 206 essence 5
Conseil poncage carrosserie 0
405 essence ne demarre plus 17
1ere qui accroche 206 1.9d 41