Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

FIAT PUNTO Sélecta Boîte Automatique

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

FIAT PUNTO Sélecta Boîte Automatique

Prévenir les modérateurs en cas d'abus 
Cab20bz
Invité
cab20bz
  1. Posté le 16/02/2007 à 19:35:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

J'ai une FIAT PUNTO Selecta Boîte automatique (façon DAF !)
J'ai depuis toujours un problème avec la boîte à vitesse : Le moteur démarre bien, j'appuie sur le frein, soulève le bouton de la manette de vitesse qui se déplace sans problème, mais les vitesses (avant/arrière) ne s'enclanchent pas. Elle ne roule qu'une fois sur 4, ce qui fait que lorque je parts avec cette voiture, je ne peux que rarement revenir !!!!!!   les garagistes ne savent pas d'où ça vient, une sécurité qui se bloque ????
Je n'ai pas le schéma électrique de ce modèle,
QUE FAIRE ?????....qui a la solution à mon problème ?  merci de me répondre A+

Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. config
re30b
  1. Posté le 17/02/2007 à 12:33:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle ne démarre pas du tout ou elle "patine"?
Message cité 1 fois

---------------
Ma Ritmo,mon rythme.Ma Visa,ça c'est une auto!La Méhari,ça décoiffe!Ma R15?Le coupé selon Renault...Mes 131,132 Diesel et Argenta Turbo D:le brio,pas le bruit!
Invité
cab20bz
  1. Posté le 17/02/2007 à 13:02:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

re30b a écrit :
Elle ne démarre pas du tout ou elle "patine"?
Afficher plus
Afficher moins


Merci pour votre réponse
Le moteur demarre normalement mais le levier de vitesses automatiques n'enclanche pas les roues ni en avant, ni en arrière et la voiture reste sur place comme si le levier était sur N.
A +

Publicité

Profil : Routard confirmé
  1. config
re30b
  1. Posté le 17/02/2007 à 13:15:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On a eu beaucoup de problèmes d'embrayages électro-magnétiques,mais la voiture tente alors d'avancer malgré tout.
Sinon,je sais qu'il y avait aussi 2 interrupteurs qui causaient parfois des soucis.Le témoin d'anomalie s'allume?
Message cité 1 fois

---------------
Ma Ritmo,mon rythme.Ma Visa,ça c'est une auto!La Méhari,ça décoiffe!Ma R15?Le coupé selon Renault...Mes 131,132 Diesel et Argenta Turbo D:le brio,pas le bruit!
Invité
cab20bz
  1. Posté le 17/02/2007 à 14:24:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

re30b a écrit :
On a eu beaucoup de problèmes d'embrayages électro-magnétiques,mais la voiture tente alors d'avancer malgré tout.
Sinon,je sais qu'il y avait aussi 2 interrupteurs qui causaient parfois des soucis.Le témoin d'anomalie s'allume?
Afficher plus
Afficher moins


Non aucun témoin ne s'allume
Le mécanicien a changé le contacteur qui se trouve derrière la pédale d'accélérateur car il  semblait grippé, mais ça n'a rien changé. Il dit que si il avait le schéma électrique il pourrait shunter la sécurité qui empêche les vitesses de s'enclancher !!!! Y a t-il un deuxième contateur ?  

Publicité

Profil : Routard confirmé
  1. config
re30b
  1. Posté le 19/02/2007 à 12:12:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De mémoire,il y a aussi celui de la pédale de freins et je dois vérifier si il y en a d'autres.Sinon,le problème peut encore venir de la centrale ou du sélecteur lui-même.
Avec l'appareil de diagnostic on doit pouvoir voir ce qui se passe,vérifier la presion,...


---------------
Ma Ritmo,mon rythme.Ma Visa,ça c'est une auto!La Méhari,ça décoiffe!Ma R15?Le coupé selon Renault...Mes 131,132 Diesel et Argenta Turbo D:le brio,pas le bruit!
Invité
pau21ec
  1. Posté le 09/04/2008 à 17:48:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cabernaute,
As-tu trouvé l'origine de ton pb ?

Invité
edg56um
  1. Posté le 14/11/2008 à 18:06:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour j'ai aussi une punto selecta automatique et j'ai les meme prob a tu trouver ce qui ne fonctionne pas moi j'ai aussi le temoin de boite qui reste allumer

merci

Invité
pun98dq
  1. Posté le 18/05/2011 à 11:26:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Moi aussi j'ai le même problème. Ma punto est dans un garage fiat depuis trois semaines, ils recherchent où se trouve le contacteur d'accélérateur sur la voiture!!! Fiat France n'a pas su les renseigner !!!
Ils recherchent encore en envoyant des photos à différents services fiat... Quelqu'un aurait-il une idée ou un shéma ?!!

Invité
esb74sy
  1. Posté le 04/11/2011 à 22:09:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous, je viens d'avoir cette voiture, offerte par mes grands-parents.

Etat nickel, seulement 42000 kms

Je viens d'avoir mon permis, c'était la troisième fois que je m'en servais.

Aller à la Fac génial, retour pareil sauf au dernier rond-point. C'était fort encombré, je m'arrête et au moment de repartir (la position D enclenchée depuis le départ de la fac) j'accélère, le compteur de tous s'active le moteur aussi mais la voiture n'avance pas.

Quelle est la solution à ce problème d'embrayage visiblement récurrent ?  :??:

Votre aide est bien venue, j'ai peur qu'un jour je reste bloqué en plein milieu de la route  :pfff:

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/11/2011 à 22:15:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Remplacer la boite, il y a une commande hydraulique interne qui fuit et empêche les vitesses de passer. (en gros)

J'ai eu le cas et il ne s'est réglé que de cette manière.

A+

Profil : Nouveau membre
patou220767
  1. Posté le 15/12/2018 à 09:55:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours j'ai une Fiat punto automatique et j'ai le voyant rouge de la boîte à vitesse qui clignote tout le temps d'après fiat ce le sélecteur bva et contacteur pédale ça coûte 2000 euros la pièce

Invité
  1. Posté le 31/01/2019 à 08:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Cab20bz a écrit :

J'ai une FIAT PUNTO Selecta Boîte automatique (façon DAF !)
J'ai depuis toujours un problème avec la boîte à vitesse : Le moteur démarre bien, j'appuie sur le frein, soulève le bouton de la manette de vitesse qui se déplace sans problème, mais les vitesses (avant/arrière) ne s'enclanchent pas. Elle ne roule qu'une fois sur 4, ce qui fait que lorque je parts avec cette voiture, je ne peux que rarement revenir !!!!!! les garagistes ne savent pas d'où ça vient, une sécurité qui se bloque ????
Je n'ai pas le schéma électrique de ce modèle,
QUE FAIRE ?????....qui a la solution à mon problème ? merci de me répondre A+

Afficher plus
Afficher moins

BONJOUR
Moi j'ai le même problème , après remplacement du kit de distribution , jai roule 30 M et après plus rien ?
Avez vous eu la solution ?.jmdk59@gmail.com
Merci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Perte de puissance sur ma punto gt 5
bobine punto 1 6
pédale d'embrayage enfoncée sur Fiat Ulysse 4
cherche le N°identification sur Fiat PUNTO 2001 0
Problème de fumée noire sur Fiat bravo 1