Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault 21 Turbo D: ventilateur moteur ne déclenche plus

 

Mécanique / Électronique : loedige, Jeff57710 et 90 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault 21 Turbo D: ventilateur moteur ne déclenche plus

Prévenir les modérateurs en cas d'abus 
gec19mt
Invité
  1. Posté le 11/12/2007 à 16:55:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Aprés avoir utilisé la fonction recherhe, je n'ai pas trouvé la réponse à mon soucis, alors voila:

Les motoventilateurs du moteur, ne déclenchent plus, alors j'ai:
- Vérifié les fusibles: ok
- Branchés les ventilos en direct au thermocontact: ventilos tournent
- Changé le thermocontact : toujours pas de déclenchement
- Changé le calorstat : pas de déclenchement
- Un garagiste m'a dit de vérifier si mon radiateur est chaud en haut et en bas, afin de voir si ce n'est pas la pompe à eau, et c'est chaud. En fait c'est chaud uniquement en haut, puis aprés un petit temps c'est chaud partout. De plus le liquide revient bien dans le vase d'expansion.

Je ne sais plus quoi faire, d'ou le probléme peut il venir.

Merci d'avance de vos réponses.

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/12/2007 à 17:07:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Tu ne décris pas le problème final bien concret qui t'empèche d'utiliser normalement le véhicule.

Ca finit par bouillir en embouteillages ?
L'aiguille monte trop haut sans que ça se mette à bouillir ?

Par cette saison ça ne démarre qu'en embouteillages.  Et même, sur certains véhicules  si on utilise le chauffage d'habitacle, la ventilation moteur peut très bien ne pas s'enclencher en ville par les températures de ces jours-ci.  :ange:
  :)
Message édité par ballbearing le 11/12/2007 à 17:09:06
Invité
  1. Posté le 11/12/2007 à 18:13:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La température monte sans cesse à l'arrêt (embouteillage), et les ventilos ne déclenchent pas, alors que d'habitudes oui. Et le liquide ne boue pas.
Message édité par gec19mt le 11/12/2007 à 18:14:52
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/12/2007 à 18:30:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as donc un véhicule qui ne surchauffe pas (bout pas) , n'a pas surchauffé mais.... qui a cette indication inquétante au tableau de bord.....

Tout en restant prudent, Il se pourrait que ce ne soit qu'un problème de "sonde" de température fausse. On a eu ça sur le forum pas mal de fois dernièrement.

De toutes manières un point important dans tous les cas:
-- A l'abri du vent. Avec un véhicule bien purgé. Ventilation de chauffage d'habitacle à l'arrêt. En donnant des petit coups d'accélérateur. Même l'hiver: au bout d'un "certain temps" tu dois arriver à ta température de régulation le thermostat (Calorstat ®) s'ouvre, le thermocontact reçoit l'eau chaude et le ventilateur doit s'enclencher quelque temps après. (ou alors ça va bouillir  :q )
Message édité par ballbearing le 11/12/2007 à 18:34:44
Invité
Technique - succès bronze messages
  1. Posté le 11/12/2007 à 18:32:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bsoir va voir sur la buse du ventilateur ya un boitier relais souvent ici le soucis..

Publicité

Profil : Routard
rilouko
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2007 à 18:34:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rassurant que le liquide ne boue pas!
Mais verifie tes relais et fusibles, il doit y avoir un "fouareu". Ou sinon test qu'il y a une tension a l'entré de tes ventilateurs, sinon ben tu test aussi la mise a la masse, et si tous ça est bon, et bien c'est qu'il ont griller (mais c'est bizar que les deux grille en même temps non?)


---------------
Je sais reconnaitre quand j'ai tort... j'ai juste du mal a l'avouer ! ^^
J'ai le BEP maintenance VI, Bac Pro maintenance des Véhicules et matériels, actuellement mécano embauché chez Renault Trucks :)
Invité
  1. Posté le 11/12/2007 à 18:47:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les fusibles sont ok.
Même si les ventilos tournent en les branchant en direct, cela peut etre d'origine électrique??
Pour vérifier les relais je vais m'adresser à un spécialiste, à moins que vous puissiez m'expliquer comment procéder.

Profil : Routard
rilouko
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2007 à 20:17:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui, c'est très simple
Tu debranche ton relais (il est brancher come un fusible, enfoncer dans un tableau) Et tu regarde le schéma dessus. il ce peut qu'il n'y en est pas, mais dans ces cas la, tu prend tous simplement tes mesure sur les borne de numero "1" (entré) et "2" (sortie) que tu mesure en ohms. Si tu trouve une resistance, c'est que deja il a posibilité de fonctionner (Ben oui, un bobinage a une resistance, si celui ci est coupé, ou endomager, tu auras une resistance infinie.)

Et puis si vraiment ta pas de quoi mesurer, tu le remplace par un autre.

Verifie bien t'es masses, j'ai eu un coup comme ça ou mon profs nous avais fait un panne sur le relais (de demarage, mais c'est pareils ^^) On trouvait toutes les bonnes mesures, et pourtant après un certains fils ça marchais plus. On avais completement zaper les mises a la masse. Le profs nous l'a expliquer après une bonne 30ene de minutes de recherches de notre part, et le profs avais en réaliter placer un fils cisailler a l'interrieur et ce dernier servais de branchement a la masse.

Test tes mesures suivantes:
Entré (coté puissance) du relais
Sortie du relais (coté puissance)
Entré (commande) du relais et sortie

Tu test les mise a la masse de tes ventilos, et si tout est bon c'est que c'est surment un relais.


---------------
Je sais reconnaitre quand j'ai tort... j'ai juste du mal a l'avouer ! ^^
J'ai le BEP maintenance VI, Bac Pro maintenance des Véhicules et matériels, actuellement mécano embauché chez Renault Trucks :)
Invité
  1. Posté le 14/12/2007 à 13:12:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé le schéma électrique, et les deux relais sont situés entre le thermocontact et les motoventilateurs, mais en schintant le thermocontact les ventilos fonctionnent, le probléme peut vraiment venir de la dans ces conditions????

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/12/2007 à 14:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
attention climatisé ou pas ???? c'est pas le meme montage

Invité
  1. Posté le 14/12/2007 à 15:24:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non elle n'est pas climatisée.

Je mange de la viande, je roule en diesel... Hulot
Profil : Pilote chevronné
  1. config
twentyone_forever
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/12/2007 à 15:30:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi je dirais aussi que ça vient du thermocontact


---------------
PEUGEOT - TALBOT - CHRYSLER - JEEP - CHEVROLET

I'd rather push a chevy than drive a ford
Invité
  1. Posté le 14/12/2007 à 17:40:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand je dis le probléme vient il de là, je parle des relais.

Le thermocontact est neuf et pensant que c'était ça je l'avais même échangé, deux neufs qui ne fonctionnent pas me paraît peu prbable.

Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 14/12/2007 à 19:25:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
si tu schuntes le thermocontact le ventilo tourne?

Invité
  1. Posté le 14/12/2007 à 21:49:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui ils tournent tous les deux.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/12/2007 à 00:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Rien n'est quantifié dans ton message. Tu ne donne aucune information de température.
Quelle est la température en embouteillage ?

Bien réaliser q'un véhicule "qui chauffe ou surchauffe" est inutilisabble.
Et finit en bord de route....Et ce c'est pas ce qu'on lit.

Tu n'évoque aucune "surchauffe"  concrète: (ébullition)
Un peu plus de détails ? J'ai peut être mal lu.
 :jap:
Message édité par ballbearing le 15/12/2007 à 01:30:02
Invité
  1. Posté le 15/12/2007 à 10:14:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je recommence tout, même si tout ça a été dit:

Dans les embouteillages, la températures monte sans cesse à l'aiguille de mon tableau de bord ( je ne sais pas combien, puisque qu'il n'y a pas de température d'affichée, juste des traits), et mes ventilos ne se déclenchent pas, alors que d'ordinnaire ils se déclenchent lorsque l'aiguille est au trait du milieu. En fonctionnement normal, il n'y a pas de chauffe anormale.
Je n'ai pour autant jamais constaté d'ébullition dans le vase d'expansion. Mais la température qui monte c'est tout de même inquiétant (au garage m'a dit que je puvais laisser monter jusqu'à l'avant dernier trait sans qu'il y ait de probléme, aprés je dois m'arrêter).

En shuntant le thermocontact les ventilateurs tournent.

J'ai vérifié les fusibles qui sont ok.

J'ai changé le thermocontact et le calorstat mais le probléme persiste. Pensant vraiment que c'était le thermocontact, je me le suis fait échangé chez renault mais le probléme persiste encore.

Le liquide de refroidissement revient bien au vase, et mon radiateur est chaud à la fois dans la partie haute et dans la partie basse (c'est ce que le garagiste m'a dit de vérifier pour savoir si ça vient d'une calosité dans le radiateur ou de la pompe à eau).

Voila, je pense pas pouvoir être plus clair.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 16/12/2007 à 13:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gec19mt a écrit :
Oui ils tournent tous les deux.
Afficher plus
Afficher moins


Radiateur HS ou bouché.

Tu rajoutes du LDR souvent?

Invité
  1. Posté le 16/12/2007 à 21:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le radiateur est neuf, et je ne rajoute quasi jamais de LDR.

Invité
  1. Posté le 21/12/2007 à 10:52:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouver les deux relais, et j'ai un voltmétre, quelqu'un pourrait il me dire comment je procéde concrétement pour les tester???? car je n'ai toujours pas résolu mon probléme.
Merci.

Je mange de la viande, je roule en diesel... Hulot
Profil : Pilote chevronné
  1. config
twentyone_forever
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 21/12/2007 à 18:33:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi à ta place je vérifierais déja la sonde avec ton ohmmètre


---------------
PEUGEOT - TALBOT - CHRYSLER - JEEP - CHEVROLET

I'd rather push a chevy than drive a ford
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2007 à 19:34:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

C'est peut-être ton thermostat qui est bloqué dans une position intermédiaire, avant le thermostat, l'eau est chaude d'ou l'indication de la température qui monte et après le thermostat une petite quantité d'eau passe, insuffisante pour déclencher ton ventilo mais assez pour sentir ton radiateur chaud.

Invité
  1. Posté le 16/03/2010 à 17:13:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai une R21 turbo D de 1990 280000 Kms


Mon ventilateur du radiateur ne se declenche pas
j ai changer mon calorstat, mon thermocontact, refais mon circuit de refroisissement.

Par contre j ai shunté le circuit au niveau du thermocontact avec un interupteur et là je le declenche sans souci. Donc j'en déduis que le circuit electrique du ventilo doit etre bon...

la pompe a eau fonctionne

En changent le thermocontact l'eau de refroidissement s ecoule bien donc j'en déduis que le radiateur n'est pas bouché.

les cosses au niveau du thermocontact font bien contact...

Je ne sais plus où chercher, quelqu un peut il m 'aider ?
Message cité 1 fois
Invité
  1. Posté le 16/03/2010 à 19:46:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nil50zc a écrit :
Bonjour,

J'ai une R21 turbo D de 1990 280000 Kms


Mon ventilateur du radiateur ne se declenche pas
j ai changer mon calorstat, mon thermocontact, refais mon circuit de refroisissement.

Par contre j ai shunté le circuit au niveau du thermocontact avec un interupteur et là je le declenche sans souci. Donc j'en déduis que le circuit electrique du ventilo doit etre bon...

la pompe a eau fonctionne

En changent le thermocontact l'eau de refroidissement s ecoule bien donc j'en déduis que le radiateur n'est pas bouché.

les cosses au niveau du thermocontact font bien contact...

Je ne sais plus où chercher, quelqu un peut il m 'aider ?
Afficher plus
Afficher moins


 [:stardust06:17] as tu regarder tes relais qui sont sur l'aile droite si c'est comme
sur l'espace td que j'avais
pour le controler tu branche ton ommetre sur la borne 65
et regarde aussi le fusible qui ce trouve dessus un 30 amperes ou 40 je sais plus
j'ai eut le meme soucci que toi avec mon ancien espace et c'etais le relais qui etias mort il vaut 32 euro chez renault c'est un cartier
voila voila [:mcv freedom]

Message édité par mon65ig le 16/03/2010 à 19:50:29
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/03/2010 à 20:02:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
nilie_ Bonsoir.
Ton message semble complet mais comme beaucoup de messages sur le système de refroidiseement tu ne nous dis pas concrètement ce qui se passe si tu te sers tout simplement du véhicule.  :ange:  :ange:  :ange:

""mon ventilateur ne se déclenche pas" n'est pas un symptome à lui seul. Certains ne l'ont jamais entendu sur des Diesel.

Une surchauffe?  Une surchauffe c'est une aiguille qui monte trop haut, un voyant rouge qui s'allume, un vase d'expasion qui débodre.

Parfois il est aussi intéressant  de savoir si on met le chauffage intérieur à fond ça aide à faire baisser ?  .

On ne lit pas tout ça ni si il y a consommation de liquide. Si "ça ?" (on sait pas) arrive en embouteillage ou sur route ?

Si quand "ça"?  arrive le radiateur est également bouillant en haut et en bas.

Merci de préciser.
Message édité par ballbearing le 16/03/2010 à 22:49:47
Je mange de la viande, je roule en diesel... Hulot
Profil : Pilote chevronné
  1. config
twentyone_forever
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/03/2010 à 22:42:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour qu'un J8S monte en sur température  il faut attendre longtemps , surtout par un temps pareil.

si tu veux tester ton thermocontact,  il faudrait le chauffer suffisament  pour qu'il se déclenche.  

la température de commutation doit se situer aux alentours de 90° (regarde sur l'emballage)


---------------
PEUGEOT - TALBOT - CHRYSLER - JEEP - CHEVROLET

I'd rather push a chevy than drive a ford
Invité
  1. Posté le 17/03/2010 à 14:04:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

monster cruiser:
Je n est pas regarder mes relais non. Es-tu sur que ca peut venir de là sachant que je shunt le circuit au niveau du thermocontact avec un interrupteur ?
Si c etait un relais ca ne devrais pas fonctionner non plus avec mon interrupteur ...

twentyone_forever:
En effet je dois attendre un certain temps a l arret pour que cela chauffe et pouvoir tester le declenchement du ventilo.
Je doute que cela vienne de mon thermocontact puisque je viens de le changer croyant que ça venait de lui ...

dsc00006rq​1xf90km

voila, donc sur cette image (qui etait un exemple pour une R21 GTS), j'attends que l'aiguille arrive au niveau du trait rouge (environ 90°C) pour que le ventilo se declenche.
je ne vais pas plus haut de peur de détériorer la culasse ou son joint.  


ballbearing:
Comme dit twentyone_forever je provoque la hausse de t° sinon elle ne chauffe pas plus que le trait jaune en dessous de celui a 90°C (celui au dessus de l'agraphe) sur la photo ci-dessus par les t° actuelles.
mon vase d expansion ne bouillonne pas et je n ai pas de perte de LDR.
les durites superieur et inferieur de mon radiateur sont pourtant bouillantes.


Merci de vos réponses
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/03/2010 à 20:52:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nil50zc a écrit :

voila, donc sur cette image (qui etait un exemple pour une R21 GTS), j'attends que l'aiguille arrive au niveau du trait rouge (environ 90°C) pour que le ventilo se declenche.
je ne vais pas plus haut de peur de détériorer la culasse ou son joint.  
Afficher plus
Afficher moins


Tu ne risques rien jusqu'à un peu plus que 100 °

C'est obsessionnel ces questions de t°.

Invité
  1. Posté le 18/03/2010 à 19:48:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ok, je vais laisser monter plus en t° alors

Invité
  1. Posté le 24/03/2010 à 20:44:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Donc j'ai laissé monter un peu plus en température (sans aller jusqu'au trait 100°C) et il s'est déclenché !

Merci à tous

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 24/03/2010 à 21:05:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben voila  ;)

Je mange de la viande, je roule en diesel... Hulot
Profil : Pilote chevronné
  1. config
twentyone_forever
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 24/03/2010 à 22:18:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vive le J8S ;)


---------------
PEUGEOT - TALBOT - CHRYSLER - JEEP - CHEVROLET

I'd rather push a chevy than drive a ford
Invité
  1. Posté le 29/05/2016 à 17:40:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
relais 1relais 1Voir l'image en grand0 vote
relaisrelaisVoir l'image en grand0 vote
MOI j'ai ce relais coter moteur ventilo qui es mort vu qu'il a une cassure dedans verifie si c'est pas ca meme en direct ca va aller mes il es la pour controler la temperature meme situ coupe le moteur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
URGENT "INJECTION A CONTROLER" sur 1.9 dci 8
question de pneu sur ma R5 1
Renault Megane phase 1 TD : Pedale de freins trop dure - pas de freins 13
probleme bva 2
ouverture du capot avant sur safrane 8