Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme essuie glace avant

 

Il y a 774 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme essuie glace avant

Prévenir les modérateurs en cas d'abus 
ste25zd
Invité
Technique - succès bronze sujets
  1. Posté le 25/12/2009 à 21:05:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir sur berlingo hdi 2002
par moment mes essuies glace avant fonctionnes sans aucun probleme et d'autre fois il s'arrete au milieu du pare brise et redemarre apres avoir solicité plusieur fois le commodo ,^citroen a deja vu la voiture pour eu ras mais grosse galere quand il pleut je roule 106 km par jour

merci

Sujets relatif
Profil : Apprenti
lambert63
  1. Posté le 01/01/2010 à 20:44:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

J'ai eu un problème à peu pret similaire sur ma C4

Les essuies glaces fonctionnaient 5 secondes et s'arrétaient un peu n'importe où.

Diac chez citroen

Moteur essuies glace HS donc changement pour 300 euros
Message édité par LAMBERT63 le 01/01/2010 à 20:46:24
Invité
  1. Posté le 01/01/2010 à 22:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moteur(charbon) hs ou juste le contacte de réinitialisation intégré dans le bloc moteur.

Publicité

Invité
  1. Posté le 01/01/2010 à 23:08:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
je pense qu'il faudrait regarder le fiche de connection dans l'habitacle moteur, avec l'humidité cela arrive souvent.
cordialement

Profil : Apprenti
lambert63
  1. Posté le 02/01/2010 à 11:09:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Pour répondre à anzal

J'ai récupéré le moteur HS.Enfin le moteur ! en fait c'est tout l'ensemble
avec la tringlerie.

La panne est due à une conection de circuit qui aurait lachée mais imposible de la réparée étant donné qu'elle est moulée dans le plastique .

C'est le circuit de la remise des essuies glace à zéro qui est HS

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Citroën Evasion 2.1 td : jeu mineur train AR 3
Démarage C5 HDI exclusive 3
Prix du changement d'embrayage citroën saxo? 26
changer taille jantes 4
Catalyseur 2.0 hdi 2002 picasso 5