Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

antidémarrage le voyant clignote plus

 

Il y a 459 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

antidémarrage le voyant clignote plus

Prévenir les modérateurs en cas d'abus 
pat07mq
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 15:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un probleme d'anti demarrage (megane scenic  JAONN5)
le voyante antidemarrage ne clignote pas.:(
Quand je met le contact le tableau de bord s'allume sauf le voyant antidemarrage,et quand je le met en action le demarreur tourne mais le moteur ne demarre pas,j'ai verifier les fusible qui sont bon. En plus d'avoir le voyant  antidemarrage qui ne s'allume pas j'ai le voyant defaut elect.qui clignote une fois la séquence des bougies de préchauffage terminée
 Je ne sais pas si ça a un rapport mais quelques temps avant cette panne  lorsque je  freinais le voyant d'anti brouillard s'allumait "façon guirlande"

Voila mon  probleme , Merci de vos conseils ou solutions


Sujets relatif
Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/12/2011 à 15:40:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
en pemier un controle complet des fusible (un de 5 A pour la gestion moteur)
Message édité par fabrice 78 le 11/12/2011 à 15:41:33

---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 21:01:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Fabrice,
j'ai fait (2fois) le controle de tous les fusibles(dans l'habitacle et sous le capot),je n'ai rien vu mais je prend ton conseil et je vais recommencer en ciblant les 5 ampere ,après tout je peut etre passé à coté.
Quoi qu'il en soit merci de ton conseil.

Publicité

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2011 à 21:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vois plus l'alim de l'uch  manquante ou uch lui même defecteux. ta centralisation marche? vitre electrique etc?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 21:17:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Hakim,
oui la fermeture centralisée et les vitres elect. fonctionnent,c'est le 5A sous le volant l'alim.?

Publicité

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2011 à 21:21:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dans ce cas suivre l'avis de Fabrice 78 as tu appuyé sur le cantacteur de choc
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 21:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
dans ce cas suivre l'avis de Fabrice 78 as tu appuyé sur le cantacteur de choc
Afficher plus
Afficher moins



c'est quoi et où se situe le contacteur de choc?

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2011 à 21:27:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
sous le capot a droite devant toi legerement en contre bas un bouton avec un capuchon rouge. il coupe l'alimentation du calculateur en cas de choc
Message cité 2 fois
Message édité par hakimk74 le 11/12/2011 à 21:27:44
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 21:28:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
sous le capot a droite devant toi legerement en contre bas un bouton avec un capuchon rouge
Afficher plus
Afficher moins


 Merci je vais voir!

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 21:40:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
sous le capot a droite devant toi legerement en contre bas un bouton avec un capuchon rouge. il coupe l'alimentation du calculateur en cas de choc
Afficher plus
Afficher moins


 je ne l'ai pas trouvé   :non:   il fait un peu noir a cette heure!
si je le trouve je fais quoi?

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2011 à 21:48:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu appuie dessus tu as bien une phase 1
Message cité 1 fois
Message édité par hakimk74 le 11/12/2011 à 21:48:34
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/12/2011 à 22:06:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
tu appuie dessus tu as bien une phase 1
Afficher plus
Afficher moins


oui c'est une phase 1...je suis retourné avec une lampe mais je n'ai  toujours pas trouvé :pfff:

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/12/2011 à 22:17:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
contacteur

ta pas le même moteur mais c'est au même endroit
Message cité 1 fois
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 18:35:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
http://aws-cf.caradisiac.com/p [...] acteur.jpg

ta pas le même moteur mais c'est au même endroit
Afficher plus
Afficher moins




Je dois avoir du caca dans les yeux :pfff:
je trouve pas ce bouton la...

Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 18:55:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila la bête,mais ou est ce bouton?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 18:58:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
DSCF68841
Message cité 1 fois
Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2011 à 19:22:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



Bonsoir
 
DSCF68841
 
La pompe de gavage toune 30 secondes à la mise du contact ?

Message cité 1 fois

---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 20:51:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fabrice 78 a écrit :


Bonsoir
 
http://aws-cf.caradisiac.com/p [...] F68841.jpg
 
La pompe de gavage toune 30 secondes à la mise du contact ?
Afficher plus
Afficher moins




Bonsoir fabrice,
j'ai appuyé sur le bouton : petit clic dans les relais à coté da la batterie mais le voyant d'anti-demarrage clignote toujours pas et le voyant défaut elect. lui clignote toujours  :non:
bref c'est pas mieux :cry:

Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2011 à 20:53:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe de gavage toune 30 secondes à la mise du contact ?

Message cité 1 fois

---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 21:04:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fabrice 78 a écrit :
La pompe de gavage toune 30 secondes à la mise du contact ?

Afficher plus
Afficher moins


  non :non:

Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2011 à 21:09:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le calculateur ne doit pas etre allimenté
il est à droite sur ta photo


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 12/12/2011 à 21:12:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a  pas de pompe de gavage sur le dti. ton voyant de prechauffe s'allume t'il normalement le matin a froid?
Message cité 2 fois
Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/12/2011 à 21:17:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
il n'y a pas de pompe de gavage sur le dti. ton voyant de prechauffe s'allume t'il normalement le matin a froid?
Afficher plus
Afficher moins


OUP J'avais pas vu que c'etait un DTI
Quel année la voiture pour trouver les schema ?

Message édité par fabrice 78 le 12/12/2011 à 21:18:44

---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/12/2011 à 21:18:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
il n'y a  pas de pompe de gavage sur le dti. ton voyant de prechauffe s'allume t'il normalement le matin a froid?
Afficher plus
Afficher moins


la sequence de préchauffage se deroule normalement,c'est apres que ça va pas...

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 12/12/2011 à 22:21:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il y a beaucoup d’incohérence avec ta panne. c'est l'uch qui gere le voyant d’antidémarrage et non le calculateur moteur. pourtant ta centralisation fonctionne donc l'uch est hors de cause . reste la partie calculateur mais celui ci pilote bien les bougies de chauffe donc hors de causse aussi. je pense plus que tu a un souci avec le boitier décodeur d’antidémarrage qui lui est intégrer dans l'uch. seul ta partie antidémarrage doit etre défectueuse et non le reste

Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/12/2011 à 08:58:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
il faut le type de clef (radio ou IR)
année de la voiture ?
le voyant ne clignote jamais ? Meme sans le contact ?


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
Technique - succès bronze nombre de vues
  1. Posté le 13/12/2011 à 19:02:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
tout d'abord grand merci à Fabrice et Hakim vous vous êtes donnés la peine de vous pencher sur mon probleme et c'est un geste que j'apprecie beaucoup! :jap:
Mais j'ai craqué j'ai fait appele à la dépanneuse,nous avons du mal à gerer la situation avec une seule voiture ,et l'issue de la recherche de la panne était incertaine...
Bien evidemment je posterai les conclusions du garage en espèrant que ça aide quelqu'un un jour! :D
Merci encore à ceux qui se sont interressé à mon probleme. :)

Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/12/2011 à 20:07:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok on attend le verdict alors


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
  1. Posté le 13/12/2011 à 20:18:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tlm,

j'ai eu le même problème y a quelque jours avec ma scenic phase II, j'étais chez renault ils ont reprogrammé la clé et ca marche a nouveau  (facture 69 euros ), voila si ca peut aider

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 13/12/2011 à 20:58:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le système d’antidémarrage entre la phase 1 et 2 est différent . j’espère que çà ne te couteras pas un bras

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/12/2011 à 19:48:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
En Conclusion:
depose repose boitier         49.23
apprentissage clef              17.75
main d'oeuvre                     30.32
unité centrale HA                289.73
ce qui fait donc avec la tva:463€ ce n'est pas un bras .....  mais quasi une couille :q
Kenavo

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 18/12/2011 à 20:05:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce que je te disais uch hs c'est vrai que çà fait mal.il y avait une autre alternative d'occase moins cher mais il fallait un peu de temps et de recherche
Message cité 3 fois
Message édité par hakimk74 le 18/12/2011 à 20:07:01
Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/12/2011 à 19:17:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :
c'est ce que je te disais uch hs c'est vrai que çà fait mal.il y avait une autre alternative d'occase moins cher mais il fallait un peu de temps et de recherche
Afficher plus
Afficher moins


 :)  :)  :) oui c'est vrai :cry:  :cry:  :cry: je regrette un peu :cry:  :cry:  :cry:  :)  :)  :)

Invité
  1. Posté le 11/11/2019 à 20:40:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hakimk74 a écrit :

c'est ce que je te disais uch hs c'est vrai que çà fait mal.il y avait une autre alternative d'occase moins cher mais il fallait un peu de temps et de recherche
Afficher plus
Afficher moins



Bonjour, excusez moi de vous déranger mais j'ai exactement la même panne. A part changer l'uch, ce serait quoi l'autre alternative ?

Profil : Membre
  1. config
souague1
  1. Posté le 12/11/2019 à 06:27:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, changer aussi l’uch mais par une d’occasion et reconfigurer avec l’interface clip.
Quel est le modèle et l’année du véhicule ? Quel est le problème exact ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
trappe accès jauge renault trafic 2
Liquide de refroidissement Megane1.5 DCI 2004 3
probleme calage distribution moteur f8q 9
Problème de consommation 5
code auto radio 5