Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

antidémarrage le voyant clignote plus


Invité §pat422RQ

Question

Invité §pat422RQ

Bonjour,

j'ai un probleme d'anti demarrage (megane scenic JAONN5)

le voyante antidemarrage ne clignote pas.:(

Quand je met le contact le tableau de bord s'allume sauf le voyant antidemarrage,et quand je le met en action le demarreur tourne mais le moteur ne demarre pas,j'ai verifier les fusible qui sont bon. En plus d'avoir le voyant antidemarrage qui ne s'allume pas j'ai le voyant defaut elect.qui clignote une fois la séquence des bougies de préchauffage terminée

Je ne sais pas si ça a un rapport mais quelques temps avant cette panne lorsque je freinais le voyant d'anti brouillard s'allumait "façon guirlande"

 

Voila mon probleme , Merci de vos conseils ou solutions

 

 

 

Lien à poster
Partager sur d’autres sites
  • Réponses 45
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0
Invité §pat422RQ

Bonjour Fabrice,

j'ai fait (2fois) le controle de tous les fusibles(dans l'habitacle et sous le capot),je n'ai rien vu mais je prend ton conseil et je vais recommencer en ciblant les 5 ampere ,après tout je peut etre passé à coté.

Quoi qu'il en soit merci de ton conseil.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat422RQ

sous le capot a droite devant toi legerement en contre bas un bouton avec un capuchon rouge. il coupe l'alimentation du calculateur en cas de choc

 

je ne l'ai pas trouvé :non: il fait un peu noir a cette heure!

si je le trouve je fais quoi?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat422RQ

 

Bonsoir

 

https://aws-cf.caradisiac.com/prod/mesimages/60413/DSCF68841.jpg

 

La pompe de gavage toune 30 secondes à la mise du contact ?

 

 

 

Bonsoir fabrice,

j'ai appuyé sur le bouton : petit clic dans les relais à coté da la batterie mais le voyant d'anti-demarrage clignote toujours pas et le voyant défaut elect. lui clignote toujours :non:

bref c'est pas mieux :cry:

Lien à poster
Partager sur d’autres sites
  • 0

il y a beaucoup d’incohérence avec ta panne. c'est l'uch qui gere le voyant d’antidémarrage et non le calculateur moteur. pourtant ta centralisation fonctionne donc l'uch est hors de cause . reste la partie calculateur mais celui ci pilote bien les bougies de chauffe donc hors de causse aussi. je pense plus que tu a un souci avec le boitier décodeur d’antidémarrage qui lui est intégrer dans l'uch. seul ta partie antidémarrage doit etre défectueuse et non le reste

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat422RQ

Bonjour,

tout d'abord grand merci à Fabrice et Hakim vous vous êtes donnés la peine de vous pencher sur mon probleme et c'est un geste que j'apprecie beaucoup! :jap:

Mais j'ai craqué j'ai fait appele à la dépanneuse,nous avons du mal à gerer la situation avec une seule voiture ,et l'issue de la recherche de la panne était incertaine...

Bien evidemment je posterai les conclusions du garage en espèrant que ça aide quelqu'un un jour! :D

Merci encore à ceux qui se sont interressé à mon probleme. :)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §chw516hb

Bonsoir tlm,

 

j'ai eu le même problème y a quelque jours avec ma scenic phase II, j'étais chez renault ils ont reprogrammé la clé et ca marche a nouveau (facture 69 euros ), voila si ca peut aider

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat422RQ

Bonjour,

En Conclusion:

depose repose boitier 49.23

apprentissage clef 17.75

main d'oeuvre 30.32

unité centrale HA 289.73

ce qui fait donc avec la tva:463€ ce n'est pas un bras ..... mais quasi une couille :q

Kenavo

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano381Ad

c'est ce que je te disais uch hs c'est vrai que çà fait mal.il y avait une autre alternative d'occase moins cher mais il fallait un peu de temps et de recherche

 

 

Bonjour, excusez moi de vous déranger mais j'ai exactement la même panne. A part changer l'uch, ce serait quoi l'autre alternative ?

Lien à poster
Partager sur d’autres sites
  • 0

c'est ce que je te disais uch hs c'est vrai que çà fait mal.il y avait une autre alternative d'occase moins cher mais il fallait un peu de temps et de recherche

 

 

Bonjour, excusez moi de vous déranger mais j'ai exactement la même panne. A part changer l'uch, ce serait quoi l'autre alternative ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...