Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne compteur Transporter T4

 

sylva16
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Panne compteur Transporter T4

Prévenir les modérateurs en cas d'abus 
Joe le Tigre
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 17/10/2012 à 20:03:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

Je possède un Transporter T4 de 1998, 1.9 td, 4 cylindres, moteur ABL.
Depuis quelques temps, mon compteur est en panne partielle.

C'est un compteur digital avec :
- à gauche : T° d'eau, jauge de GO
- au centre : tachymètre, compteurs kilométrique totalisateur et journalier digitaux
- à droite : horloge analogique.
Plus, naturellement, tous les voyants habituels.

Bref, mes voyants fonctionnent, mes compteurs kilométriques aussi, mais TOUTES mes aiguilles restent à 0, et l'horloge ne fonctionne plus.
Ça me semble être une panne d'alimentation de la carte électronique.
Qui saurait comment réparer ça si, toutefois, c'est à la porté d'un (bon) bricoleur... (un composant à changer ?)

Merci pour vos réponses.
Ça fait un moment que j'écume internet : pas d'occase en vue [smileyper​so et en neuf, c'est hors de question  :??:

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2012 à 20:12:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je ne peux pas t'aider mais par contre, je sais qu'il existe des sociétés qui réparent les compteurs, et c'est bien moins cher qu'un neuf !

En cas de non solution, ça peut aider !

Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 17/10/2012 à 22:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui-oui, merci. Je connais.
J'ai déjà appelé l'une ou l'autre entreprise. Mais ça coûte quand même 180 / 220 €. Certes, c'est moins cher que du neuf (350 €).
Mais j'attends de le trouver d'occase : entre 50 et 100 € max, + frais d'envoi  :)  .
Pour l'instant, j'attends une info pour me le réparer. Si c'est qu'une résistance à remplacer, ça, je sais faire  :d
En attendant, je tiens à jour mon carnet d'épicier sur lequel je note la conso. Sinon, je vais finir par tomber en panne de mazout...  :??:

Publicité

Invité
  1. Posté le 18/10/2012 à 00:17:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

je ne suis pas spécialiste mais j'ai eu des symptômes similaires sur ma voiture

au final, c'était l'alternateur qui était HS

vérifie si ça ne vient pas de là
Message cité 1 fois
Message édité par Jam51dg le 18/10/2012 à 00:22:47
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2012 à 08:11:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il ya a tout d'abord un fusible à contrôler, celui qui alimente le tableau de bord !
En effet, si toutes les jauges sont en panne, y compris le tachymètre et la pendule analogique, c'est une panne d'alim générale.
Prends ta notice, cherche la liste des fusibles, et regarde celui qui se réfère au porte-instruments (= combiné instruments = tableau de bord).
Inutile de démonter le porte-instruments avant d'avoir fait ce contrôle !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2012 à 08:25:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le fusible sert pour l'autoradio et combiné d'instrument.
Donc le 21 en principe :
http://www.t4zone.info/Image:T [...] leshq2.jpg
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 10:33:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jam51dg a écrit :

bonsoir,

je ne suis pas spécialiste mais j'ai eu des symptômes similaires sur ma voiture

au final, c'était l'alternateur qui était HS

vérifie si ça ne vient pas de là
Afficher plus
Afficher moins

Non, ça ne peut pas venir de là.
Déjà, j'ai changé l'alternateur il y a moins de 5000 Kms. J'ai monté un reconditionné.
Il charge correctement.
Mais il est vrai que quand l'alternateur est HS, ça perturbe le compte tours qui prend son signal sur l'alternateur. (là, j'ai pas de compte tours  :)  )

Message cité 1 fois
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 10:37:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :

le fusible sert pour l'autoradio et combiné d'instrument.
Donc le 21 en principe :
http://www.t4zone.info/Image:T [...] leshq2.jpg
Afficher plus
Afficher moins

Je suis aussi sur T4 zone [smileyper​so. J'y ai exposé mon problème : pas encore de réponse tangible.

Pour les fusibles, j'ai vérifié : il n'y a pas de fusible qui alimente la carte électronique du tableau de bord (en tous cas pas sur mon modèle).
Quand on déconnecte le N° 21, ça remet à zéro le compteur journalier digital, principalement.
Et donc, mon N° 21 est OK depuis le début.

Message édité par Joe le Tigre le 18/10/2012 à 10:45:54
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 10:45:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :

Non, ça ne peut pas venir de là.
Déjà, j'ai changé l'alternateur il y a moins de 5000 Kms. J'ai monté un reconditionné.
Il charge correctement.
Mais il est vrai que quand l'alternateur est HS, ça perturbe le compte tours qui prend son signal sur l'alternateur. (là, j'ai pas de compte tours  :)  )
Afficher plus
Afficher moins

Ta panne suite à ce changement?

Revoir les connections au niveau de l'alternateur bien mise, non coupé;

Et après voir le compteur voir si il y a un fusible normal ou CMS*!

*

http://www.auto73.fr/88-178-la​rge/fusible-compteur-scenic-es​pace.jpg

Et aucune piste coupé....

Fait des photos!

Message cité 2 fois
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 10:50:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

Ta panne suite à ce changement?
Afficher plus
Afficher moins

Pas du tout.
Ma panne d'alternateur remonte bien avant la panne du compteur.
Explications là : probleme de voyant d'huile qui clignote sur un vw t4 de 98

Mon alternateur est en parfait état de fonctionnement.

Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 10:55:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :

Pas du tout.
Ma panne d'alternateur remonte bien avant la panne du compteur.
Explications là : probleme de voyant d'huile qui clignote sur un vw t4 de 98

Mon alternateur est en parfait état de fonctionnement.
Afficher plus
Afficher moins

On veut des mesures pas des réponses toute faite!
[smileyper​so

Juste vérifier les connections et des mesures avec un multimètre moteur tournant!

Message cité 2 fois
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 10:56:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

Revoir les connections au niveau de l'alternateur bien mise, non coupé;

Et après voir le compteur voir si il y a un fusible normal ou CMS*!

*

http://www.auto73.fr/88-178-la​rge/fusible-compteur-scenic-es​pace.jpg

Et aucune piste coupé....

Fait des photos!
Afficher plus
Afficher moins


Sur T4 zone, on m'a confirmé que la carte n'était pas alimenté par un fusible.

Et pour les photos, voilà :
http://nsm05.casimages.com/img​/2012/10/01//mini_121001070341​13193510383790.jpg
Je n'ai pas décelé d'anomalie sur les pistes de la carte

http://nsm05.casimages.com/img​/2012/10/01//mini_121001070416​13193510383803.jpg
http://nsm05.casimages.com/img​/2012/10/01//mini_121001070357​13193510383793.jpg

Message cité 2 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 10:57:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :
Afficher plus
Afficher moins

On dit protéger par un fusible!
[smileyper​so
Etonant et dangereux pour le client!

Message cité 1 fois
Publicité

Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 10:57:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

On veut des mesures pas des réponses toute faite!
[smileyper​so

Juste vérifier les connections et des mesures avec un multimètre moteur tournant!
Afficher plus
Afficher moins

14 volts et un peu plus, aux bornes de la batterie, moteur tournant.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 10:58:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :
Afficher plus
Afficher moins

D'autre photo des pistes et des composants?

Message cité 1 fois
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 11:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

On dit protéger par un fusible!
Afficher plus
Afficher moins

Oui. Tu as raison.
Mais on m'appelle "lapin" : je poste trop vite , sans prendre le temps de relire les sottises que j'écris [smileyper​so

Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 11:04:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

D'autre photo des pistes et des composants?
Afficher plus
Afficher moins

Ben non. J'ai pas de vue plus détaillée que le première, pour l'instant. Et vu que j'ai remonté et reposé le compteur...

Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 11:08:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :

Ben non. J'ai pas de vue plus détaillée que le première, pour l'instant. Et vu que j'ai remonté et reposé le compteur...
Afficher plus
Afficher moins


Dommage!

Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 11:12:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et même la grosse résistance grise, en haut à gauche de la carte, n'est pas cramée.
Ça veut pas dire qu'elle est OK...je la contrôlerai bien, mais je sais pas quelle valeur elle fait. Et dessus, rien de bien clair quand aux inscriptions...

Pour le reste, si c'est un CI qui est cramé, impossible de le ressouder à la main; et encore, faudrait-il en trouver un...

Sur le modèle antérieur (jusqu'en 97), on sait qu'il faut :
- soit refaire certaines soudures (réalisable à la main)
- soit changer le triac qui fait office de régulateur de tension.

Mais là, rien de tout ça.
Message cité 1 fois
Message édité par Joe le Tigre le 18/10/2012 à 11:14:05
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 11:20:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :

Et même la grosse résistance grise, en haut à gauche de la carte, n'est pas cramée.
Ça veut pas dire qu'elle est OK...je la contrôlerai bien, mais je sais pas quelle valeur elle fait. Et dessus, rien de bien clair quand aux inscriptions...

Pour le reste, si c'est un CI qui est cramé, impossible de le ressouder à la main; et encore, faudrait-il en trouver un...

Sur le modèle antérieur (jusqu'en 97), on sait qu'il faut :
- soit refaire certaines soudures (réalisable à la main)
- soit changer le triac qui fait office de régulateur de tension.

Mais là, rien de tout ça.
Afficher plus
Afficher moins

Voir la piste qui est en commun l'alimentation de tout tes instruments "compteur, horloge"
En déduire la piste de la prise du compteur!
Voir si alimentation arrive à la prise "contact mis"

Après tester:
tester les résistances cms 0 ohm "non coupé"

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 11:22:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voir si ce condo n'est pas gonflé "dessus et dessous" et les autres si tu en as d'autre!

 

Au moindre doute tu le change vu son prix!
Message édité par alain3839 le 18/10/2012 à 11:27:00
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 11:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 12:34:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK. Merci.

De mémoire, le condensateur n'est pas gonflé. J'ai déjà vu ce genre de problème sur les cartes mère de PC : j'aurai remarqué...
Mais je vais le réexaminer par en dessous.

Bon, là, ça ira. Mais le plus difficile sera de détecter la piste qui assure l'alimentation du bazar.
Mais je dirai que l'alimentation à l'entrée du bloc compteur est OK, vu que les 4 petites lampes qui illuminent le compteur de nuit (quand on met les phares) sont OK.
Ces 4 lampes (situées en haut du bloc compteur (pas sur la carte) prennent leur alimentation à l'aide de deux vis qui se logent dans les connecteurs circulaires cuivrés visibles tout en haut à gauche de la carte électronique (première photo plus haut)

Ah, et au fait, le CMS dont tu m'as fait passer la photo plus haut, c'est de quelle taille (approximativement), et ça se trouve où ? Sur la carte électronique ? Quand c'est HS, ça se voit à l’œil nu ou il faut absolument tester au multimètre ?
Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 16:04:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2mm sur 1mm environ!

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 16:06:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 18/10/2012 à 16:09:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joe le Tigre a écrit :

OK. Merci.

De mémoire, le condensateur n'est pas gonflé. J'ai déjà vu ce genre de problème sur les cartes mère de PC : j'aurai remarqué...
Mais je vais le réexaminer par en dessous.

Bon, là, ça ira. Mais le plus difficile sera de détecter la piste qui assure l'alimentation du bazar.
Mais je dirai que l'alimentation à l'entrée du bloc compteur est OK, vu que les 4 petites lampes qui illuminent le compteur de nuit (quand on met les phares) sont OK.
Ces 4 lampes (situées en haut du bloc compteur (pas sur la carte) prennent leur alimentation à l'aide de deux vis qui se logent dans les connecteurs circulaires cuivrés visibles tout en haut à gauche de la carte électronique (première photo plus haut)

Ah, et au fait, le CMS dont tu m'as fait passer la photo plus haut, c'est de quelle taille (approximativement), et ça se trouve où ? Sur la carte électronique ? Quand c'est HS, ça se voit à l’œil nu ou il faut absolument tester au multimètre ?
Afficher plus
Afficher moins

Le pb ça consome rien ça à comparer de tes blocs compteurs!

Donc si ton condo fuit pas assez d'ampère pour le reste!

La tension peut etre bonne mais sans les ampères nécessaire.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2012 à 16:12:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fil 11 du connecteur 23 broches du combiné : il faut 12V permanent.

Et le fil 3 doit être à la masse (0 ohms du chassis).

Le fil 13 doit avec 12V après contact.

Citation :


Mais je dirai que l'alimentation à l'entrée du bloc compteur est OK, vu que les 4 petites lampes qui illuminent le compteur de nuit (quand on met les phares) sont OK.

Faux : il ne s'agit pas du tout de la même alimentation (alim vient du rhéostat d'éclairage) !

Est-ce que tous les témoins fonctionnent quand tu mets le contact ? Y en a t-il qui ne fonctionnent pas ?
Message cité 2 fois
Message édité par bob bimon le 18/10/2012 à 16:15:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 19:23:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Faux : il ne s'agit pas du tout de la même alimentation (alim vient du rhéostat d'éclairage) !

Est-ce que tous les témoins fonctionnent quand tu mets le contact ? Y en a t-il qui ne fonctionnent pas ?
Afficher plus
Afficher moins

[smileyper​so. Hé oui... j'avais quand même un doute, mais bon, tu me donnes la réponse.

Et : oui, TOUS les témoins fonctionnent. De même que le totalisateur kilométrique et le journalier, tous deux digitaux.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2012 à 19:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie donc les 3 fils, côté faisceau bien sûr.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 19:28:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Fil 11 du connecteur 23 broches du combiné : il faut 12V permanent.

Et le fil 3 doit être à la masse (0 ohms du chassis).

Le fil 13 doit avec 12V après contact.
Afficher plus
Afficher moins


Ça, c'est très précieux pour moi. C'est exactement ce dont j'avais besoin. Merci [smileyper​so
Juste une précision : le numérotage des broches, sur le connecteur ?

Profil : Membre
joe-le-tigre
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 19:39:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Vérifie donc les 3 fils, côté faisceau bien sûr.
Afficher plus
Afficher moins

OK. Je vais faire ces contrôles dès qu'il pleuvra un peu moins (j'ai pas de garage  :??:  )

Merci encore à vous tous.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2012 à 21:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu vas deviner les numéro , ils sont imprimés en relief (faut bien éclairer)
Message édité par bob bimon le 18/10/2012 à 21:11:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 10/09/2013 à 03:10:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://www.t4zone.info/Bloc_d% [...] A9paration

Voila un endroit a vérifier. C'est les brasures ( pour l'étain on dit pas soudure=2 métaux identiques fondus ensembles) qui lâchent car défaut de construction à cause d'un mauvais centrage des trous des pines de l'élement dans la plaquette électronique.
Moi j'avais pas tout à fait le même problème vu que mon horloge fonctionnait, mais pas de jauge de temp., ni jauge ess., ni les diodes d'alertes d'huile et de refroidissement.
Mais sinon c'était bien ces brasures qui étaient foireuses.

Profil : Routard
jcm28
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/09/2013 à 06:49:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je confirme le post de Jean Manuel Fangio
moi aussi j'ai eu le même problème
et c'était bien ces brasures qui étaient fissurées
suivre les indications du lien
Message cité 1 fois

---------------
jcm
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/09/2013 à 07:24:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Juan Manuel et merci pour tes précisions.

On dira brasure s'il s'agit d'étain pur.
Mais tout dépend à partir de quand la norme RoHS (exclusion du plomb allié à l'étain) s'applique chez VW. La norme n'est obligatoire que depuis 2006. Et encore, le secteur automobile (comme le militaire et le spatial d'ailleurs) échappe à la règlementation (article 2-4).
Avant on faisait des soudures à l'étain-plomb (62-38 en proportion).
L'article ci-joint explique très bien les inconvénients de la brasure étain pur : http://www.lorraine.cci.fr/dow​nload/pdf/IFTEC.pdf
Du coup on comprend que les secteurs "critiques" (qui ne tolèrent pas trop les pannes) l'aient refusée.

Toi, tu as réparé ton régulateur 5V qui ne concerne que les modules jauge température et essence, car calibrés.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
peut on monter sur un moteur golf 3 tdi une boite complete de gtd 0
Embrayage Polo 2006 6
aiguille tableau de bord golf 3 tdi 90 moteur 1z 8
Probleme de puissance sur golf 4 TDI 110ch 11
A la recherche d'une (petite) fuite de liquide de reforidissement 16