Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Légère consommation de liquide de refroidissement? Normal?

 

Il y a 644 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Légère consommation de liquide de refroidissement? Normal?

Prévenir les modérateurs en cas d'abus 
Joyy
Profil : Nouveau membre
joyy
Technique - succès bronze nombre de vues
  1. Posté le 27/02/2013 à 19:07:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Est-ce normal?
Je dis légère car je dois faire un mini maxi tout les 10000km.
Je l'ai emmené chez Audi et la mise sous pression du circuit n'a révélé aucune fuite.


Merci.
NB: Il s'agit d'une Audi A4 2.0 tdi 140cv de 2007 (moteur BRE), entretien 100% Audi
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/02/2013 à 21:25:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
Non pas normal,il y a une fuite quelque part.Enleve ton cache moteur et recherche une/des traces de fuite.

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 27/02/2013 à 21:51:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut c'est des micro fuite a vérifier moteur chaud niveau fait avant
souvent il y a un trace rose couleur du liquide G12 plus


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Publicité

Profil : Pilote semi-pro
  1. config
stefane91
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 27/02/2013 à 22:13:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.


Sa représente quelle volume entre le mini et le maxi.

Si fuit externe il y a la mise sous pression aurait du la mettre en avant. Donc si a la mise sous pression rien de visible à l œil comme sa a mon avis tu vas pas voir grand chose


---------------
Le point commun entre une Renault et un suppositoire?

Dans les 2 cas quand tu l'achètes tu finis par l'avoir dans le cul
Profil : Nouveau membre
joyy
Technique - succès bronze nombre de vues
  1. Posté le 28/02/2013 à 08:53:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.
Je pense qu'un mini maxi doit faire ~0.5 litre.
Aucune trace de fuites externes.

Que reste -t- il comme causes potentielles?
Message édité par Joyy le 28/02/2013 à 11:11:29
Publicité

Profil : Vétéran confirmé
frischmouth
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 28/02/2013 à 09:51:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fuite au joint de culasse., ou dans un endroit peu visible, comme l'AR du moteur : durite de chauffage par exemple.
0,5 l aux 10 000, c'est pas encore énorme, mais c'est plus tout à fait anodin, en tout cas, pas normal.
Ton circuit d'eau monte t il en pression des que tu mets en route (durites tres dures)?

Ils ont eu des pbs de culasses poreuses il me semble, sur ces moteurs.
Message cité 1 fois
Message édité par frischmouth le 28/02/2013 à 10:00:42
Profil : Nouveau membre
joyy
Technique - succès bronze nombre de vues
  1. Posté le 28/02/2013 à 11:12:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui le circuit monte en pression. En dix ans d'Audi c'est la première fois que je dois faire un appoint.
Message cité 1 fois
Invité
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2013 à 12:04:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Peut être ton bouchon de vase défectueux ?ou la pompe a eau qui suinte ? Avec mise en pression même si la pompe a eau suinte ça ne se verra pas !

Profil : Nouveau membre
auto_mobilus
Technique - succès bronze sujets
  1. Posté le 28/02/2013 à 12:59:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La perte de liquide est quand même minime, donc il doit s'agit d'une micro fuite, qui risque d'être difficile à identifier. Ce que je peux te conseiller c'est de mettre ton moteur en pression et de l'observer sous toutes les coutures. Si tu n'observes aucune fuite au sol, aucune fumée, aucune trace de coulure nulle part et que les mécanos ne détectent aucune anomalie, je serais tenté de te conseillerde continuer à rouler, en vérifiant régulièrement les niveaux d'eau. Avec le temps, la fuite devrait s'accentuer, et tu devrais finir par l'identifier.

Sinon il y a peut-être l'option des produits anti-fuites, mais j'ai jamais testé, là dessus les avis sont mitijés...

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/02/2013 à 16:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde du coté de la sonde eau,t'auras peut etre des traces autour.

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 28/02/2013 à 20:23:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
au que oui mêm sous pression ça ne ce détecte pas
oubli trés vite le produit miracle surtout avec le G12
autre chose ce liquide a un marqueur qui reste rose en séchant donc oui yauras un trace là ou ça fuit...
le ciorcuitb entartré provoque une monté en pression en circuit
et comme souvent on peut le lire m^me une eau déminéralisé diluant un liquide G12 plus a la longue le radia peut s'encrasser j'en ai changé deux en 480 milles et jamais fait de joint et toujorus utilisé le g12 plus mais un radia neuf m'a rendu un circuit et plus de fuites....
Mais on a vérifier selon le kilomètrage.


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Vétéran confirmé
frischmouth
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 28/02/2013 à 22:21:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joyy a écrit :

Oui le circuit monte en pression. En dix ans d'Audi c'est la première fois que je dois faire un appoint.
Afficher plus
Afficher moins


Si ton circuit monte en pression, dès la premiere minute, alors que le moteur est encore froid, il n'y a plus de doute, c'est le joint de culasse ou la culasse elle même.

Profil : Pilote semi-pro
  1. config
stefane91
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 28/02/2013 à 22:43:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Joyy a écrit :

Bonjour,

Est-ce normal?
Je dis légère car je dois faire un mini maxi tout les 10000km.
Je l'ai emmené chez Audi et la mise sous pression du circuit n'a révélé aucune fuite.


Merci.
NB: Il s'agit d'une Audi A4 2.0 tdi 140cv de 2007 (moteur BRE), entretien 100% Audi
Afficher plus
Afficher moins

Et il n'aurait pas détecter un possible soucis de joint de culasse???? Je n'y crois pas....[smileyper​so


---------------
Le point commun entre une Renault et un suppositoire?

Dans les 2 cas quand tu l'achètes tu finis par l'avoir dans le cul
Profil : Pilote d'essai
  1. config
bk56190
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/03/2013 à 19:01:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

frischmouth a écrit :

Fuite au joint de culasse., ou dans un endroit peu visible, comme l'AR du moteur : durite de chauffage par exemple.
0,5 l aux 10 000, c'est pas encore énorme, mais c'est plus tout à fait anodin, en tout cas, pas normal.
Ton circuit d'eau monte t il en pression des que tu mets en route (durites tres dures)?

Ils ont eu des pbs de culasses poreuses il me semble, sur ces moteurs.
Afficher plus
Afficher moins

[smileyper​so

=> Porosité du joint de culasse sur A3 2.0 TDI 140cv

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne d'essence et ma voiture ne redemarre pas A4 Cabriolet 3L V6 36
probleme aceleration au démarrage 7
Audi a3 2.0 tdi - pb volant ou moteur 2
choc roue arriere 18
recherche ssp-156 en Francais 1