Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Saxo 1.1 essence - anti démarrage à clavier led rouge et verte allumee

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Saxo 1.1 essence - anti démarrage à clavier led rouge et verte allumee

Prévenir les modérateurs en cas d'abus 
Pep40ul
Invité
  1. Posté le 04/05/2015 à 22:01:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

voila mon problème: j'ai une Saxo 1.1 Essence de 1994 avec un antidémarrage à clavier (donc pas de transpondeur).

Elle a été inutilisée pendant plus de 8mois, la batterie a été débranchée pendant tout ce temps.

A la remise en route, après avoir fait une charge batterie, j'ai les voyants du clavier de l'ADC qui restent allumés rouge et vert fixes lorsque l'on met le contact. Le code n'a pas été changé depuis la 1ere mise en circulation en 94. Lorsque l'on tape le code on a bien les Bip mais ne se passe. Même si on tape un faux cod, on a les 4 bips mais pas le bip lond d'erreur .Lorsque le contact est coupé seul la led rouge clignote...

Après plusieurs recherches sur le Net, j'ai testé differentes choses sans succès : - batterie alimentée avec les pinces
- essais de deux autres batteries
- Nettoyage de tous les connecteurs
- remplacement du relais double
- essai sans clavier avec un autre calculateur Bosh mais provenant d'une 106
- Essai de shuntage du clavier avec le schéma electrique, j'arrive à faire coller le relais double, allumer le voyant de l'anti au Tdb, mais toujours pas d'allumage ni de pompe à essence...


quelqu'un aurait une idée ?????

Merci

Sujets relatif
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/05/2015 à 22:25:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

essai de laisser le contact pendant 2h pour voir si les 2 leds s'éteignent

si oui, simplement retaper le code

pour désactiver l'antidémarrage, il faut démarrer le moteur, puis lorsqu'il tourne débrancher le boitier, ensuite plus besoin de taper le code pour redémarrer, sauf si entre temps le clavier est rebranché

sinon, aucune autre solution que d'aller chez citroën qui risque de t'arracher deux bras :lol: (si citroen accepte bien sur de reprogrammer) ce qui n'est pas gagné

http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/274849​/AD
http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/274849​/AD
http://aws​-cf.caradi​siac.com/p​rod/mesima​ges/274849​/AD

https://www.google.fr/search?q [...] mp;bih=626
Message édité par tnt47pf le 04/05/2015 à 22:29:34
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/05/2015 à 12:49:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Lu,
essaye la 1ère méthode sur la deuxième image ;)
Taper 1111 puis C => ton code et puis C

Invité
  1. Posté le 05/05/2015 à 23:20:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut merci pour vos réponses.

J'ai déjà essayé de laisser le contact 1h puis 2h puis 6h puis 24h....rien n'y fait.

Et la soluce du manuel je l'ai testé aussi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Saxo 1.4i 1996 phase 1 // Allumage/injection 3
rétroviseur gauche qui ne rabat plus 3
Probleme de démarrage de ma picasso 6
fuite du liquide de refroidissement 3
batterie qui consomme 0.20a a l'arrêt sur saxo diesel 10